<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn1.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn2.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn3.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn4.i-scmp.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdn1.i-scmp.com" />
<link rel="prefetch" href="//cdn2.i-scmp.com" />
<link rel="prefetch" href="//cdn3.i-scmp.com" />
<link rel="prefetch" href="//cdn4.i-scmp.com" />
<![endif]-->
<meta name="cXenseParse:recs:scp-articlesection" content="Australasia" />
<meta name="cXenseParse:recs:scp-articlesectioncolor" content="color4" />
<meta name="cXenseParse:scp-author" content="Associated Press" />
<meta name="cXenseParse:recs:scp-square-main-image" content="https://cdn3.i-scmp.com/sites/default/files/styles/320x320/public/images/methode/2018/01/29/bf644ff4-04b8-11e8-82e3-6b95ccc67ee3_image_hires_143400.jpg?itok=gH7KRllm" />
<meta name="cXenseParse:recs:scp-lastupdatetime" content="1517235305" />
<meta name="cXenseParse:recs:articleid" content="2131008" />
<meta property="article:published_time" content="2018-01-29T14:00:05+08:00" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:scp-producer" content="admin" />
<meta name="cXenseParse:recs:publishtime" content="2018-01-29T06:00:05Z" />
<meta name="cXenseParse:recs:scp-social-headline" content="Australia’s bold plan to become one of world’s top 10 arms exporters" />
<meta name="cXenseParse:scp-topics" content="Australia" />
<meta name="twitter:app:url:iphone" content="scmp://news/asia/australasia/article/2131008/australias-bold-plan-become-one-worlds-top-10-arms-exporters?entity=node&amp;type=article&amp;id=2131008" />
<meta name="twitter:app:url:googleplay" content="scmp://news/asia/australasia/article/2131008/australias-bold-plan-become-one-worlds-top-10-arms-exporters?entity=node&amp;type=article&amp;id=2131008" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"News","@id":"http:\/\/www.scmp.com\/news"}},{"@type":"ListItem","position":2,"item":{"name":"Asia","@id":"http:\/\/www.scmp.com\/news\/asia"}},{"@type":"ListItem","position":3,"item":{"name":"Australasia","@id":"http:\/\/www.scmp.com\/news\/asia\/australasia"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"http:\/\/www.scmp.com\/news\/asia\/australasia\/article\/2131008\/australias-bold-plan-become-one-worlds-top-10-arms-exporters"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"South China Morning Post","logo":{"@type":"ImageObject","url":"https:\/\/cdn2.i-scmp.com\/sites\/all\/modules\/custom\/scmp_masthead\/images\/publisher_logo.png","width":600,"height":60}},"inLanguage":"en-GB","genre":"News","headline":"Australia\u2019s bold plan to become one of world\u2019s top 10 arms exporters","dateCreated":"2018-01-29T14:00:05+08:00","dateModified":"2018-01-29T22:15:05+08:00","datePublished":"2018-01-29T14:00:05+08:00","alternativeHeadline":"Australia aims to be top weapons exporter","description":"Australia\u0026rsquo;s government has announced a strategy to create hi-tech jobs and become one of the top 10 defence-industry-exporting countries within a decade through arms sales to liked-minded nations while also keeping those weapons from rogue regimes....","author":[{"@type":"Person","name":"Associated Press"}],"image":{"@type":"ImageObject","url":"https:\/\/cdn3.i-scmp.com\/sites\/default\/files\/styles\/980x551\/public\/images\/methode\/2018\/01\/29\/bf644ff4-04b8-11e8-82e3-6b95ccc67ee3_image_hires_143400.jpg?itok=gOyycqh2","width":980,"height":551},"interactionCount":"4","mainEntityOfPage":"http:\/\/www.scmp.com\/news\/asia\/australasia\/article\/2131008\/australias-bold-plan-become-one-worlds-top-10-arms-exporters"}</script>
<meta name="twitter:app:name:iphone" content="SCMP" />
<meta name="twitter:app:name:googleplay" content="SCMP" />
<meta property="article:modified_time" content="2018-01-29T22:15:05+08:00" />
<meta name="cXenseParse:scp-wordcountgroup" content="10. 551-600" />
<meta name="twitter:app:id:googleplay" content="com.scmp.newspulse" />
<meta name="twitter:app:id:iphone" content="623201967" />
<meta name="cXenseParse:scp-topics" content="Defence" />
<meta name="article:author" content="Associated Press" />
<meta name="aplus-rhost-v" content="gj.mmstat.com" />
<meta property="og:site_name" content="South China Morning Post"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.scmp.com/news/asia/australasia/article/2131008/australias-bold-plan-become-one-worlds-top-10-arms-exporters" />
<meta property="og:title" content="Australia’s bold plan to become one of world’s top 10 arms exporters"/>
<meta property="og:description" content="Australia’s expansion plans come amid increased global demand for military hardware, prompting criticism from aid agencies who argue Australia could make human rights violations worse if weapons were sold to the wrong buyers"/>
<meta property="og:image" content="https://cdn3.i-scmp.com/sites/default/files/styles/620x356/public/images/methode/2018/01/29/bf644ff4-04b8-11e8-82e3-6b95ccc67ee3_image_hires_143400.jpg?itok=VaTgTBn0"/>
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="356"/>
<meta name="aplus-rhost-g" content="gj.mmstat.com" />
<meta property="fb:app_id" content="282931841805811" />
          <!-- Page-hiding snippet (recommended)  -->
          <style>.async-hide { opacity: 0 !important} </style>
          <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
          h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
          (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
          })(window,document.documentElement,'async-hide','dataLayer',2000,
          {'GTM-5LK5SJK':true});</script><meta name="description" content="Australia’s expansion plans come amid increased global demand for military hardware, prompting criticism from aid agencies who argue Australia could make human rights violations worse if weapons were sold to the wrong buyers"/>
<meta name="keywords" content="News, Asia, Australasia, Defence, Australia, arms, weapons, Australia, Asia"/>
<meta name="news_keywords" content="News, Asia, Australasia, Defence, Australia, arms, weapons, Australia, Asia"/>
<meta name="viewport" content="width=1024, user-scalable=yes">
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="http://www.scmp.com/news/asia/australasia/article/2131008/australias-bold-plan-become-one-worlds-top-10-arms-exporters" />
<link rel="shortlink" href="/node/2131008" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SCMP_News">
<meta name="twitter:title" content="Australia’s bold plan to become one of world’s top 10 arms exporters">
<meta name="twitter:description" content="Australia’s government has announced a strategy to create hi-tech jobs and become one of the top 10 defence-industry-exporting countries within a decade through arms sales to liked-minded nations...">
<meta name="twitter:image:src" content="https://cdn3.i-scmp.com/sites/default/files/styles/620x356/public/images/methode/2018/01/29/bf644ff4-04b8-11e8-82e3-6b95ccc67ee3_image_hires_143400.jpg?itok=VaTgTBn0">
<link rel="shortcut icon" href="http://www.scmp.com/sites/all/themes/boom/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="al:android:package" content="com.scmp.newspulse" />
<meta property="al:android:app_name" content="SCMP" />
<meta property="al:android:url" content="scmp://news/asia/australasia/article/2131008/australias-bold-plan-become-one-worlds-top-10-arms-exporters?entity=node&amp;type=article&amp;id=2131008" />
<meta property="al:ios:app_name" content="SCMP" />
<meta property="al:ios:app_store_id" content="623201967" />
<script type="application/json" id="liftigniter-metadata">{"id":"2131008","url":"http:\/\/www.scmp.com\/news\/asia\/australasia\/article\/2131008\/australias-bold-plan-become-one-worlds-top-10-arms-exporters","title":"Australia\u2019s bold plan to become one of world\u2019s top 10 arms exporters","socialHeadline":"Australia\u2019s bold plan to become one of world\u2019s top 10 arms exporters","sections":"News, Asia, Australasia","topics":"Defence, Australia","authors":"Associated Press"}</script>
<link rel="amphtml" href="http://m.scmp.com/news/asia/australasia/article/2131008/australias-bold-plan-become-one-worlds-top-10-arms-exporters?amp=1" />
<link rel="apple-touch-icon-precomposed" href="https://cdn4.i-scmp.com/sites/all/themes/boom/images/touch-icons/apple-touch-iphone.png" />
<link rel="apple-touch-icon-precomposed" href="https://cdn4.i-scmp.com/sites/all/themes/boom/images/touch-icons/apple-touch-ipad.png" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://cdn1.i-scmp.com/sites/all/themes/boom/images/touch-icons/apple-touch-iphone-retina.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://cdn3.i-scmp.com/sites/all/themes/boom/images/touch-icons/apple-touch-ipad-retina.png" sizes="152x152" />
<meta property="al:ios:url" content="scmp://news/asia/australasia/article/2131008/australias-bold-plan-become-one-worlds-top-10-arms-exporters?entity=node&amp;type=article&amp;id=2131008" />
  <title>Australia’s bold plan to become one of world’s top 10 arms exporters | South China Morning Post</title>
  <link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_avzE-TbuhKDJcT9yXXDkR9DLr2E4DPlHYzBQBrNShNw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/default/files/css/css_notasGb_HDdNz85YN6lC8H6jPJ7CsfBGQ72caGmzC80.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_YhTcseqQYiX8ZfSlV249h1VzudJZVNyMVdsE-McAT0A.css" media="all" />
<style>.panels-flexible-new .panels-flexible-region {
  padding: 0;
}

.panels-flexible-new .panels-flexible-region-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-region-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-region-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-column {
  padding: 0;
}

.panels-flexible-new .panels-flexible-column-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-column-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-column-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-row {
  padding: 0 0 0.5em 0;
  margin: 0;
}

.panels-flexible-new .panels-flexible-row-last {
  padding-bottom: 0;
}

.panels-flexible-column-new-main {
  float: left;
  width: 99.0000%;
}

.panels-flexible-new-inside {
  padding-right: 0px;
}

.panels-flexible-new {
  width: auto;
}

.panels-flexible-region-new-center {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_2 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_3 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_4 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_5 {
  float: left;
  width: 21.7800%;
}

.panels-flexible-region-new-row_6 {
  float: left;
  width: 21.7800%;
}

.panels-flexible-row-new-main-row-inside {
  padding-right: 0px;
}

</style>
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/default/files/css/css_mz7FP7Fey6o6GK9inh6P9NL2rKkxsGb9lzV4t9uabFg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/all/themes/boom/stylesheets/bootstrap.min.css?v=1" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn2.i-scmp.com/sites/default/files/css/css_Dt_t66355z8cw3xowxEb76YyUIk0aALAVAIilEWZ5UU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_z-ZDcUUyuyAGRwTZ-xLSUePBhzQcrHdwcghKyIxZelI.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script>window.google_analytics_uacct = "UA-6891676-1";</script>
<script src="https://cdn3.i-scmp.com/sites/all/libraries/respondjs/respond.min.js?p3b0py"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_M_OU91tFDxVZJSziQDiC2QJ3NiHb77RYd1Ke4tGuKks.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script>/* Google DoubleClick GPT */
    var gptadslots = gptadslots || [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });
  </script>
<script>/* Cxense script */
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>
<script>
      /* Cxense script */
      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
      </script>
<script>var gaSCMPImpressionTrackerIds = {"elements":["ga-scmp_popular_content","ga-scmp_shared_content","ga-scmp_commented_content"]};</script>
<script>WebFontConfig = {
    custom: {families: ['scmp-weather-icons', 'scmp', 'scmp-logo'], urls: ['https://cdn3.i-scmp.com/sites/all/modules/custom/scmp_boom/css/scmp-all-icons.css?v1','https://cdn2.i-scmp.com/sites/all/modules/custom/scmp_boom/css/scmp-logo.css?v1']},
    google: {families: ['Open Sans:300,400,600,700', 'PT Serif:400,700', 'PT Sans:400,700']},
    fontactive: function (familyName) { if (familyName === 'scmp-logo') {var logoArray = document.getElementsByClassName("font-scmp-logo-flag"); for (var i=0; i < logoArray.length; i++) {logoArray[i].classList.add('font-scmp-logo');}}}
  };</script>
<script>(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
    scriptEl.src = 'https://cdn4.i-scmp.com/sites/all/libraries/webfrontloader/webfontloader.js';
    var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
    </script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_irehMU2mkqqi7LbRUS53-LPxIxg5uRpuEP-0JyV3Mhc.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_Rg2DEfup6wAjE3r-8Mn4ywT88WcLaYprm-Jj6kuCzBw.js"></script>
<script src="https://ad.crwdcntrl.net/5/c=11028/pe=y/var=lotccauds"></script>
<script>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</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_MSzCPggjKRuqCr4iK6HaEaNce8ic7mQXAAFT5ekAbtE.js"></script>
<script>  if (typeof dataLayer !== 'undefined') {
    var dataLayer = dataLayer || [];
    dataLayer.push({"publishedDate":"29 Jan 2018","authorName":"Associated Press","sections":"News, Asia, Australasia","topics":"Defence, Australia","headline":"Australia\u2019s bold plan to become one of world\u2019s top 10 arms exporters","socialHeadline":"Australia\u2019s bold plan to become one of world\u2019s top 10 arms exporters","printHeadline":"Australia aims to be top weapons exporter","nodeId":"2131008","sponsoredStatus":"Editorial","writer":"Wire","copyright":"No","topicId":"325707, 32048","role":"anonymous user"});
  }</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_OHL6-tQOD8FrC3DjxM0XckUuXwKhGn_ckbrb55bGW8E.js"></script>
<script>  if (typeof dataLayer !== 'undefined') {
    var dataLayer = dataLayer || [];
    dataLayer.push({"page_info":{"sections":[["News","Asia","Australasia"]],"authorName":["Associated Press"],"topics":["Defence","Australia"]}});
  }</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_jy8HQHn15i0kxWGcuzTscG_CsIrH0k8_XcOOcgow0x0.js"></script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_2-dfZeS7VzwiSPCngneOW1DPAvH4itU4zY7J76VoYzY.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_lz4yhxPFAXIl5u9She2zLnJt0XmmSRuJbup3xnrvIUc.js"></script>
<script>/* Google DoubleClick GPT */
    (function(){
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();</script>
<script>(function (d, s) {
var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
sf.src = '//u.alicdn.com/js/aplus_v2.js?v=20170126'; sf.id = 'beacon-aplus';
sf.setAttribute('exparams','clog=o&aplus&sidx=aplusSidx&ckx=aplusCkx');
var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
})(document, 'script');</script>
<script>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</script>
<script type="text/javascript" src="/sites/all/modules/custom/scmp_advert/prebid.js?h=p3b0py"></script>
<script type="text/javascript" src="https://cdn3.i-scmp.com/sites/all/modules/custom/scmp_advert/scmp_advert_gpt_async.js?h=p3b0py"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2131008 node-type-article article-type- article-with-topics article-with-topics-banner theme-boom npw no-paywall" >
<!-- Google Tag Manager -->
<noscript><iframe data-original="//www.googletagmanager.com/ns.html?id=GTM-MPL4SR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPL4SR');</script>
<!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="region region-page-top">
    <div id="page-toolbar-container"></div><div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "282931841805811",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         version    : 'v2.3'
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});

     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/en_US/sdk.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  </div>
  <header role="banner" class="container-fluid" id="page-header">
    <div class="region region-header">
    <section id="block-panels-mini-masthead-boom" class="block block-panels-mini clearfix">

      
  <div class="panel-display panel-1col clearfix" id="mini-panel-masthead_boom">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-masthead-pane pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div id="masthead" class="masthead-v2 masthead-v2-with-title">
  <div class="masthead-top container">
    <div class="masthead-top-left">
            <a href="/home" rel="home" id="logo" class="logo-slim font-scmp-logo-flag font-scmp-logo-slim" title="Home">South China Morning Post</a>
                  <div class="masthead-edition" id="edition">
      <h2><span class="label">Edition: </span><span class="edition">International</span></h2><ul class="scmp-edition"><li class="HK first active"><a href="/news/asia/australasia/article/2131008/australias-bold-plan-become-one-worlds-top-10-arms-exporters?edition=hong-kong" data-edition="HK" class="active">Hong Kong</a></li>
<li class="O1 last active"><a href="/news/asia/australasia/article/2131008/australias-bold-plan-become-one-worlds-top-10-arms-exporters?edition=international" data-edition="O1" class="active">International</a></li>
</ul>      </div>
          </div>
    <div class="masthead-top-right">
      <div class="masthead-date-info">
        <ul class="date-info">
          <li class="day"><time data-date-format="D"></time></li>
          <li class="date"><time data-date-format="M j, Y"></time></li>
        </ul>
      </div>
            <div class="masthead-top-menu">
      <ul class="menu nav"><li class="first leaf menu-46362"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_nav" target="_blank">Jobs</a></li>
<li class="leaf menu-46363"><a href="http://events.scmp.com" target="_blank">Events</a></li>
<li class="last leaf menu-62687"><a href="/newsletter">Newsletters</a></li>
</ul>      </div>
          </div>
  </div>
  <div class="masthead-bottom container">
    <div class="masthead-bottom-left">
      <div class="masthead-title">
        <h2><a href="/news/asia/australasia">Australasia</a></h2>      </div>
    </div>
    <div class="masthead-bottom-right">
                        <div class="masthead-user-menu">
        <ul class="menu"><li class="reg"><a href="https://www.scmp.com/user/register">Register</a></li><li> / </li><li class="login"><a href="https://www.scmp.com/user/login">Login</a></li></ul>      </div>
                  <div class="masthead-search">
        <div class="scmp-icon-search" title="Search SCMP">
        <div class="masthead-popup-arrow"></div><form action="/news/asia/australasia/article/2131008/australias-bold-plan-become-one-worlds-top-10-arms-exporters" method="post" id="apachesolr-panels-search-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-apachesolr-panels-search-form form-item form-group">
  <label class="element-invisible control-label" for="edit-apachesolr-panels-search-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" data-toggle="tooltip" type="text" id="edit-apachesolr-panels-search-form--2" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-MR_AddmYD5VtUB3nuRAEwtXinLjC2PtBcwdKcodlZtQ" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_form" />
<div class="form-actions form-wrapper form-group" id="edit-actions"><button id="edit-submit" name="op" value="&quot;" type="submit" class="btn btn-default form-submit">"</button>
</div></div></form>        </div>
      </div>
                          <a href="https://www.scmp.com/user/simplenews" class="scmp-icon-enews" title="SIGN UP FOR eNEWSLETTER"><div class="masthead-popup-arrow"></div><div class="masthead-popup">SIGN UP FOR eNEWSLETTER</div></a>          </div>
  </div>
  <nav role="navigation" class="masthead-main-nav navbar navbar-default">
    <div class="masthead-main-menu container">
    <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="menu-46357 first"><a href="/">Home</a></li>
<li class="menu-46609"><a href="/news/china" class="color2 scmp-megamenu scmp-megamenu-46609" data-megamenu="china_megamenu">China</a></li>
<li class="menu-46610"><a href="/news/hong-kong" class="color3 scmp-megamenu scmp-megamenu-46610" data-megamenu="hong_kong_megamenu">HK</a></li>
<li class="menu-46611"><a href="/news/asia" class="color4 scmp-megamenu scmp-megamenu-46611" data-megamenu="asia_megamenu">Asia</a></li>
<li class="menu-57591"><a href="/news/world" class="color1 scmp-megamenu scmp-megamenu-57591" data-megamenu="world_megamenu">World</a></li>
<li class="menu-46613"><a href="/comment" class="color1 scmp-megamenu scmp-megamenu-46613" data-megamenu="opinion_megamenu">Comment</a></li>
<li class="menu-46612"><a href="/business" class="color1 scmp-megamenu scmp-megamenu-46612" data-megamenu="business_megamenu">Business</a></li>
<li class="menu-46615"><a href="/tech" class="color3 scmp-megamenu scmp-megamenu-46615" data-megamenu="tech_megamenu">Tech</a></li>
<li class="menu-46614"><a href="/lifestyle" class="color3 scmp-megamenu scmp-megamenu-46614" data-megamenu="lifestyle_megamenu">Life</a></li>
<li class="menu-57592"><a href="/culture" class="color3 scmp-megamenu scmp-megamenu-57592" data-megamenu="culture_megamenu">Culture</a></li>
<li class="menu-46616"><a href="/sport" class="color3 scmp-megamenu scmp-megamenu-46616" data-megamenu="sport_megamenu">Sport</a></li>
<li class="menu-64671"><a href="/week-asia" title="This Week in Asia" class="color14 scmp-megamenu scmp-megamenu-0" data-megamenu="thisweekinasia_megamenu">Week in asia</a></li>
<li class="menu-60917"><a href="/magazines/post-magazine" class="dark-megamenu color6 scmp-megamenu scmp-megamenu-60917" data-megamenu="postmagazine_megamenu">Post Mag</a></li>
<li class="menu-60918"><a href="/magazines/style" class="dark-megamenu color13 scmp-megamenu scmp-megamenu-60918" data-megamenu="style_megamenu">Style</a></li>
<li class="menu-46617"><a href="/video" class="dark-megamenu scmp-megamenu scmp-megamenu-46617" data-megamenu="video_megamenu_v2">.TV</a></li>
<li class="menu-47581 masthead-asmenu-item last"><span class="masthead-asmenu-link nolink">All</span></li>
</ul>    </div>
  </nav>
  <nav role="navigation" class="masthead-main-sticky-nav navbar navbar-default">
    <div class="container">
      <div class="masthead-main-sticky-nav-left pull-left clearfix">
                <a href="/home" rel="home" class="logo logo-smallest pull-left font-scmp-logo-flag font-scmp-logo-smallest" title="Home">South China Morning Post</a>
                <div class="masthead-sticky-main-menu">
        <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="menu-46609 first"><a href="/news/china" class="color2 scmp-megamenu scmp-megamenu-46609" data-megamenu="china_megamenu">China</a></li>
<li class="menu-46610"><a href="/news/hong-kong" class="color3 scmp-megamenu scmp-megamenu-46610" data-megamenu="hong_kong_megamenu">HK</a></li>
<li class="menu-46611"><a href="/news/asia" class="color4 scmp-megamenu scmp-megamenu-46611" data-megamenu="asia_megamenu">Asia</a></li>
<li class="menu-57591"><a href="/news/world" class="color1 scmp-megamenu scmp-megamenu-57591" data-megamenu="world_megamenu">World</a></li>
<li class="menu-46613"><a href="/comment" class="color1 scmp-megamenu scmp-megamenu-46613" data-megamenu="opinion_megamenu">Comment</a></li>
<li class="menu-46612"><a href="/business" class="color1 scmp-megamenu scmp-megamenu-46612" data-megamenu="business_megamenu">Business</a></li>
<li class="menu-46615"><a href="/tech" class="color3 scmp-megamenu scmp-megamenu-46615" data-megamenu="tech_megamenu">Tech</a></li>
<li class="menu-46614"><a href="/lifestyle" class="color3 scmp-megamenu scmp-megamenu-46614" data-megamenu="lifestyle_megamenu">Life</a></li>
<li class="menu-57592"><a href="/culture" class="color3 scmp-megamenu scmp-megamenu-57592" data-megamenu="culture_megamenu">Culture</a></li>
<li class="menu-46616"><a href="/sport" class="color3 scmp-megamenu scmp-megamenu-46616" data-megamenu="sport_megamenu">Sport</a></li>
<li class="menu-64671"><a href="/week-asia" title="This Week in Asia" class="color14 scmp-megamenu scmp-megamenu-0" data-megamenu="thisweekinasia_megamenu">Week in asia</a></li>
<li class="menu-60917"><a href="/magazines/post-magazine" class="dark-megamenu color6 scmp-megamenu scmp-megamenu-60917" data-megamenu="postmagazine_megamenu">Post Mag</a></li>
<li class="menu-60918"><a href="/magazines/style" class="dark-megamenu color13 scmp-megamenu scmp-megamenu-60918" data-megamenu="style_megamenu">Style</a></li>
<li class="menu-46617 last"><a href="/video" class="dark-megamenu scmp-megamenu scmp-megamenu-46617" data-megamenu="video_megamenu_v2">.TV</a></li>
</ul>        </div>
      </div>
      <div class="masthead-main-sticky-nav-right pull-right clearfix">
                <div class="masthead-search">
          <div class="scmp-icon-search" title="Search SCMP">
          <div class="masthead-popup-arrow"></div><form action="/news/asia/australasia/article/2131008/australias-bold-plan-become-one-worlds-top-10-arms-exporters" method="post" id="apachesolr-panels-search-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-apachesolr-panels-search-form form-item form-group">
  <label class="element-invisible control-label" for="edit-apachesolr-panels-search-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" data-toggle="tooltip" type="text" id="edit-apachesolr-panels-search-form--2" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-MR_AddmYD5VtUB3nuRAEwtXinLjC2PtBcwdKcodlZtQ" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_form" />
<div class="form-actions form-wrapper form-group" id="edit-actions"><button id="edit-submit" name="op" value="&quot;" type="submit" class="btn btn-default form-submit">"</button>
</div></div></form>          </div>
        </div>
              </div>
    </div>
        <div class="fluid-container">
      <div class="container">
        <div class="article-row">
          <div class="panel-pane pane-panels-mini pane-share-widgets-article "  >
  
  
      <h2 class="pane-title"><div class="addthis_total_count">Share</div></h2>
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-share_widgets_article">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-social-widgets-addthis pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="pane-scmp-social-widgets-addthis addthis-wrapper addthis_toolbox"><a class="addthis_button_facebook"><span class="icon scmp-icon-facebook"></span></a>
<a class="addthis_button_twitter"><span class="icon scmp-icon-twitter"></span></a>
<a class="addthis_button_reddit"><span class="icon scmp-icon-reddit"></span></a>
<a class="addthis_button_linkedin"><span class="icon scmp-icon-linkedin"></span></a>
<a class="addthis_button_google_plusone_share"><span class="icon scmp-icon-google-plus"></span></a>
<a class="addthis_button_sinaweibo"><span class="icon scmp-icon-weibo"></span></a></div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-6 pane-comment-count pos-2"  >
  
  
  
  
  <div class="pane-content">
    <p><a class="scmp_button_comment" title="Comments" href="#comments"><span class="icon scmp-icon-comment"></span></a></p>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-print-ui-print-links pane-last pos-3"  >
  
  
  
  
  <div class="pane-content">
    <span class="print_html"><a href="http://www.scmp.com/print/news/asia/australasia/article/2131008/australias-bold-plan-become-one-worlds-top-10-arms-exporters" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></span><span class="print_mail"><a href="http://www.scmp.com/news/asia/australasia/article/2131008/australias-bold-plan-become-one-worlds-top-10-arms-exporters" title="Send this page by email." class="print-mail" rel="nofollow">Email</a></span>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="node-title-wrapper"><label>Now Reading</label><div class="node-title">Australia’s bold plan to become one of world’s top 10 arms exporters</div></div><a id="comment-count-floating" class="scmp_button_comment" href="#comments" title="Comments"><span class="icon scmp-icon-comment">&nbsp;</span></a>        </div>
      </div>
    </div>
      </nav>
      <div id="block-panels-mini-masthead-all-section-menu">
      <div class="panel-flexible panels-flexible-new clearfix" id="mini-panel-masthead_all_section_menu">
<div class="panel-flexible-inside panels-flexible-new-inside">
<div class="panels-flexible-region panels-flexible-region-new-center panels-flexible-region-first row-1">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-center-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/news/hong-kong">Hong Kong</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue hong-kong-categories categories ref-2"><li class="item-1 first"><a href="/news/hong-kong/politics" title="Politics" class="tid-318206 term-politics">Politics</a></li>
<li class="item-2"><a href="/news/hong-kong/economy" title="Economy" class="tid-318210 term-economy">Economy</a></li>
<li class="item-3"><a href="/news/hong-kong/health-environment" title="Health &amp; Environment" class="tid-318208 term-health--environment">Health &amp; Environment</a></li>
<li class="item-4"><a href="/news/hong-kong/law-crime" title="Law &amp; Crime" class="tid-318211 term-law--crime">Law &amp; Crime</a></li>
<li class="item-5"><a href="/news/hong-kong/education" title="Education" class="tid-318207 term-education">Education</a></li>
<li class="item-6 last"><a href="/news/hong-kong/community" title="Community" class="tid-325061 term-community">Community</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pos-1"  >
  
  
      <h2 class="pane-title"><a href="/news/china">China</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue china-categories categories ref-4"><li class="item-1 first"><a href="/news/china/policies-politics" title="Policies &amp; Politics" class="tid-318198 term-policies--politics">Policies &amp; Politics</a></li>
<li class="item-2"><a href="/news/china/diplomacy-defence" title="Diplomacy &amp; Defence" class="tid-318199 term-diplomacy--defence">Diplomacy &amp; Defence</a></li>
<li class="item-3"><a href="/news/china/money-wealth" title="Money &amp; Wealth" class="tid-318200 term-money--wealth">Money &amp; Wealth</a></li>
<li class="item-4"><a href="/news/china/economy" title="Economy" class="tid-318421 term-economy">Economy</a></li>
<li class="item-5"><a href="/news/china/society" title="Society" class="tid-318202 term-society">Society</a></li>
<li class="item-6"><a href="/tech" title="Tech" class="tid-36 term-tech">Tech</a></li>
<li class="item-7 last"><a href="/week-asia" title="This Week in Asia" class="tid-323045 term-this-week-in-asia">This Week in Asia</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-2"  >
  
  
      <h2 class="pane-title"><a href="/news">News</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue news-categories categories ref-91"><li class="item-1 first"><a href="/news/asia" title="Asia" class="tid-3 term-asia">Asia</a></li>
<li class="item-2 last"><a href="/news/world" title="World" class="tid-5 term-world">World</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_2 row-2">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_2-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/business">Business</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue business-categories categories ref-92"><li class="item-1 first"><a href="/business/companies" title="Companies" class="tid-10 term-companies">Companies</a></li>
<li class="item-2"><a href="/business/markets" title="Markets" class="tid-318484 term-markets">Markets</a></li>
<li class="item-3"><a href="/property" title="Property" class="tid-96 term-property">Property</a></li>
<li class="item-4"><a href="/business/global-economy" title="Global Economy" class="tid-12 term-global-economy">Global Economy</a></li>
<li class="item-5"><a href="/news/china/economy" title="China Economy" class="tid-318421 term-china-economy">China Economy</a></li>
<li class="item-6"><a href="/news/china/money-wealth" title="Money &amp; Wealth" class="tid-318200 term-money--wealth">Money &amp; Wealth</a></li>
<li class="item-7"><a href="/special-reports" title="Special Reports" class="tid-322954 term-special-reports">Special Reports</a></li>
<li class="item-8 last"><a href="/country-reports" title="Country Reports" class="tid-323481 term-country-reports">Country Reports</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-1"  >
  
  
      <h2 class="pane-title"><a href="/tech">Tech</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue tech-categories categories ref-36"><li class="item-1 first"><a href="/tech/china-tech" title="China Tech" class="tid-320663 term-china-tech">China Tech</a></li>
<li class="item-2"><a href="/tech/enterprises" title="Enterprises" class="tid-318218 term-enterprises">Enterprises</a></li>
<li class="item-3"><a href="/tech/social-gadgets" title="Social &amp; Gadgets" class="tid-318219 term-social--gadgets">Social &amp; Gadgets</a></li>
<li class="item-4"><a href="/tech/start-ups" title="Start-ups" class="tid-318220 term-start-ups">Start-ups</a></li>
<li class="item-5"><a href="/tech/apps-gaming" title="Apps &amp; Gaming" class="tid-318221 term-apps--gaming">Apps &amp; Gaming</a></li>
<li class="item-6"><a href="/tech/innovation" title="Innovation" class="tid-318222 term-innovation">Innovation</a></li>
<li class="item-7"><a href="/tech/leaders-founders" title="Leaders &amp; Founders" class="tid-318223 term-leaders--founders">Leaders &amp; Founders</a></li>
<li class="item-8 last"><a href="/tech/science-research" title="Science &amp; Research" class="tid-318224 term-science--research">Science &amp; Research</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_3 row-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_3-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/lifestyle">Lifestyle</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue lifestyle-categories categories ref-94"><li class="item-1 first"><a href="/lifestyle/fashion-luxury" title="Fashion &amp; Luxury" class="tid-28 term-fashion--luxury">Fashion &amp; Luxury</a></li>
<li class="item-2"><a href="/lifestyle/travel-leisure" title="Travel &amp; Leisure" class="tid-37 term-travel--leisure">Travel &amp; Leisure</a></li>
<li class="item-3"><a href="/lifestyle/motoring" title="Motoring" class="tid-35 term-motoring">Motoring</a></li>
<li class="item-4"><a href="/lifestyle/families" title="Families" class="tid-29 term-families">Families</a></li>
<li class="item-5"><a href="/lifestyle/food-drink" title="Food &amp; Drink" class="tid-30 term-food--drink">Food &amp; Drink</a></li>
<li class="item-6"><a href="/lifestyle/health-beauty" title="Health &amp; Beauty" class="tid-24 term-health--beauty">Health &amp; Beauty</a></li>
<li class="item-7"><a href="/magazines/style/watches" title="Watches" class="tid-318256 term-watches">Watches</a></li>
<li class="item-8"><a href="/magazines/style" title="Style" class="tid-72 term-style">Style</a></li>
<li class="item-9"><a href="/magazines/good-eating" title="Good Eating" class="tid-73 term-good-eating">Good Eating</a></li>
<li class="item-10 last"><a href="/magazines/100-top-tables" title="100 Top Tables" class="tid-324116 term-100-top-tables">100 Top Tables</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-1"  >
  
  
      <h2 class="pane-title"><a href="/sport">Sport</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue sport-categories categories ref-95"><li class="item-1 first"><a href="/sport/hong-kong" title="Hong Kong" class="tid-38 term-hong-kong">Hong Kong</a></li>
<li class="item-2"><a href="/sport/china" title="China" class="tid-41 term-china">China</a></li>
<li class="item-3"><a href="/sport/golf" title="Golf" class="tid-116 term-golf">Golf</a></li>
<li class="item-4"><a href="/sport/racing" title="Racing" class="tid-39 term-racing">Racing</a></li>
<li class="item-5"><a href="/sport/rugby" title="Rugby" class="tid-310895 term-rugby">Rugby</a></li>
<li class="item-6"><a href="/sport/soccer" title="Soccer" class="tid-40 term-soccer">Soccer</a></li>
<li class="item-7"><a href="/sport/tennis" title="Tennis" class="tid-117 term-tennis">Tennis</a></li>
<li class="item-8"><a href="/sport/boxing" title="Boxing" class="tid-318217 term-boxing">Boxing</a></li>
<li class="item-9"><a href="/sport/motorsport" title="Motorsport" class="tid-323319 term-motorsport">Motorsport</a></li>
<li class="item-10 last"><a href="/sport/outdoor" title="Outdoor" class="tid-324931 term-outdoor">Outdoor</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_4 row-4">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_4-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/comment">Comment</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue comment-categories categories ref-93"><li class="item-1 first"><a href="/comment/insight-opinion" title="Insight &amp; Opinion" class="tid-17 term-insight--opinion">Insight &amp; Opinion</a></li>
<li class="item-2"><a href="/comment/harrys-view" title="Harry&#039;s View" class="tid-76670 term-harrys-view">Harry&#039;s View</a></li>
<li class="item-3"><a href="/comment/blogs" title="Blogs" class="tid-19 term-blogs">Blogs</a></li>
<li class="item-4"><a href="/comment/polls" title="Polls" class="tid-21 term-polls">Polls</a></li>
<li class="item-5 last"><a href="/comment/letters" title="Letters" class="tid-22 term-letters">Letters</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pos-1"  >
  
  
      <h2 class="pane-title">Multimedia</h2>
  
  
  <div class="pane-content">
    <ul class="term-queue multimedia-categories categories"><li class="item-1 first"><a href="/infographics" title="Infographics" class="tid-324137 term-infographics">Infographics</a></li>
<li class="item-2"><a href="/photos-0" title="Photos" class="tid-97 term-photos">Photos</a></li>
<li class="item-3 last"><a href="/video-0" title="Video" class="tid-98 term-video">Video</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-2"  >
  
  
      <h2 class="pane-title"><a href="/magazines">Magazines</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue magazines-categories categories ref-99"><li class="item-1 first"><a href="/magazines/post-magazine" title="Post Magazine" class="tid-71 term-post-magazine">Post Magazine</a></li>
<li class="item-2"><a href="/magazines/style" title="Style" class="tid-72 term-style">Style</a></li>
<li class="item-3"><a href="/magazines/good-eating" title="Good Eating" class="tid-73 term-good-eating">Good Eating</a></li>
<li class="item-4 last"><a href="/destination-macau" title="Destination Macau" class="tid-322449 term-destination-macau">Destination Macau</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_5 row-5">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_5-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title">Popular Topics</h2>
  
  
  <div class="pane-content">
    <ul class="term-queue popular-topics categories"><li class="item-1 first"><a href="/topics/bitcoin" title="Bitcoin" class="tid-310482 term-bitcoin">Bitcoin</a></li>
<li class="item-2"><a href="/topics/north-korea" title="North Korea" class="tid-33318 term-north-korea">North Korea</a></li>
<li class="item-3"><a href="/topics/sino-us-relations" title="Sino-US relations" class="tid-265568 term-sino-us-relations">Sino-US relations</a></li>
<li class="item-4"><a href="/topics/explainers" title="Explainers" class="tid-324291 term-explainers">Explainers</a></li>
<li class="item-5"><a href="/topics/china-around-nation" title="China: Around The Nation" class="tid-320461 term-china-around-the-nation">China: Around The Nation</a></li>
<li class="item-6"><a href="/topics/cathay-pacific" title="Cathay Pacific" class="tid-31845 term-cathay-pacific">Cathay Pacific</a></li>
<li class="item-7"><a href="/topics/hong-kong-high-speed-rail" title="Hong Kong high-speed rail" class="tid-324854 term-hong-kong-high-speed-rail">Hong Kong high-speed rail</a></li>
<li class="item-8"><a href="/topics/china-india-border-dispute" title="China-India border dispute" class="tid-324745 term-china-india-border-dispute">China-India border dispute</a></li>
<li class="item-9"><a href="/topics/e-sports" title="E-sports" class="tid-324627 term-e-sports">E-sports</a></li>
<li class="item-10"><a href="/topics/belt-and-road-initiative" title="Belt and Road Initiative" class="tid-322800 term-belt-and-road-initiative">Belt and Road Initiative</a></li>
<li class="item-11"><a href="/topics/macroscope" title="Macroscope" class="tid-318747 term-macroscope">Macroscope</a></li>
<li class="item-12"><a href="/topics/view" title="The View" class="tid-318746 term-the-view">The View</a></li>
<li class="item-13"><a href="/topics/inside-out-outside" title="Inside Out &amp; Outside In" class="tid-321451 term-inside-out--outside-in">Inside Out &amp; Outside In</a></li>
<li class="item-14 last"><a href="/topics/money-matters" title="Money Matters" class="tid-318748 term-money-matters">Money Matters</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_6 panels-flexible-region-last row-6">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_6-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-custom pane-1 pane-close pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="button-close"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-menu-menu-all-sections pane-last pos-1"  >
  
  
  
  
  <div class="pane-content">
    <ul class="menu nav"><li class="first leaf menu-46106"><a href="http://advertising.scmp.com" target="_blank">Advertising Opportunities</a></li>
<li class="leaf menu-46107"><a href="http://www.scmp.com/mobile">SCMP Mobile Edition</a></li>
<li class="leaf menu-46686"><a href="/epaper">SCMP ePaper Edition</a></li>
<li class="leaf menu-53648"><a href="http://www.scmp.com/content/search/news/news"> SCMP.com search</a></li>
<li class="leaf menu-53649"><a href="http://pqasb.pqarchiver.com/scmp/advancedsearch.html" target="_blank"> Historical Archive</a></li>
<li class="leaf menu-65264"><a href="/topics/hk-magazine-archive">HK Magazine Archive</a></li>
<li class="leaf menu-46643"><span class="separator"><hr></span></li>
<li class="expanded menu-allsec-directories menu-46641"><a href="/directories">Directories</a><ul class="menu nav"><li class="first leaf menu-46636"><a href="http://www.luxehomes.com.hk">Luxehomes</a></li>
<li class="leaf menu-46637"><a href="http://www.ays.com.hk">At your service</a></li>
<li class="leaf menu-46638"><a href="http://business-services.scmp.com">Business Services Directory</a></li>
<li class="leaf menu-46639"><a href="http://mice.scmp.com">MICE Biz</a></li>
<li class="last leaf menu-46640"><a href="http://goodeating.scmp.com/restaurants/">Restaurant Directory</a></li>
</ul></li>
<li class="leaf menu-46644"><span class="separator"><hr></span></li>
<li class="leaf menu-46114"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_menu">CPJobs.com</a></li>
<li class="leaf menu-46115"><a href="http://events.scmp.com" target="_blank">Events</a></li>
<li class="leaf menu-46684"><a href="http://yp.scmp.com/" target="_blank">Young Post</a></li>
<li class="leaf menu-46645"><span class="separator"><hr></span></li>
<li class="leaf menu-allsec-facebook menu-46117"><a href="https://www.facebook.com/southchinamorningpost">Follow us on Facebook</a></li>
<li class="last leaf menu-allsec-twitter menu-46102"><a href="https://twitter.com/scmp_news">Follow us on Twitter</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
</div>
</div>
    </div>
  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-970x90 banner pane-last pos-7"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5a6f347267d41" class="scmp_advert-tile scmp_advert-tile-5a6f347267d41"><!-- GPT Ad Slot 5a6f347267d41 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5a6f347267d41") });</script>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>

</section>
  </div>
</header> <!-- /#page-header -->

<a id="main-content"></a>
  <main class="region region-content main-container container-fluid" id="page-content" role="main">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="clearfix panels-four-column-nested-grid-article">
                                <div class="container">
            <div class="row head-row head-row-01">
        <div class="col col-xs-12 col-lg-12">
            <div class="panel-pane pane-entity-field pane-node-field-section pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news">News</a></span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-1"><a href="/news/asia">Asia</a></span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-2"><a href="/news/asia/australasia">Australasia</a></span>  </strong>
  </div>

  
  </div>
                                </div>
        </div>
      </div>
                  <div class="container-fluid">
            <div class="row head-row head-row-02">
        <div class="col col-xs-12 col-lg-12">
            <div class="panel-pane pane-entity-field pane-taxonomy-term-field-images topics-background-image background-image pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <img data-thief-color="#4e749f" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/1400x320/public/topics/2017/11/07/defence-1440.jpg?itok=sTrG4ZUA" width="1400" height="320" alt="image" />  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5 topics-banner container pos-2"  >
  
  
  
  
  <div class="pane-content">
    <p>Defence</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-term-name topics-name container pos-4"  >
  
  
  
  
  <div class="pane-content">
    <a href="/topics/defence">Defence</a>  </div>

  
  </div>
                    </div>
    </div>
  </div>
    <div class="container">
  <div class="row nested-row">
  <div class="col col-xs-8 col-lg-9 nested-col-1">
            <div class="clearfix row pfcng-row pfcng-row-01">
      <div class="col-xs-12 col-lg-12 pfcng-col pfcng-col-1">
    <div class="panel-pane pane-node-title pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <h1 itemprop="name headline" class="title" id="page-title">Australia’s bold plan to become one of world’s top 10 arms exporters</h1>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-subheading pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="field field-name-field-subheading field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Australia’s expansion plans come amid increased global demand for military hardware, prompting criticism from aid agencies who argue Australia could make human rights violations worse if weapons were sold to the wrong buyers</p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created pull-left pos-2"  >
  
  
  
  
  <div class="pane-content">
    <div itemprop="dateCreated" property="schema:dateCreated" content="2018-01-29T14:00:05+08:00" class="node-published" datetime="2018-01-29T14:00:05+08:00">PUBLISHED : Monday, 29 January, 2018, 2:00pm</div><div itemprop="dateModified" property="schema:dateModified" content="2018-01-29T22:15:05+08:00" class="node-updated"><span class="node-updated-date node-updated-date-hl">UPDATED : Monday, 29 January, 2018, 10:15pm</span></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6 pull-right pane-comment-count pos-3"  >
  
  
  
  
  <div class="pane-content">
    <p><a class="scmp_button_comment" href="#comments" title="Comments">Comments: <span class="icon scmp-icon-comment"> </span></a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-images pos-4"  >
  
  
  
  
  <div class="pane-content">
    <!-- Slider main container -->
<div class="swiper-container scmp-gallery-swiper">
  <!-- Additional required wrapper -->
  <div class="swiper-wrapper">
      <div class="swiper-slide">
      <img data-enlarge="https://cdn1.i-scmp.com/sites/default/files/styles/980w/public/images/methode/2018/01/29/bf644ff4-04b8-11e8-82e3-6b95ccc67ee3_1280x720_143400.jpg?itok=yFES0AmO" data-caption="Australian Prime Minister Malcolm Turnbull inspects the Bushmaster military truck. Photo: EPA" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/980x551/public/images/methode/2018/01/29/bf644ff4-04b8-11e8-82e3-6b95ccc67ee3_1280x720_143400.jpg?itok=C99Oacfs" width="980" height="551" alt="" title="Australian Prime Minister Malcolm Turnbull inspects the Bushmaster military truck. Photo: EPA" />      <div class="swiper-slide-overlay"></div>
    </div>
    </div>
  </div>
  </div>

  
  </div>
      </div>
    </div>
        <div class="clearfix row pfcng-row pfcng-row-02 columns-2">
            <div class="col-xs-3 col-lg-3 pfcng-col pfcng-col-1">
          <div class="panel-pane pane-entity-field pane-node-field-authors pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <span class="field field-name-field-authors field-type-taxonomy-term-reference field-label-hidden">
    <div class="scmp-v2-author-image author-image"><a href="/author/associated-press-1"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/70x70/public/ap-250.jpg?itok=YteuN21E" width="70" height="70" alt="Associated Press" title="Associated Press" /></a></div><div class="scmp-v2-author-name"><a href="/author/associated-press-1">Associated Press</a></div>  </span>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-share-widgets-article pos-1"  >
  
  
      <h2 class="pane-title"><div class="addthis_total_count">Share</div></h2>
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-share_widgets_article">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-social-widgets-addthis pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="pane-scmp-social-widgets-addthis addthis-wrapper addthis_toolbox"><a class="addthis_button_facebook"><span class="icon scmp-icon-facebook"></span></a>
<a class="addthis_button_twitter"><span class="icon scmp-icon-twitter"></span></a>
<a class="addthis_button_reddit"><span class="icon scmp-icon-reddit"></span></a>
<a class="addthis_button_linkedin"><span class="icon scmp-icon-linkedin"></span></a>
<a class="addthis_button_google_plusone_share"><span class="icon scmp-icon-google-plus"></span></a>
<a class="addthis_button_sinaweibo"><span class="icon scmp-icon-weibo"></span></a></div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-6 pane-comment-count pos-2"  >
  
  
  
  
  <div class="pane-content">
    <p><a class="scmp_button_comment" title="Comments" href="#comments"><span class="icon scmp-icon-comment"></span></a></p>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-print-ui-print-links pane-last pos-3"  >
  
  
  
  
  <div class="pane-content">
    <span class="print_html"><a href="http://www.scmp.com/print/news/asia/australasia/article/2131008/australias-bold-plan-become-one-worlds-top-10-arms-exporters" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></span><span class="print_mail"><a href="http://www.scmp.com/news/asia/australasia/article/2131008/australias-bold-plan-become-one-worlds-top-10-arms-exporters" title="Send this page by email." class="print-mail" rel="nofollow">Email</a></span>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-topics pos-2"  >
  
  
      <h2 class="pane-title">Related topics</h2>
  
  
  <div class="pane-content">
    
  <span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <a href="/topics/defence" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Defence</a>  </span>
  <span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <a href="/topics/australia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Australia</a>  </span>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-article-level-carousel more-on-this-story pos-3"  >
  
  
      <h2 class="pane-title">More on this story</h2>
  
  
  <div class="pane-content">
    <div id="carousel-563c119abe" class="swiper-container horizontal-responsive"><div class="swiper-navbar"><span class="prev-arrow scmp-icon-arrow-left-1"></span><span class="next-arrow scmp-icon-arrow-right1"></span></div><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 first odd has-image color-color1" about="/news/world/article/2072323/global-arms-trade-has-soared-its-highest-level-end-cold-war" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="The global arms trade has soared to its highest level since the end of the cold war" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="1" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/world/article/2072323/global-arms-trade-has-soared-its-highest-level-end-cold-war"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/02/20/9fd3d272-f735-11e6-bcc4-de1d4609fc98_image_hires.JPG?itok=EwQp-2Ji" width="220" height="137" alt="A Russian Sukhoi Su-35 fighter aircraft takes part in a display during the 50th Paris Air Show, at the Le Bourget airport near Paris in 2013. Photo: Reuters" title="A Russian Sukhoi Su-35 fighter aircraft takes part in a display during the 50th Paris Air Show, at the Le Bourget airport near Paris in 2013. Photo: Reuters" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/world">World</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/world/article/2072323/global-arms-trade-has-soared-its-highest-level-end-cold-war" title="Arms trade soars to highest level since cold war">Arms trade soars to highest level since cold war</a></h3>
<time property="dc:modified" content="2017-02-20T21:38:11+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2017-02-20T21:38:11+08:00">20 Feb 2017</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 even has-image color-color1" about="/comment/insight-opinion/article/2119077/whats-behind-donald-trumps-arms-sales-pitch-asia" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="What’s behind Donald Trump’s arms sales pitch in Asia?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/comment/insight-opinion/article/2119077/whats-behind-donald-trumps-arms-sales-pitch-asia"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/11/10/77fb2b8e-c4fc-11e7-9f00-d8b0ccf89a9f_image_hires_111452.JPG?itok=NtvhuOKW" width="220" height="137" alt="A line of US Patton tanks fire at targets during the annual Han Kuang exercises on Taiwan’s outlying Penghu Island in May. US presidents dating back to Jimmy Carter in 1979 have sold arms to Taiwan despite Beijing’s objections but would Donald Trump risk his friendship with Xi Jinping by doing so? Photo: AP" title="A line of US Patton tanks fire at targets during the annual Han Kuang exercises on Taiwan’s outlying Penghu Island in May. US presidents dating back to Jimmy Carter in 1979 have sold arms to Taiwan despite Beijing’s objections but would Donald Trump risk his friendship with Xi Jinping by doing so? Photo: AP" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/comment/insight-opinion">Insight &amp; Opinion</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/comment/insight-opinion/article/2119077/whats-behind-donald-trumps-arms-sales-pitch-asia" title="What’s behind Trump’s arms sales pitch in Asia?">What’s behind Trump’s arms sales pitch in Asia?</a></h3>
<time property="dc:modified" content="2017-11-10T11:14:57+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2017-11-10T11:14:57+08:00">10 Nov 2017</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 odd has-image color-color4" about="/news/asia/east-asia/article/2123760/south-korea-investing-heavily-arms-industry-response-threat" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="South Korea investing heavily in arms industry in response to threat from Pyongyang" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/asia/east-asia/article/2123760/south-korea-investing-heavily-arms-industry-response-threat"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/12/11/2c3e17d2-de20-11e7-af98-bc68401a7f65_image_hires_111329.JPG?itok=9JIxTkRS" width="220" height="137" alt="South Korea launches a Hyunmoo II missile in November. Photo: Reuters" title="South Korea launches a Hyunmoo II missile in November. Photo: Reuters" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/asia/east-asia">East Asia</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/asia/east-asia/article/2123760/south-korea-investing-heavily-arms-industry-response-threat" title="South Korea investing heavily in weapons to counter Pyongyang">South Korea investing heavily in weapons to counter Pyongyang</a></h3>
<time property="dc:modified" content="2017-12-11T23:01:13+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2017-12-11T23:01:13+08:00">11 Dec 2017</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 even has-image color-color4" about="/news/asia/east-asia/article/2097975/japan-wants-expand-arms-deals-southeast-asia-china-exports-low" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Japan wants to expand arms deals with Southeast Asia as China exports ‘low cost’ weapons" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="5" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/asia/east-asia/article/2097975/japan-wants-expand-arms-deals-southeast-asia-china-exports-low"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/06/12/922b5efe-4f43-11e7-b896-7f2d3a4d650b_image_hires_182414.JPG?itok=wssNrVsQ" width="220" height="137" alt="A model of a US-2 search-and-rescue plane, manufactured by ShinMaywa Industries Ltd. Photo: Reuters" title="A model of a US-2 search-and-rescue plane, manufactured by ShinMaywa Industries Ltd. Photo: Reuters" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/asia/east-asia">East Asia</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/asia/east-asia/article/2097975/japan-wants-expand-arms-deals-southeast-asia-china-exports-low" title="Japan wants a bigger slice of the Southeast Asia arms market">Japan wants a bigger slice of the Southeast Asia arms market</a></h3>
<time property="dc:modified" content="2017-06-12T22:06:51+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2017-06-12T22:06:51+08:00">12 Jun 2017</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 odd has-image color-color2" about="/news/china/diplomacy-defence/article/2114172/weapons-sales-making-china-big-gun-southeast-asia" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="The weapons sales making China a big gun in Southeast Asia" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="20" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/diplomacy-defence/article/2114172/weapons-sales-making-china-big-gun-southeast-asia"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/10/12/2268e77c-a9c4-11e7-ac3e-6a4e39b7ad7c_image_hires_172121.JPG?itok=tMmq2KgD" width="220" height="137" alt="Philippine Defence Secretary Delfin Lorenzana inspects a rifle given to the Philippines by China. Photo: Reuters" title="Philippine Defence Secretary Delfin Lorenzana inspects a rifle given to the Philippines by China. Photo: Reuters" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/china/diplomacy-defence">Diplomacy &amp; Defence</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/china/diplomacy-defence/article/2114172/weapons-sales-making-china-big-gun-southeast-asia" title="The weapons sales making China a big gun in Southeast Asia">The weapons sales making China a big gun in Southeast Asia</a></h3>
<time property="dc:modified" content="2017-10-12T17:21:22+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2017-10-12T17:21:22+08:00">12 Oct 2017</time>
</div></article>
</div></div><div class="pager-wrapper"><div class="pager-carousel-563c119abe swiper-pager"></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div>  <div class="panel-pane pane-article-level related-articles" >

  
        <h2 class="pane-title">Related Articles</h2>
    
  
  <article class="node node-article article-level view-mode-lvl_44 first odd has-image color-color1" about="/news/world/europe/article/2130867/britain-launch-new-radar-against-severe-russian-threat" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Britain to launch new radar against ‘severe Russian threat’" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="3" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/world/europe/article/2130867/britain-launch-new-radar-against-severe-russian-threat"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/01/27/f0d9e6d8-036a-11e8-b181-443655c1d2b1_image_hires_223333.JPG?itok=_0dTrkRS" width="220" height="137" alt="A British navy radar operator checking his equipment. Photo: AFP" title="A British navy radar operator checking his equipment. Photo: AFP" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/world/europe">Europe</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/world/europe/article/2130867/britain-launch-new-radar-against-severe-russian-threat" title="Britain to launch new radar against ‘severe Russian threat’">Britain to launch new radar against ‘severe Russian threat’</a></h3>
<time property="dc:modified" content="2018-01-27T22:33:35+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-01-27T22:33:35+08:00">27 Jan 2018</time>
</div></article>
<article class="node node-article article-level view-mode-lvl_44 even has-image color-color4" about="/news/asia/east-asia/article/2130823/diplomacy-should-impose-reason-kim-jong-un-mattis-reassures" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="‘Diplomacy should impose reason on Kim Jong-un’: Mattis reassures South Korea over stand-off with Pyongyang" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="4" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/asia/east-asia/article/2130823/diplomacy-should-impose-reason-kim-jong-un-mattis-reassures"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/01/27/7892b73c-030a-11e8-b181-443655c1d2b1_image_hires_175206.jpg?itok=s7h-hJw3" width="220" height="137" alt="US Defence Secretary James Mattis. Photo: AP" title="US Defence Secretary James Mattis. Photo: AP" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/asia/east-asia">East Asia</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/asia/east-asia/article/2130823/diplomacy-should-impose-reason-kim-jong-un-mattis-reassures" title="Mattis reassures South Korea over stand-off with Pyongyang">Mattis reassures South Korea over stand-off with Pyongyang</a></h3>
<time property="dc:modified" content="2018-01-27T22:46:56+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-01-27T22:46:56+08:00">27 Jan 2018</time>
</div></article>
<article class="node node-article article-level view-mode-lvl_44 last odd has-image color-color2" about="/news/china/diplomacy-defence/article/2130799/us-military-chiefs-reach-out-asian-allies-great-power" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="US military chiefs reach out to Asian allies as great power game heats up with China and Russia" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="33" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/diplomacy-defence/article/2130799/us-military-chiefs-reach-out-asian-allies-great-power"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/01/27/0bbca47e-0297-11e8-b181-443655c1d2b1_image_hires_145239.JPG?itok=s0lablhE" width="220" height="137" alt="The US has put countering China and Russia at the top of its defence priorities for years to come. Photo: Reuters" title="The US has put countering China and Russia at the top of its defence priorities for years to come. Photo: Reuters" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/china/diplomacy-defence">Diplomacy &amp; Defence</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/china/diplomacy-defence/article/2130799/us-military-chiefs-reach-out-asian-allies-great-power" title="US reaches out to Asian allies in great power game with China, Russia">US reaches out to Asian allies in great power game with China, Russia</a></h3>
<time property="dc:modified" content="2018-01-27T14:52:41+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-01-27T14:52:41+08:00">27 Jan 2018</time>
</div></article>

  
  
  </div>
    </div>
              <div class="col-xs-9 col-lg-9 pfcng-col pfcng-col-2">
          <div class="panel-pane pane-entity-field pane-node-body pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <p>Australia’s government has announced a strategy to create hi-tech jobs and become one of the top 10 defence-industry-exporting countries within a decade through arms sales to liked-minded nations while also keeping those weapons from rogue regimes.</p>
<p>Australia will create a A$3.8 billion (US$3.1 billion) fund to lend to exporters that banks are reluctant to finance, a central defence export office and expand the roles of defence attaches in Australian embassies around the world.</p>
<p>Prime Minister Malcolm Turnbull said that with A$200 billion budgeted to increase Australian defence capabilities in the next decade, Australia should rank higher than 20th among arms-exporting countries.</p>
<p>The planned Australian military build-up was the largest in its peacetime history, he said.</p>
<p>“Given the size of our defence budget, we should be a lot higher up the scale than that. So the goal is to get into the top 10,” Turnbull said.</p>
<p>Defence Industry Minister Christopher Pyne said Australia would focus on growing sales to its biggest markets including the United States, Britain, Canada and New Zealand, which already import Australian-made equipment including the Bushmaster armoured vehicle and the Nulka missile decoy. The five nations belong to an intelligence-sharing network known as the Five Eyes.</p>
<div class="methode-html-wrapper">
<iframe width="854" height="480" data-original="https://www.youtube.com/embed/FB1BJhPCQ9M" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen=""></iframe></div>
<p>“We want to support the United States, the UK, New Zealand, Canada, our European friends and allies, Japan, South Korea, et cetera, in what is a building up of the global military capability of countries like ourself who support the rules-based international order,” Pyne said.</p>
<p>“The defence export strategy is not designed to get into markets where we don’t want to be. It’s designed to maximise the markets where we perhaps haven’t been making the most of our opportunities.”</p>
<p>Turnbull said the strategy was about creating hi-tech Australian jobs and not a response to any national threat, such as increasing tensions and the Chinese military build-up in the South China Sea over competing territorial claims.</p>
<p>“Apart from North Korea, there is no country in the region that shows any hostile intent toward Australia,” Turnbull said.</p>
<p><img title="Australian Prime Minister Malcolm Turnbull and Thales CEO Chris Jenkins at the Thales Underwater Systems facility in Sydney. Photo: EPA" width="660" height="385" data-resolution="2" data-original="https://cdn3.i-scmp.com/sites/default/files/images/methode/2018/01/29/ba1659f2-04b8-11e8-82e3-6b95ccc67ee3_1320x770_143400.jpg" class="caption" /></p>
<p>“We don’t see threats from our neighbours in the region, but, nonetheless, every country must always plan ahead and you need to build the capabilities to defend yourself, not just today, but in 10 years or 20 years hence. ”</p>
<p>The push to increase Australian defence manufacturing jobs came after General Motors Co. in October became the last carmaker to quit building Australian cars.</p>
<p>Most of the new Australian defence spending is on submarines and frigates that will be largely built in Australia.</p>
<p>Australian law prohibits military exports that are inconsistent with Australia’s international obligations or national interests.</p>
<p>Prospective exports are assessed in areas including impacts on human rights, regional security and Australian foreign policy.</p>
<p>“We’ve got strict controls and those controls make sure we only supply defence assets in the future to like-minded countries that have a strong human rights record and have protections in place.” Trade Minister Steve Ciobo told Nine Network television.</p>
<p>Amnesty International said it been urging Australia to publicly report on arms transfers to Saudi Arabia and its allies in the war in Yemen.</p>
<p>“While there is reluctance on the government’s part to exercise transparency in its arms exports trade, it is unthinkable that it would even contemplate expanding it,” the London-based rights group coordinator Diana Sayed said in a statement.</p>
<p>Peter Jennings, executive director of the Australian Strategic Policy Institute, a government-established independent think tank, said the top-10 target was achievable and would create an industry base to support the Australian military.</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-scmp-newsletter-node-newsletter-subscription-form pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="row scmp-newsletter-subscribe">
  <form class="hidden scmp-newsletter-subscription-form newsletter-323063 " data-newsletter-name="This Week in Asia" data-newsletter-tid="323063" action="https://www.scmp.com/api/rest/public/v2/newsletter/subscribe.json" method="POST" id="scmp-newsletter-subscription-form-323063" accept-charset="UTF-8">
    <div class="inner-wrap">
      <div class="subscribe-wrap">
        <div class="col-lg-6 col-md-12 newsletter-description">
          <div class="name">This Week in Asia</div>
          <div class="spiel">Get updates direct to your inbox</div>
        </div>
        <div class="col-lg-6 col-md-12 form-input-wrap">
          <div class="form-item form-type-textfield form-item-mail">
            <label class="element-invisible" for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
            <input placeholder="Enter your email" required type="email" id="edit-mail" name="email" value="" size="20" maxlength="128" class="form-text required">
          </div>
          <input type="hidden" name="id" value="323063">
          <input type="hidden" name="options[current_newsletters]" value="1">
          <input class="subscribe-btn btn form-submit" type="submit" id="edit-subscribe" name="op" value="subscribe">
          <div class="fake-submit"></div>
          <div class="privacy-policy">
            By registering you agree to our <a href="/terms-conditions">T&amp;Cs</a> &amp; <a href="/privacy-policy">Privacy Policy</a>
          </div>
        </div>
      </div>
      <div class="col-md-12 scmp-inline-newsletter-multi-opt-in hidden">
        <div class="newsletter-subscribe-multi-opt-in-confirmation">
          <p class="blurb" style="">You are signed up. We think you'd also like</p>
        </div>
        <div class="col-lg-6 col-md-12 form-input-wrap multi-opt-in-0 form-type-checkbox form-item checkbox">
          <label class="scmp-checkbox scmp-checkbox-black selected" for="scmp-inline-newsletter-multi-opt-in-0">
              <input type="checkbox" checked="true" id="scmp-inline-newsletter-multi-opt-in-0" name="tid[]" class="form-checkbox filled-in" value="">
            <span class="name"></span>
            <span class="desc"></span>
          </label>
        </div>
        <div class="col-lg-6 col-md-12 form-input-wrap multi-opt-in-1 form-type-checkbox form-item checkbox">
          <label class="scmp-checkbox scmp-checkbox-black selected" for="scmp-inline-newsletter-multi-opt-in-1">
              <input type="checkbox" checked="true" id="scmp-inline-newsletter-multi-opt-in-1" name="tid[]" class="form-checkbox filled-in" value="">
            <span class="name"></span>
            <span class="desc"></span>
          </label>
        </div>
        <div class="multi-opt-in-subscribe">
          <input class="subscribe-btn btn form-submit" type="submit" id="edit-subscribe" name="op" value="Yes, please add me">
        </div>
      </div>
      <div class="col-md-12 hidden confirmation scmp-inline-newsletter-thank-you">
        <div class="newsletter-subscribe-thank-you" data-newsletter-tid="323063">
          <span>Thank you</span>You are on the list.
        </div>
      </div>
    </div>
    <div class="col-md-12 white error-msg error-msg-323063"></div>
  </form>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-scmp-content-scmp-print-head-snippet pos-2"  >
  
  
  
  
  <div class="pane-content">
    <div class="print-head-label">This article appeared in the South China Morning Post print edition as: <span class="print-head-title">Australia aims to be top weapons exporter</span></div>  </div>

  
  </div>
    </div>
      </div>
      <div class="clearfix row pfcng-row pfcng-row-03 columns-2">
        <div class="visible-lg-block col-lg-3 pfcng-col pfcng-col-1"></div>
          <div class="col-xs-12 col-lg-9 pfcng-col pfcng-col-2"></div>
      </div>
            <div class="clearfix row pfcng-row pfcng-row-04">
      <div class="col-xs-12 col-lg-12 pfcng-col pfcng-col-1">
    <div class="panel-pane pane-scmp-advert-doubleclick size-655x314 banner pane-first pane-last pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5a6f2c9555e42" class="scmp_advert-tile scmp_advert-tile-5a6f2c9555e42"><!-- GPT Ad Slot 5a6f2c9555e42 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5a6f2c9555e42") });</script>
</div>
  </div>

  
  </div>
      </div>
    </div>
      <!-- / 3-col col-xs-8 wrapper -->
  </div>
  <div class="col col-xs-4 col-lg-3 nested-col-2">
          <div class="row row-1">
    <div class="panel-pane pane-scmp-advert-doubleclick size-300x100 banner pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5a6f2c919f90c" class="scmp_advert-tile scmp_advert-tile-5a6f2c919f90c"><!-- GPT Ad Slot 5a6f2c919f90c -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5a6f2c919f90c") });</script>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-300x250 landscape pane-last pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5a6f2c91a12fe" class="scmp_advert-tile scmp_advert-tile-5a6f2c91a12fe"><!-- GPT Ad Slot 5a6f2c91a12fe -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5a6f2c91a12fe") });</script>
</div>
  </div>

  
  </div>
    </div>
        <div class="row row-2">
    <div class="panel-pane pane-custom pane-4 pane-last pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-ob-template="SCMP" data-src="http://www.scmp.com/news/asia/australasia/article/2131008/australias-bold-plan-become-one-worlds-top-10-arms-exporters" data-widget-id="SB_6"> </div>
  </div>

  
  </div>
    </div>
        <div class="row row-3">
    <div class="panel-pane pane-block pane-quicktabs-most-popular pane-first pos-0"  >
  
  
      <h2 class="pane-title">Most Popular</h2>
  
  
  <div class="pane-content">
    <div  id="quickset-most_popular" class="quick-accessible-tabs"><h3 class="tabhead" id= "quickset-most_popular_0">Viewed</h3><div class="tabbody"><section id="block-scmp-content-scmp-popular-content" class="block block-scmp-content clearfix">

      
  <ol class="popular-viewed scmp-popular-content"><li id="ga-scmp_popular_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Viewed" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color4" about="/week-asia/business/article/2130766/bitcoin-party-over-blockchain-party-has-only-just-begun" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="The bitcoin party is over. The blockchain party has only just begun" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="14" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/business/article/2130766/bitcoin-party-over-blockchain-party-has-only-just-begun"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/01/29/eecd5ab0-019d-11e8-b181-443655c1d2b1_image_hires_122303.JPG?itok=jUkxYq6M" width="90" height="56" alt="While the cryptocurrency markets suffered a major blow this week, Asian governments are looking into the benefits of its underlying technology, the blockchain. Photo: Reuters" title="While the cryptocurrency markets suffered a major blow this week, Asian governments are looking into the benefits of its underlying technology, the blockchain. Photo: Reuters" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/business/article/2130766/bitcoin-party-over-blockchain-party-has-only-just-begun" title="The bitcoin party is over. The blockchain party has just begun" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 1" ga-event-label="Most Popular">The bitcoin party is over. The blockchain party has just begun</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 odd has-image color-color2" about="/news/china/diplomacy-defence/article/2130870/chinas-nuclear-attack-submarine-too-easy-detect" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Is China’s nuclear attack submarine too easy to detect?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="152" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/diplomacy-defence/article/2130870/chinas-nuclear-attack-submarine-too-easy-detect"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/01/29/4b886afe-0358-11e8-b181-443655c1d2b1_image_hires_151103.JPG?itok=uxQgwbWU" width="90" height="56" alt="The nuclear attack submarine is seen flying a Chinese flag on its mast in the East China Sea on January 12 in a photo released by Japan’s defence ministry. Photo: Reuters" title="The nuclear attack submarine is seen flying a Chinese flag on its mast in the East China Sea on January 12 in a photo released by Japan’s defence ministry. Photo: Reuters" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/diplomacy-defence/article/2130870/chinas-nuclear-attack-submarine-too-easy-detect" title="Is China’s nuclear attack submarine too easy to detect?" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 2" ga-event-label="Most Popular">Is China’s nuclear attack submarine too easy to detect?</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color4" about="/week-asia/society/article/2130763/cheap-hips-why-malaysia-best-place-chinese-retire" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Cheap as hips: why Malaysia is the best place for Chinese to retire" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="15" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/society/article/2130763/cheap-hips-why-malaysia-best-place-chinese-retire"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/01/28/7e657c5c-00fe-11e8-b181-443655c1d2b1_image_hires_155747.jpg?itok=G0g3yW7g" width="90" height="56" alt="Bargain: hip replacements in Malaysia. Photo: Shutterstock" title="Bargain: hip replacements in Malaysia. Photo: Shutterstock" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/society/article/2130763/cheap-hips-why-malaysia-best-place-chinese-retire" title="Cheap as hips: why Malaysia is the best place for Chinese to retire" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 3" ga-event-label="Most Popular">Cheap as hips: why Malaysia is the best place for Chinese to retire</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color4" about="/week-asia/society/article/2130746/meet-secret-superstar-china-india-aamir-khan" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Meet the Secret Superstar of China, from India: Aamir Khan" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="32" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/society/article/2130746/meet-secret-superstar-china-india-aamir-khan"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/01/28/9f43838c-027b-11e8-b181-443655c1d2b1_image_hires_132115.jpg?itok=UjZQrAkV" width="90" height="56" alt="Bollywood actor Aamir Khan. Photo: AFP" title="Bollywood actor Aamir Khan. Photo: AFP" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/society/article/2130746/meet-secret-superstar-china-india-aamir-khan" title="Meet the Secret Superstar of China, from India" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 4" ga-event-label="Most Popular">Meet the Secret Superstar of China, from India</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/diplomacy-defence/article/2130915/winter-olympics-get-cold-shoulder-chinese-tourists-shun" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="South Korea gets the cold shoulder as Chinese tourists shun Winter Olympics" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="45" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/diplomacy-defence/article/2130915/winter-olympics-get-cold-shoulder-chinese-tourists-shun"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/01/28/9b4c4028-035e-11e8-b181-443655c1d2b1_image_hires_220023.JPG?itok=TgfzGdAI" width="90" height="56" alt="Beijing’s ban on tour groups to South Korea last year dealt a heavy blow to the tourist market. Photo: AFP" title="Beijing’s ban on tour groups to South Korea last year dealt a heavy blow to the tourist market. Photo: AFP" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/diplomacy-defence/article/2130915/winter-olympics-get-cold-shoulder-chinese-tourists-shun" title="South Korea gets the cold shoulder as Chinese shun Winter Olympics" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 5" ga-event-label="Most Popular">South Korea gets the cold shoulder as Chinese shun Winter Olympics</a></h3>
</div></article>
</li>
</ol>
</section>
</div><h3 class="tabhead" id= "quickset-most_popular_1">Shared</h3><div class="tabbody"><section id="block-scmp-content-scmp-shared-content" class="block block-scmp-content clearfix">

      
  <ol class="popular-viewed scmp-shared-content"><li id="ga-scmp_shared_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Shared" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 odd has-image color-color2" about="/news/china/diplomacy-defence/article/2130870/chinas-nuclear-attack-submarine-too-easy-detect" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Is China’s nuclear attack submarine too easy to detect?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="152" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/diplomacy-defence/article/2130870/chinas-nuclear-attack-submarine-too-easy-detect"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/01/29/4b886afe-0358-11e8-b181-443655c1d2b1_image_hires_151103.JPG?itok=uxQgwbWU" width="90" height="56" alt="The nuclear attack submarine is seen flying a Chinese flag on its mast in the East China Sea on January 12 in a photo released by Japan’s defence ministry. Photo: Reuters" title="The nuclear attack submarine is seen flying a Chinese flag on its mast in the East China Sea on January 12 in a photo released by Japan’s defence ministry. Photo: Reuters" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/diplomacy-defence/article/2130870/chinas-nuclear-attack-submarine-too-easy-detect" title="Is China’s nuclear attack submarine too easy to detect?" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 1" ga-event-label="Most Popular">Is China’s nuclear attack submarine too easy to detect?</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color4" about="/week-asia/society/article/2130746/meet-secret-superstar-china-india-aamir-khan" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Meet the Secret Superstar of China, from India: Aamir Khan" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="32" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/society/article/2130746/meet-secret-superstar-china-india-aamir-khan"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/01/28/9f43838c-027b-11e8-b181-443655c1d2b1_image_hires_132115.jpg?itok=UjZQrAkV" width="90" height="56" alt="Bollywood actor Aamir Khan. Photo: AFP" title="Bollywood actor Aamir Khan. Photo: AFP" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/society/article/2130746/meet-secret-superstar-china-india-aamir-khan" title="Meet the Secret Superstar of China, from India" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 2" ga-event-label="Most Popular">Meet the Secret Superstar of China, from India</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color4" about="/week-asia/business/article/2130766/bitcoin-party-over-blockchain-party-has-only-just-begun" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="The bitcoin party is over. The blockchain party has only just begun" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="14" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/business/article/2130766/bitcoin-party-over-blockchain-party-has-only-just-begun"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/01/29/eecd5ab0-019d-11e8-b181-443655c1d2b1_image_hires_122303.JPG?itok=jUkxYq6M" width="90" height="56" alt="While the cryptocurrency markets suffered a major blow this week, Asian governments are looking into the benefits of its underlying technology, the blockchain. Photo: Reuters" title="While the cryptocurrency markets suffered a major blow this week, Asian governments are looking into the benefits of its underlying technology, the blockchain. Photo: Reuters" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/business/article/2130766/bitcoin-party-over-blockchain-party-has-only-just-begun" title="The bitcoin party is over. The blockchain party has just begun" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 3" ga-event-label="Most Popular">The bitcoin party is over. The blockchain party has just begun</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color4" about="/week-asia/society/article/2130763/cheap-hips-why-malaysia-best-place-chinese-retire" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Cheap as hips: why Malaysia is the best place for Chinese to retire" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="15" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/society/article/2130763/cheap-hips-why-malaysia-best-place-chinese-retire"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/01/28/7e657c5c-00fe-11e8-b181-443655c1d2b1_image_hires_155747.jpg?itok=G0g3yW7g" width="90" height="56" alt="Bargain: hip replacements in Malaysia. Photo: Shutterstock" title="Bargain: hip replacements in Malaysia. Photo: Shutterstock" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/society/article/2130763/cheap-hips-why-malaysia-best-place-chinese-retire" title="Cheap as hips: why Malaysia is the best place for Chinese to retire" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 4" ga-event-label="Most Popular">Cheap as hips: why Malaysia is the best place for Chinese to retire</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/society/article/2130940/beijing-plans-move-15000-villagers-away-its-600-year-old-ming" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Beijing plans to move 15,000 villagers away from its 600-year-old Ming tombs" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/society/article/2130940/beijing-plans-move-15000-villagers-away-its-600-year-old-ming"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/01/28/26521472-041d-11e8-b181-443655c1d2b1_image_hires_224401.jpeg?itok=dv_s3LOy" width="90" height="56" alt="The Ming tombs are a popular tourist attraction located about 50km northwest of downtown Beijing. Photo: Handout" title="The Ming tombs are a popular tourist attraction located about 50km northwest of downtown Beijing. Photo: Handout" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/society/article/2130940/beijing-plans-move-15000-villagers-away-its-600-year-old-ming" title="Beijing plans to move 15,000 villagers away from its Ming tombs" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 5" ga-event-label="Most Popular">Beijing plans to move 15,000 villagers away from its Ming tombs</a></h3>
</div></article>
</li>
</ol>
</section>
</div><h3 class="tabhead" id= "quickset-most_popular_2">Commented</h3><div class="tabbody"><section id="block-scmp-content-scmp-commented-content" class="block block-scmp-content clearfix">

      
  <ol class="popular-viewed scmp-commented-content"><li id="ga-scmp_commented_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Commented" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/comment/insight-opinion/article/2130960/agnes-chows-disqualification-does-opposition-favour" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Agnes Chow’s disqualification does opposition a favour" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="15" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/comment/insight-opinion/article/2130960/agnes-chows-disqualification-does-opposition-favour"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/01/29/bc3590fe-044f-11e8-b181-443655c1d2b1_image_hires_012529.JPG?itok=x9x3Z9rd" width="90" height="56" alt="Agnes Chow Ting (centre) and campaign teams host &quot;Defend Plan A&quot; rally outside the Civic Square of the Central Government Offices in Tamar. Photo: Felix Wong" title="Agnes Chow Ting (centre) and campaign teams host &quot;Defend Plan A&quot; rally outside the Civic Square of the Central Government Offices in Tamar. Photo: Felix Wong" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/comment/insight-opinion/article/2130960/agnes-chows-disqualification-does-opposition-favour" title="Chow’s disqualification favours opposition" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 1" ga-event-label="Most Popular">Chow’s disqualification favours opposition</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/comment/insight-opinion/article/2131022/foul-language-hong-kong-its-not-what-you-say-how-you-say-it" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Foul language in Hong Kong: it’s not what you say but how you say it" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="9" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/comment/insight-opinion/article/2131022/foul-language-hong-kong-its-not-what-you-say-how-you-say-it"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/01/29/9cd7d24e-04b3-11e8-82e3-6b95ccc67ee3_image_hires_145803.JPG?itok=KOKe32iT" width="90" height="56" alt="Hong Kong’s police chief recently raised a few eyebrows when he said he would support a move to criminalise insults against police officers during the course of their duty. Photo: Edward Wong" title="Hong Kong’s police chief recently raised a few eyebrows when he said he would support a move to criminalise insults against police officers during the course of their duty. Photo: Edward Wong" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/comment/insight-opinion/article/2131022/foul-language-hong-kong-its-not-what-you-say-how-you-say-it" title="Foul language: it’s not what you say but how you say it" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 2" ga-event-label="Most Popular">Foul language: it’s not what you say but how you say it</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/comment/insight-opinion/article/2130985/hong-kong-animosity-towards-mainland-chinese-cant-be" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="In Hong Kong, animosity towards mainland Chinese can’t be overcome without an open mind" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="8" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/comment/insight-opinion/article/2130985/hong-kong-animosity-towards-mainland-chinese-cant-be"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/01/29/f78e3576-04a8-11e8-82e3-6b95ccc67ee3_image_hires_130402.JPG?itok=xoEF0S53" width="90" height="56" alt="Tourists take photos of the Symphony of Lights show on Hong Kong Island from the Tsim Sha Tsui harbourfront, in May last year. Over 70 per cent of Hong Kong’s visitors come from the mainland. Taking the time to start a conversation with a stranger from the mainland by talking about how their trip is going will make a world of difference to mainland-Hong Kong relations. Photo: Dickson Lee" title="Tourists take photos of the Symphony of Lights show on Hong Kong Island from the Tsim Sha Tsui harbourfront, in May last year. Over 70 per cent of Hong Kong’s visitors come from the mainland. Taking the time to start a conversation with a stranger from the mainland by talking about how their trip is going will make a world of difference to mainland-Hong Kong relations. Photo: Dickson Lee" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/comment/insight-opinion/article/2130985/hong-kong-animosity-towards-mainland-chinese-cant-be" title="Hongkongers should get to know mainlanders before judging them" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 3" ga-event-label="Most Popular">Hongkongers should get to know mainlanders before judging them</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/business/global-economy/article/2131071/why-trump-accusing-china-intellectual-property-theft-doesnt" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="To see the fallacy of Trump’s intellectual rights charge, shall we all pay China for the use of paper?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="6" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/business/global-economy/article/2131071/why-trump-accusing-china-intellectual-property-theft-doesnt"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/01/29/031bdb52-04e3-11e8-82e3-6b95ccc67ee3_image_hires_190119.JPG?itok=QAxbMfyL" width="90" height="56" alt="Intellectual property protection does more to inhibit creativity than to promote it. We reward people to stop other people from making use of ideas that are really attributable to all of society." title="Intellectual property protection does more to inhibit creativity than to promote it. We reward people to stop other people from making use of ideas that are really attributable to all of society." /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/business/global-economy/article/2131071/why-trump-accusing-china-intellectual-property-theft-doesnt" title="Should the world pay China for the right to use paper, or movable type?" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 4" ga-event-label="Most Popular">Should the world pay China for the right to use paper, or movable type?</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/business/companies/article/2130983/were-back-currency-wars-and-heres-why-bad-markets" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="We’re back to currency wars, and here’s why that is bad for markets" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="5" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/business/companies/article/2130983/were-back-currency-wars-and-heres-why-bad-markets"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/01/29/bd7de886-04a8-11e8-82e3-6b95ccc67ee3_image_hires_180101.jpg?itok=sYBIm28e" width="90" height="56" alt="A weaker currency is seen as a major boost for exporting nations. A man walks past a display showing symbols for world currencies on the exterior of a bank in Beijing. Photo: AP" title="A weaker currency is seen as a major boost for exporting nations. A man walks past a display showing symbols for world currencies on the exterior of a bank in Beijing. Photo: AP" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/business/companies/article/2130983/were-back-currency-wars-and-heres-why-bad-markets" title="We’re back to currency wars, and here’s why that is bad news" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 5" ga-event-label="Most Popular">We’re back to currency wars, and here’s why that is bad news</a></h3>
</div></article>
</li>
</ol>
</section>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-301x251 landscape pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5a6f2c9371e56" class="scmp_advert-tile scmp_advert-tile-5a6f2c9371e56"><!-- GPT Ad Slot 5a6f2c9371e56 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5a6f2c9371e56") });</script>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-article-level-carousel promotion-carousel pane-last pos-3"  >
  
  
      <h2 class="pane-title"><a href="/promotions">Promotions</a></h2>
  
  
  <div class="pane-content">
    <div class="swiper-container horizontal-responsive"><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-promotion article-level view-mode-lvl_1 first odd has-image color-default" about="/promotion/2130215/scmp-invites-you-longines-masters-hong-kong-2018" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="SCMP invites you to the Longines Masters of Hong Kong 2018!" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <a href="/promotion/2130215/scmp-invites-you-longines-masters-hong-kong-2018"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/300x140/public/2018/01/25/lmhk-2018-scmp-486x302.jpg?itok=vLTPJJiu" width="300" height="140" alt="SCMP invites you to the Longines Masters of Hong Kong 2018!" /></a><h2 class="node-title lvl_1-title"><a href="/promotion/2130215/scmp-invites-you-longines-masters-hong-kong-2018" title="SCMP invites you to the Longines Masters of Hong Kong 2018!">SCMP invites you to the Longines Masters of Hong Kong 2018!</a></h2>
</article>
</div></div></div>  </div>

  
  </div>
    </div>
        </div>
  </div>
  </div>
                                <div class="container-fluid">
            <div class="row bottom-row bottom-row-02">
                                  <div class="col col-xs-12 col-lg-12"><div class="panel-pane pane-custom pane-1 pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-src="http://www.scmp.com/news/asia/australasia/article/2131008/australias-bold-plan-become-one-worlds-top-10-arms-exporters" data-widget-id="AR_6" data-ob-template="SCMP"> </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-src="http://www.scmp.com/news/asia/australasia/article/2131008/australias-bold-plan-become-one-worlds-top-10-arms-exporters" data-widget-id="AR_7" data-ob-template="SCMP"> </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 pane-last pos-2"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-src="http://www.scmp.com/news/asia/australasia/article/2131008/australias-bold-plan-become-one-worlds-top-10-arms-exporters" data-widget-id="AR_8" data-ob-template="SCMP"> </div>
  </div>

  
  </div>
        </div>
        </div>
        </div>
                                <div class="container">
            <div class="row bottom-row bottom-row-03">
                                <div class="col visible-lg-block col-lg-2"></div>
                          <div class="col col-xs-8 col-lg-7"></div>
                          <div class="col col-xs-4 col-lg-3"></div>
                                        </div>
      </div>
                  <div class="container-fluid">
            <div class="row bottom-row bottom-row-04">
                                  <div class="col col-xs-12 col-lg-12"><div class="panel-pane pane-panels-mini pane-you-may-also-like pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="container pocb clearfix panels-one-column-box">
  <h2 class="pane-title">You may also like</h2>
  <div class="col-xs-12 pocb-row pocb-row-1">
    <div class="panel-pane pane-article-level-carousel pane-first pane-last pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div id="carousel-54c5eadad2" class="swiper-container horizontal-responsive"><div class="swiper-navbar"><span class="prev-arrow scmp-icon-arrow-left-1"></span><span class="next-arrow scmp-icon-arrow-right1"></span></div><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 first odd has-image color-color14" about="/week-asia/politics/article/2130782/pyongyang-olympics-how-north-korea-stole-winter-games" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="‘Pyongyang Olympics’: how North Korea stole the Winter Games" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="15" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/week-asia/politics/article/2130782/pyongyang-olympics-how-north-korea-stole-winter-games"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/01/27/6f8e877a-027d-11e8-b181-443655c1d2b1_image_hires_071959.jpg?itok=Y_g5duhJ" width="220" height="137" alt="Beware of pop stars bearing gifts: the arrival in Seoul of North Korean singer Hyon Song-wol is likely to be the first of many soft power salvoes aimed at stealing the South’s limelight" title="Beware of pop stars bearing gifts: the arrival in Seoul of North Korean singer Hyon Song-wol is likely to be the first of many soft power salvoes aimed at stealing the South’s limelight" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/week-asia/politics" typeof="Concept" property="prefLabel" datatype="">Politics</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/week-asia/politics/article/2130782/pyongyang-olympics-how-north-korea-stole-winter-games" title="‘Pyongyang 2018’: how North Korea stole the Winter Games">‘Pyongyang 2018’: how North Korea stole the Winter Games</a></h3>
<time property="dc:modified" content="2018-01-27T07:20:05+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-01-27T07:20:05+08:00">27 Jan 2018 - 7:20am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/week-asia/politics/article/2130782/pyongyang-olympics-how-north-korea-stole-winter-games#comments" title="15 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>15</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/native/sport/hong-kong/topics/ubs-hong-kong-open/article/2130970/why-cant-they-find-land-elsewhere" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="‘Why can’t they find land elsewhere to build their houses?’: tour stars question government plans to bulldoze Hong Kong Golf Club" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="19" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/native/sport/hong-kong/topics/ubs-hong-kong-open/article/2130970/why-cant-they-find-land-elsewhere"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/01/29/3a193306-049e-11e8-82e3-6b95ccc67ee3_image_hires_194013.JPG?itok=M5FoR_rG" width="220" height="137" alt="The 18th hole of the Old Course at Hong Kong Golf Club at Fanling could soon become a thing of the past. Photo: SCMP Pictures" title="The 18th hole of the Old Course at Hong Kong Golf Club at Fanling could soon become a thing of the past. Photo: SCMP Pictures" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/sport/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/native/sport/hong-kong/topics/ubs-hong-kong-open/article/2130970/why-cant-they-find-land-elsewhere" title="Tour stars question government plans to bulldoze Hong Kong Golf Club">Tour stars question government plans to bulldoze Hong Kong Golf Club</a></h3>
<time property="dc:modified" content="2018-01-29T19:40:17+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-01-29T19:40:17+08:00">29 Jan 2018 - 7:40pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/native/sport/hong-kong/topics/ubs-hong-kong-open/article/2130970/why-cant-they-find-land-elsewhere#comments" title="19 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>19</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color2" about="/news/china/diplomacy-defence/article/2130842/china-should-be-ready-trade-war-after-donald-trumps" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="China should ‘be ready for a trade war’ after Donald Trump’s Davos speech" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="79" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/diplomacy-defence/article/2130842/china-should-be-ready-trade-war-after-donald-trumps"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/01/28/c0bd8216-032e-11e8-b181-443655c1d2b1_image_hires_005248.jpg?itok=0B78WPNU" width="220" height="137" alt="US President Donald Trump delivers a speech during the World Economic Forum in Davos on Friday. Photo: AFP" title="US President Donald Trump delivers a speech during the World Economic Forum in Davos on Friday. Photo: AFP" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/diplomacy-defence/article/2130842/china-should-be-ready-trade-war-after-donald-trumps" title="China should ‘be ready for a trade war’ after Trump’s Davos speech">China should ‘be ready for a trade war’ after Trump’s Davos speech</a></h3>
<time property="dc:modified" content="2018-01-28T00:52:51+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-01-28T00:52:51+08:00">28 Jan 2018 - 12:52am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/diplomacy-defence/article/2130842/china-should-be-ready-trade-war-after-donald-trumps#comments" title="79 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>79</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/presented/news/hong-kong/topics/hong-kong-airlines-recruits-cadet-pilots/article/2130217/hong-kong" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Hong Kong Airlines recruits cadet pilots, giving them the chance to reach for the skies" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/presented/news/hong-kong/topics/hong-kong-airlines-recruits-cadet-pilots/article/2130217/hong-kong"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/2018/01/23/pic_1.jpg?itok=tKzUb13z" width="220" height="137" alt="Hong Kong Airlines recruits cadet pilots, giving them the chance to reach for the skies" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/presented/news/hong-kong/topics/hong-kong-airlines-recruits-cadet-pilots/article/2130217/hong-kong" title="Hong Kong Airlines recruits cadet pilots, giving them the chance to reach for the skies">Hong Kong Airlines recruits cadet pilots, giving them the chance to reach for the skies</a></h3>
<div class="field field-name-field-sponsor"><span class="title">Sponsored by</span> <span class="sponsor">Hong Kong Airlines</span></div>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color2" about="/news/china/diplomacy-defence/article/2130870/chinas-nuclear-attack-submarine-too-easy-detect" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Is China’s nuclear attack submarine too easy to detect?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="152" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/diplomacy-defence/article/2130870/chinas-nuclear-attack-submarine-too-easy-detect"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/01/29/4b886afe-0358-11e8-b181-443655c1d2b1_image_hires_151103.JPG?itok=E5EoscLq" width="220" height="137" alt="The nuclear attack submarine is seen flying a Chinese flag on its mast in the East China Sea on January 12 in a photo released by Japan’s defence ministry. Photo: Reuters" title="The nuclear attack submarine is seen flying a Chinese flag on its mast in the East China Sea on January 12 in a photo released by Japan’s defence ministry. Photo: Reuters" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/diplomacy-defence/article/2130870/chinas-nuclear-attack-submarine-too-easy-detect" title="Is China’s nuclear attack submarine too easy to detect?">Is China’s nuclear attack submarine too easy to detect?</a></h3>
<time property="dc:modified" content="2018-01-29T15:11:05+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-01-29T15:11:05+08:00">29 Jan 2018 - 3:11pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/diplomacy-defence/article/2130870/chinas-nuclear-attack-submarine-too-easy-detect#comments" title="152 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>152</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/news/hong-kong/law-crime/article/2130883/roads-remain-closed-hong-kong-police-begin-defusing" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Hong Kong police finally defuse 450kg wartime bomb, 26 hours after it was unearthed" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="23" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/law-crime/article/2130883/roads-remain-closed-hong-kong-police-begin-defusing"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/01/28/a3dfb2ca-0402-11e8-b181-443655c1d2b1_image_hires_200409.JPG?itok=zBGvRglV" width="220" height="137" alt="No one is injured after disposal team work through the night to safely deal with explosive found buried at Wan Chai building site" title="No one is injured after disposal team work through the night to safely deal with explosive found buried at Wan Chai building site" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/law-crime/article/2130883/roads-remain-closed-hong-kong-police-begin-defusing" title="Police finally defuse 450kg wartime bomb after 12-hour operation">Police finally defuse 450kg wartime bomb after 12-hour operation</a></h3>
<time property="dc:modified" content="2018-01-28T23:21:31+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-01-28T23:21:31+08:00">28 Jan 2018 - 11:21pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/law-crime/article/2130883/roads-remain-closed-hong-kong-police-begin-defusing#comments" title="23 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>23</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color4" about="/week-asia/geopolitics/article/2130797/china-and-india-are-war-clouds-gathering-over-doklam-again" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="China and India: are war clouds gathering over Doklam again?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="145" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/week-asia/geopolitics/article/2130797/china-and-india-are-war-clouds-gathering-over-doklam-again"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/01/28/ee8f408c-0250-11e8-b181-443655c1d2b1_image_hires_115917.JPG?itok=gI_ru3b7" width="220" height="137" alt="A fresh Chinese build-up in the Himalayan area of a summer stand-off raises fears in Delhi that the August peace deal may be unravelling, paving the way for an even bigger confrontation" title="A fresh Chinese build-up in the Himalayan area of a summer stand-off raises fears in Delhi that the August peace deal may be unravelling, paving the way for an even bigger confrontation" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/asia" typeof="Concept" property="prefLabel" datatype="">Asia</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/week-asia/geopolitics/article/2130797/china-and-india-are-war-clouds-gathering-over-doklam-again" title="Are war clouds gathering over Doklam again?">Are war clouds gathering over Doklam again?</a></h3>
<time property="dc:modified" content="2018-01-28T12:12:58+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-01-28T12:12:58+08:00">28 Jan 2018 - 12:12pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/week-asia/geopolitics/article/2130797/china-and-india-are-war-clouds-gathering-over-doklam-again#comments" title="145 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>145</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/news/hong-kong/health-environment/article/2130776/how-flu-hit-mother-suffered-her-baby-lay-ill-hong" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="How a flu-hit mother suffered as her baby lay ill in a Hong Kong hospital" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="27" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/health-environment/article/2130776/how-flu-hit-mother-suffered-her-baby-lay-ill-hong"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/01/29/5bf24c9a-0284-11e8-b181-443655c1d2b1_image_hires_111720.JPG?itok=1OtBEHBL" width="220" height="137" alt="Baby Sophia Rhodes at home with her siblings. Photo: Handout" title="Baby Sophia Rhodes at home with her siblings. Photo: Handout" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/health-environment/article/2130776/how-flu-hit-mother-suffered-her-baby-lay-ill-hong" title="How a flu-hit mother suffered as her baby lay ill in a Hong Kong hospital">How a flu-hit mother suffered as her baby lay ill in a Hong Kong hospital</a></h3>
<time property="dc:modified" content="2018-01-29T11:17:22+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-01-29T11:17:22+08:00">29 Jan 2018 - 11:17am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/health-environment/article/2130776/how-flu-hit-mother-suffered-her-baby-lay-ill-hong#comments" title="27 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>27</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color2" about="/news/china/policies-politics/article/2130679/chinas-decades-long-battle-organised-crime" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Detentions, torture, executions: how China dealt with the mafia in the past" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="4" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/policies-politics/article/2130679/chinas-decades-long-battle-organised-crime"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/01/26/cd2edcfe-01e7-11e8-b181-443655c1d2b1_image_hires_182553.JPG?itok=fGEzVaE0" width="220" height="137" alt="A file picture taken in Beijing in 1998 of 11 criminals paraded in handcuffs by police at a public sentencing rally outside a hotel. The convicted were caught while selling pornographic videos, robbing and stealing. The rally was part of China&#039;s ‘Strike Hard’ anti-crime campaign that began two years earlier. Photo: Associated Press" title="A file picture taken in Beijing in 1998 of 11 criminals paraded in handcuffs by police at a public sentencing rally outside a hotel. The convicted were caught while selling pornographic videos, robbing and stealing. The rally was part of China&#039;s ‘Strike Hard’ anti-crime campaign that began two years earlier. Photo: Associated Press" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/policies-politics/article/2130679/chinas-decades-long-battle-organised-crime" title="Detentions, torture, executions: how China dealt with mafia in the past">Detentions, torture, executions: how China dealt with mafia in the past</a></h3>
<time property="dc:modified" content="2018-01-26T22:58:16+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-01-26T22:58:16+08:00">26 Jan 2018 - 10:58pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/policies-politics/article/2130679/chinas-decades-long-battle-organised-crime#comments" title="4 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>4</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/news/hong-kong/law-crime/article/2130616/hk20-billion-month-surge-suspicious-atm-withdrawals-hits" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="HK$20 billion-a-month surge in suspicious ATM withdrawals hits Hong Kong banks after Macau rolls out facial recognition" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="77" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/law-crime/article/2130616/hk20-billion-month-surge-suspicious-atm-withdrawals-hits"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/01/26/76edda8c-01ad-11e8-b181-443655c1d2b1_image_hires_111837.JPG?itok=nVlsqT_k" width="220" height="137" alt="Macau last year installed facial recognition technology across its ATM network. Photo: David Wong" title="Macau last year installed facial recognition technology across its ATM network. Photo: David Wong" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/law-crime/article/2130616/hk20-billion-month-surge-suspicious-atm-withdrawals-hits" title="HK$20 billion surge in suspicious ATM withdrawals hits Hong Kong">HK$20 billion surge in suspicious ATM withdrawals hits Hong Kong</a></h3>
<time property="dc:modified" content="2018-01-26T12:30:45+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-01-26T12:30:45+08:00">26 Jan 2018 - 12:30pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/law-crime/article/2130616/hk20-billion-month-surge-suspicious-atm-withdrawals-hits#comments" title="77 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>77</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color3" about="/news/hong-kong/education/article/2130419/how-compulsory-mandarin-course-caused-chaos-hong-kong" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="How a compulsory Mandarin course caused chaos at Hong Kong Baptist University" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="251" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/education/article/2130419/how-compulsory-mandarin-course-caused-chaos-hong-kong"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/01/25/e362111c-016f-11e8-b181-443655c1d2b1_image_hires_144553.JPG?itok=4s3kOvfM" width="220" height="137" alt="A Mandarin proficiency requirement for graduation sparked an eight-hour stand-off between staff and students last week, unleashing a chain of events from death threats to the suspension of two students" title="A Mandarin proficiency requirement for graduation sparked an eight-hour stand-off between staff and students last week, unleashing a chain of events from death threats to the suspension of two students" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/education/article/2130419/how-compulsory-mandarin-course-caused-chaos-hong-kong" title="How a Mandarin course caused chaos at Baptist University">How a Mandarin course caused chaos at Baptist University</a></h3>
<time property="dc:modified" content="2018-01-26T09:39:46+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-01-26T09:39:46+08:00">26 Jan 2018 - 9:39am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/education/article/2130419/how-compulsory-mandarin-course-caused-chaos-hong-kong#comments" title="251 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>251</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/news/china/policies-politics/article/2130624/chinese-doctor-told-bookseller-gui-minhai-seek-medical" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Chinese doctor told bookseller Gui Minhai to seek medical care abroad, daughter says" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="69" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/policies-politics/article/2130624/chinese-doctor-told-bookseller-gui-minhai-seek-medical"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/01/26/1f898c2a-01ba-11e8-b181-443655c1d2b1_image_hires_125342.JPG?itok=b-_gU69n" width="220" height="137" alt="Angela Gui with her father Gui Minhai in a Twitter post from 2016 captioned, “The last photo taken of Dad and I in Pattaya, December 2014”. Photo: Angela Gui" title="Angela Gui with her father Gui Minhai in a Twitter post from 2016 captioned, “The last photo taken of Dad and I in Pattaya, December 2014”. Photo: Angela Gui" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/policies-politics/article/2130624/chinese-doctor-told-bookseller-gui-minhai-seek-medical" title="Why detained Hong Kong bookseller was planning to leave China when he was snatched">Why detained Hong Kong bookseller was planning to leave China when he was snatched</a></h3>
<time property="dc:modified" content="2018-01-26T12:53:44+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-01-26T12:53:44+08:00">26 Jan 2018 - 12:53pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/policies-politics/article/2130624/chinese-doctor-told-bookseller-gui-minhai-seek-medical#comments" title="69 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>69</a></span>
</div></article>
</div></div><div class="pager-wrapper"><div class="pager-carousel-54c5eadad2 swiper-pager"></div></div></div>  </div>

  
  </div>
  </div>
</div>
  </div>

  
  </div>
        </div>
        </div>
        </div>
          
    </div>
</div>
<!-- Bootstrap JS Toolkit -->
<div class="device-xs visible-xs"></div>
<div class="device-sm visible-sm"></div>
<div class="device-md visible-md"></div>
<div class="device-lg visible-lg"></div>
</section>
<div id="device-tablet"></div>  </main>
<!-- /#page-content -->

  <footer class="footer container-fluid" id="page-footer">
      <div class="region region-footer">
    <section id="block-panels-mini-footer-boom" class="block block-panels-mini clearfix">

      
  <div class="panel-2col-stacked clearfix panel-display" id="mini-panel-footer_boom">
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"></div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"></div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="panel-pane pane-scmp-footer-footer-pane footer-in-blue pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
      <script>
  (function ($) {
    setTimeout(function () {
      var edition = $.cookie('Drupal.visitor.edition') || 'O1';
      var current_product = Drupal.settings.scmp_footer.current_product || 'cc';
      if (edition === 'HK') {
        var body_classes = $('body').attr('class');
        var responsive = (body_classes.indexOf('theme-boom') !== -1 && body_classes.indexOf('container-non-responsive') === -1) ? "true" : "false";
        $('#footer').before('<div class="cgg-compare-widget" data-channel="globalfooter" data-currentProduct="' + current_product + '" data-products="cc,pl,hl" data-widgetHeading="Compare and Save" data-locale="en-HK" data-subscriber="SCMP" data-campaign="SCMP" data-responsive="' + responsive + '" data-limit="40" ></div>');
        var d = document, s = 'script', id = 'cgg-js';
        var js, cjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = ("https:" === document.location.protocol) ? "https://widgets.moneyhero.com.hk/embed/dom.js" : "http://widgets.compareglobal.co.uk/embed/dom.js";
        cjs.parentNode.insertBefore(js, cjs);
      }
    }, 500);
  })(jQuery);
</script>
<div id="footer" class="footer-v2">
  <div class="footer-top">
    <div class="container">
      <div class="footer-top-left">
        <div class="logo font-scmp-logo-flag">South China Morning Post</div>
      </div>
      <div class="footer-top-right">
                  <div class="footer-social-connect">
            Stay connected          </div>
          <div class="footer-social-menu">
            <ul class="menu nav"><li class="first leaf menu-45815"><a href="https://www.facebook.com/scmp" title="Follow SCMP" class="scmp-icon-facebook">Facebook</a></li>
<li class="last leaf menu-45816"><a href="https://twitter.com/scmp_news" title="Follow SCMP" class="scmp-icon-twitter">Twitter</a></li>
</ul>          </div>
              </div>
    </div>
  </div>

  <div class="footer-middle">
    <div class="container">

              
<div class="footer-sitemap-menu top-menu">
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46646"><a href="/news/hong-kong">Hong Kong</a><ul class="menu nav"><li class="first leaf menu-46652"><a href="/news/hong-kong/politics">Politics</a></li>
<li class="leaf menu-46647"><a href="/news/hong-kong/economy">Economy</a></li>
<li class="leaf menu-46648"><a href="/news/hong-kong/health-environment">Health &amp; Environment</a></li>
<li class="leaf menu-46650"><a href="/news/hong-kong/law-crime">Law &amp; Crime</a></li>
<li class="last leaf menu-46653"><a href="/news/hong-kong/education">Education &amp; Community</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45716"><a href="/news">News</a><ul class="menu nav"><li class="first leaf menu-46683"><a href="/news/china">China</a></li>
<li class="leaf menu-46682"><a href="/news/hong-kong">Hong Kong</a></li>
<li class="leaf menu-45721"><a href="/news/asia">Asia</a></li>
<li class="leaf menu-45722"><a href="/news/world">World</a></li>
<li class="last leaf menu-69643"><a href="http://www.scmp.com/topics">Topics</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46654"><a href="/news/china">China</a><ul class="menu nav"><li class="first leaf menu-46655"><a href="/news/china/policies-politics">Policies &amp; Politics</a></li>
<li class="leaf menu-46656"><a href="/news/china/diplomacy-defence">Diplomacy &amp; Defence</a></li>
<li class="leaf menu-46657"><a href="/news/china/money-wealth">Money &amp; Wealth</a></li>
<li class="leaf menu-46658"><a href="/news/china/society">Society</a></li>
<li class="leaf menu-46659"><a href="/news/china/economy">Economy</a></li>
<li class="last leaf menu-46660"><a href="/tech">Tech</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45723"><a href="/business">Business</a><ul class="menu nav"><li class="first leaf menu-45726"><a href="/business/companies">Companies</a></li>
<li class="leaf menu-46670"><a href="/business/markets">Markets</a></li>
<li class="leaf menu-45731"><a href="/property">Property</a></li>
<li class="leaf menu-45725"><a href="/business/investor-relations">Investor Relations</a></li>
<li class="leaf menu-46671"><a href="/business/mutual-funds">Mutual Funds</a></li>
<li class="leaf menu-45728"><a href="/business/global-economy">Economy</a></li>
<li class="leaf menu-45724"><a href="/news/china/economy">China Economy</a></li>
<li class="leaf menu-45727"><a href="/news/china/money-wealth">Money &amp; Wealth</a></li>
<li class="last leaf menu-65262"><a href="/topics/country-reports">Country Reports</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46661"><a href="/tech">Tech</a><ul class="menu nav"><li class="first leaf menu-53258"><a href="/tech/china-tech">China Tech</a></li>
<li class="leaf menu-46662"><a href="/tech/enterprises">Enterprises</a></li>
<li class="leaf menu-46663"><a href="/tech/social-gadgets">Social &amp; Gadgets</a></li>
<li class="leaf menu-46664"><a href="/tech/start-ups">Start-ups</a></li>
<li class="leaf menu-46665"><a href="/tech/apps-gaming">Apps &amp; Gaming</a></li>
<li class="leaf menu-46666"><a href="/tech/innovation">Innovation</a></li>
<li class="leaf menu-46667"><a href="/tech/leaders-founders">Leaders &amp; Founders</a></li>
<li class="leaf menu-46668"><a href="/tech/science-research">Science &amp; Research</a></li>
<li class="last leaf menu-46669"><a href="/tech/e-commerce">E-Commerce</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45739"><a href="/lifestyle">Lifestyle</a><ul class="menu nav"><li class="first leaf menu-45740"><a href="/culture/arts-entertainment">Arts &amp; Entertainment</a></li>
<li class="leaf menu-45741"><a href="/lifestyle/health-beauty">Health &amp; Beauty</a></li>
<li class="leaf menu-46672"><a href="/culture/film-tv">Film &amp; TV</a></li>
<li class="leaf menu-45745"><a href="/lifestyle/food-drink">Food &amp; Drink</a></li>
<li class="leaf menu-45743"><a href="/lifestyle/families">Families</a></li>
<li class="leaf menu-45746"><a href="/culture/music">Music</a></li>
<li class="leaf menu-45744"><a href="/lifestyle/fashion-luxury">Fashion &amp; Luxury</a></li>
<li class="leaf menu-45742"><a href="/culture/books">Books</a></li>
<li class="leaf menu-45750"><a href="/lifestyle/travel-leisure">Travel &amp; Leisure</a></li>
<li class="last leaf menu-45749"><a href="/magazines/style/watches">Watches</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper footer-column-narrow">
    <ul class="menu nav"><li class="first last expanded menu-45751"><a href="/sport">Sport</a><ul class="menu nav"><li class="first leaf menu-45752"><a href="/sport/hong-kong" title="">Hong Kong</a></li>
<li class="leaf menu-45753"><a href="/sport/china" title="">China</a></li>
<li class="leaf menu-45754"><a href="/sport/golf" title="">Golf</a></li>
<li class="leaf menu-45755"><a href="/sport/racing" title="">Racing</a></li>
<li class="leaf menu-45756"><a href="/sport/rugby" title="">Rugby</a></li>
<li class="leaf menu-45757"><a href="/sport/soccer" title="">Soccer</a></li>
<li class="leaf menu-45758"><a href="/sport/tennis" title="">Tennis</a></li>
<li class="last leaf menu-46673"><a href="/sport/boxing">Boxing</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper footer-column-wide">
    <ul class="menu nav"><li class="first last expanded menu-45732"><a href="/comment">Comment</a><ul class="menu nav"><li class="first leaf menu-45735"><a href="/comment/insight-opinion">Insight &amp; Opinion</a></li>
<li class="leaf menu-45738"><a href="/comment/harrys-view">Harry&#039;s View</a></li>
<li class="leaf menu-45733"><a href="/comment/blogs">Blogs</a></li>
<li class="leaf menu-45737"><a href="/comment/polls" title="">Polls</a></li>
<li class="last leaf menu-45736"><a href="/comment/letters">Letters</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45765"><a href="/">Multimedia</a><ul class="menu nav"><li class="first leaf menu-45767"><a href="/video-0">Video</a></li>
<li class="leaf menu-45766"><a href="/photos">Photos</a></li>
<li class="leaf menu-45768"><a href="/infographics">Infographics</a></li>
<li class="last leaf menu-45769"><a href="http://www.scmp.com/topics/scmp-chronicles">SCMP Chronicles</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45759"><a href="/magazines">Magazine</a><ul class="menu nav"><li class="first leaf menu-45760"><a href="/magazines/post-magazine" title="">Post Magazine</a></li>
<li class="leaf menu-45761"><a href="/magazines/style">Style</a></li>
<li class="leaf menu-45763"><a href="/topics/good-eating">Good Eating</a></li>
<li class="leaf menu-45764"><a href="/topics/destination-macau">Destination Macau</a></li>
<li class="last leaf menu-65263"><a href="/topics/hk-magazine-archive">HK Magazine Archive</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-46674"><span class="nolink">Other</span><ul class="menu nav"><li class="first leaf menu-45771"><a href="http://www.scmp.com/page/1500828/topics">Topics</a></li>
<li class="leaf menu-45772"><a href="/weather">Weather</a></li>
<li class="leaf menu-45773"><a href="/most-popular">Most Popular</a></li>
<li class="leaf menu-45775"><a href="/timemachine">7 Days Index</a></li>
<li class="leaf menu-45779"><a href="/countryreports">Country Reports</a></li>
<li class="leaf menu-45776"><a href="/lifestyle/crossword">Crossword</a></li>
<li class="last leaf menu-45778"><a href="/promotions">Promotions</a></li>
</ul></li>
</ul>  </div>
</div>
<div class = "footer-sitemap-menu bottom-menu">
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46675"><a href="/directories">Directories</a><ul class="menu nav"><li class="first leaf menu-46676"><a href="http://www.luxehomes.com.hk" target="_blank">Luxehomes</a></li>
<li class="leaf menu-46677"><a href="http://www.ays.com.hk" target="_blank">At your service</a></li>
<li class="leaf menu-46678"><a href="http://business-services.scmp.com/">Business Services Directory</a></li>
<li class="leaf menu-46679"><a href="http://mice.scmp.com/">MICE Biz</a></li>
<li class="last leaf menu-46680"><a href="http://goodeating.scmp.com/restaurants/">Restaurant Directory</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45770"><a href="/">Information</a><ul class="menu nav"><li class="first leaf menu-45780"><a href="http://photo.scmp.com/">Buy SCMP Photos</a></li>
<li class="leaf menu-45781"><a href="/reprint-policy">Copyright Licensing</a></li>
<li class="leaf menu-45777"><a href="/rss">RSS Feeds</a></li>
<li class="leaf menu-53647"><a href="http://www.scmp.com/content/search/news/news">SCMP.com search</a></li>
<li class="leaf menu-53646"><a href="http://pqasb.pqarchiver.com/scmp/advancedsearch.html" target="_blank"> Historical Archive</a></li>
<li class="last leaf menu-57603"><a href="https://customerservice.scmp.com/subscribe/" target="_blank">Print Subscription</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper footer-column-double">
    <ul class="menu nav"><li class="first last expanded menu-45782"><a href="http://advertising.scmp.com/">Advertising &amp; Marketing Solutions</a><ul class="menu nav"><li class="first leaf menu-45783"><a href="http://advertising.scmp.com/contact-us">Our Solutions</a></li>
<li class="leaf menu-45784"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_HKD.pdf  " target="_blank">Media Kit – HK</a></li>
<li class="leaf menu-45785"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_USD.pdf " target="_blank">Media Kit – Overseas</a></li>
<li class="leaf menu-45790"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_RMB.pdf " target="_blank">Media Kit – China</a></li>
<li class="leaf menu-45788"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/content-images/South%20China%20Morning%20Post_Outdoor%20Advertising.pdf " target="_blank">Outdoor Advertising</a></li>
<li class="leaf menu-45787"><a href="http://marketingsolutions.scmp.com" target="_blank">Marketing Solutions</a></li>
<li class="last leaf menu-45789"><a href="http://www.cpjobs.com/hk/recruiters" target="_blank">Recruitment Advertising</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45791"><a href="http://events.scmp.com" target="_blank">Events</a><ul class="menu nav"><li class="first leaf menu-45792"><a href="http://events.scmp.com" target="_blank">SCMP Events</a></li>
<li class="last leaf menu-45793"><a href="http://osc.scmp.com/" target="_blank">Operation Santa Claus</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45794"><span class="nolink">Other Sites</span><ul class="menu nav"><li class="first leaf menu-45795"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_footer" target="_blank">CPJobs.com</a></li>
<li class="leaf menu-45796"><a href="http://www.educationpost.com.hk" target="_blank">Education Post</a></li>
<li class="leaf menu-45798"><a href="http://yp.scmp.com" target="_blank">Young Post</a></li>
<li class="leaf menu-45799"><a href="http://www.cosmopolitan.com.hk" target="_blank">Cosmopolitan</a></li>
<li class="leaf menu-45800"><a href="http://cg.cosmopolitan.com.hk/" target="_blank">CosmoGIRL!</a></li>
<li class="leaf menu-45801"><a href="http://www.elle.com.hk/" target="_blank">Elle</a></li>
<li class="leaf menu-45802"><a href="http://www.harpersbazaar.com.hk" target="_blank">Harpers Bazaar</a></li>
<li class="leaf menu-48553"><a href="http://www.scmp.com/sport/racing">Racing Post</a></li>
<li class="last leaf menu-69055"><a href="https://www.esquirehk.com/" target="_blank">Esquire</a></li>
</ul></li>
</ul>  </div>
</div>
      
              <div class="footer-device-menu">
          <ul class="menu nav"><li class="first expanded menu-45806"><a href="http://www.scmp.com/mobile" class="icon-mobile-after">SCMP Mobile Edition</a><ul class="menu nav"><li class="first leaf menu-45809"><a href="https://itunes.apple.com/hk/app/scmp-news-pulse/id623201967?mt=8" class="scmp-icon-apple">IOS</a></li>
<li class="last leaf menu-45810"><a href="https://play.google.com/store/apps/details?id=com.scmp.newspulse" class="scmp-icon-android">Android</a></li>
</ul></li>
<li class="expanded menu-45807"><a href="http://www.scmp.com/tabletedition" class="icon-tablet-after">SCMP TABLET Edition</a><ul class="menu nav"><li class="first leaf menu-45812"><a href="https://itunes.apple.com/hk/app/scmp-news-pulse/id623201967?mt=8" class="scmp-icon-apple">iOS HTML5</a></li>
<li class="last leaf menu-45813"><a href="https://play.google.com/store/apps/details?id=com.scmp.newspulse" class="scmp-icon-android">Android HTML5</a></li>
</ul></li>
<li class="last expanded menu-45808"><a href="http://www.scmp.com/epaper" class="icon-laptop-after">SCMP ePaper Edition</a><ul class="menu nav"><li class="first last leaf menu-45814"><a href="http://www.scmp.com/epaper" class="scmp-icon-arrow-right">SCMP ePaper Edition</a></li>
</ul></li>
</ul>        </div>
      
                    <div class="footer-newsletter">
        <a href="https://www.scmp.com/user/simplenews" class="scmp-icon-enews" title="SIGN UP for SCMP eNewsletter"><span class="bold">SIGN UP</span><span> for SCMP eNewsletter</span></a>          <div class="scmp-icon-arrow-right1"></div>
        </div>
          </div>
  </div>

  <div class="footer-bottom">
    <div class="container">
              <div class="footer-base-menu">
          <ul class="menu nav"><li class="first leaf menu-3168"><a href="http://corp.scmp.com" target="_blank">SCMP Publishers</a></li>
<li class="leaf menu-3169"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="leaf menu-3170"><a href="/faqs" title="">FAQs</a></li>
<li class="leaf menu-3171"><a href="/terms-conditions" title="">Terms &amp; Conditions</a></li>
<li class="leaf menu-3172"><a href="/work-for-us">Work For Us</a></li>
<li class="last leaf menu-3173"><a href="/contactus" title="">Contact Us</a></li>
</ul>        </div>
      
              <div class="footer-disclaimer">
          Copyright &copy; <em class="placeholder">2018</em> South China Morning Post Publishers Ltd. All rights reserved.        </div>
          </div>
  </div>
</div>
  </div>

  
  </div>
</div>
    </div>
  </div>

</section>
<section id="block-panels-mini-skin-ad-oop-tag" class="block block-panels-mini clearfix">

      
  <div class="panel-display panel-1col clearfix" id="mini-panel-skin_ad_oop_tag">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-advert-doubleclick size-1x1 square pane-first pos-0 oop"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5a6f34e1d13e1" class="scmp_advert-tile scmp_advert-tile-5a6f34e1d13e1"><!-- GPT OOP Ad Slot 5a6f34e1d13e1 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5a6f34e1d13e1") });</script>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-1x1 square pane-last pos-1 oop"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5a6f34e1d284d" class="scmp_advert-tile scmp_advert-tile-5a6f34e1d284d"><!-- GPT OOP Ad Slot 5a6f34e1d284d -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5a6f34e1d284d") });</script>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>

</section>
<section id="block-scmp-content-colorbox-promo-6" class="block block-scmp-content clearfix">

      
  
</section>
<section id="block-scmp-content-colorbox-promo-7" class="block block-scmp-content clearfix">

      
  
</section>
  </div>
  </footer>  <!-- /#page-footer -->
  <script src="https://cdn3.i-scmp.com/sites/default/files/js/js_QtJzSR9iLYYfMQ7a1WPnf2SQM3qFPJaavs_8a8yo0DE.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_cdWu99MV6HLPFpTUc3h3Mkm8rPWnCJhGlzGLn6ZTbIQ.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_ostsu0tr2IwqBQy7l8NCMm99xQQwpDrVRcVOtIGt1Ps.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_CQmiuDWVAVLWIAR7ukwe6YKfnzUX9vPaR9Z3OgHjnsE.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_8nHWAi94hfd5jiCDBVZuyvMIo3gW9znoNN4Iyab3VNA.js"></script>
<script>var _ain = {"id":1571,"url":"http:\/\/www.scmp.com\/news\/asia\/australasia\/article\/2131008\/australias-bold-plan-become-one-worlds-top-10-arms-exporters","postid":"2131008","title":"Australia\u2019s bold plan to become one of world\u2019s top 10 arms exporters","pubdate":"2018-01-29T06:00:05Z","sections":"News,Asia,Australasia","tags":"Defence,Australia","authors":"Associated Press"};</script>
<script>
      /* Cxense script */
      if (jQuery.cookie('Drupal.visitor.cwp.uid')) { cX.callQueue.push(['addExternalId', { 'id': jQuery.cookie('Drupal.visitor.cwp.uid'), 'type': 'scp'}]); }
      cX.callQueue.push(['setSiteId', '9222363734067071873']);
      cX.callQueue.push(['sendPageViewEvent']);
      </script>
<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
          e.src='http'+('https:'===location.protocol?'s://':'://')+'widgets.outbrain.com/outbrain.js';
          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
          e.src='https://cdn2.i-scmp.com/sites/all/libraries/autotrack/autotrack.js';
          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>
    // Add Chartbeat
    var _sf_async_config = _sf_async_config || Drupal.settings.chartbeat;
    var _cbq = window._cbq || [];
    ga(function(tracker) {
     var ga_user_id = tracker.get('clientId');
     _sf_async_config._demo = "user_id="+ga_user_id+",pid="+lotccauds.Profile.pid;
     _cbq.push(["_userid", ga_user_id]);
    });

    (function($){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src" , "//static.chartbeat.com/js/chartbeat_video.js") ;
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      var delay = window.location.pathname == "/video" ? 1000 : 0;
      window.onload = (typeof window.onload != "function") ?
         loadChartbeat : function() { oldonload(); setTimeout(function() { loadChartbeat(); }, delay); };
    })(jQuery);
      </script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_g40IOOmAUKB4LOr_crtMT06ZrSerBwvf1iETKXfE6wQ.js"></script>
</body>
</html>
