<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn1.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn2.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn3.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn4.i-scmp.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdn1.i-scmp.com" />
<link rel="prefetch" href="//cdn2.i-scmp.com" />
<link rel="prefetch" href="//cdn3.i-scmp.com" />
<link rel="prefetch" href="//cdn4.i-scmp.com" />
<![endif]-->
<meta name="cXenseParse:recs:scp-articlesectioncolor" content="color4" />
<meta name="cXenseParse:recs:scp-lastupdatetime" content="1522662100" />
<meta name="cXenseParse:scp-producer" content="admin" />
<meta name="cXenseParse:recs:scp-articlesection" content="South Asia" />
<meta name="cXenseParse:scp-author" content="Agence France-Presse" />
<meta name="cXenseParse:recs:articleid" content="2139961" />
<meta property="article:modified_time" content="2018-04-02T17:41:40+08:00" />
<meta property="article:published_time" content="2018-04-02T17:41:41+08:00" />
<meta name="cXenseParse:scp-topics" content="Sexual harassment and assault" />
<meta name="cXenseParse:recs:scp-social-headline" content="Indian police failing to take rape cases seriously, despite reforms" />
<meta name="cXenseParse:recs:scp-square-main-image" content="https://cdn3.i-scmp.com/sites/default/files/styles/320x320/public/images/methode/2018/04/02/2eda76de-3659-11e8-b7a4-1972cdd9f871_image_hires_174139.jpg?itok=fqX3_HiK" />
<meta name="cXenseParse:scp-topics" content="Crime" />
<meta name="twitter:app:url:iphone" content="scmp://news/asia/south-asia/article/2139961/victims-are-treated-animals-indian-police-accused-failing-take?entity=node&amp;type=article&amp;id=2139961" />
<meta name="twitter:app:url:googleplay" content="scmp://news/asia/south-asia/article/2139961/victims-are-treated-animals-indian-police-accused-failing-take?entity=node&amp;type=article&amp;id=2139961" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"News","@id":"http:\/\/www.scmp.com\/news"}},{"@type":"ListItem","position":2,"item":{"name":"Asia","@id":"http:\/\/www.scmp.com\/news\/asia"}},{"@type":"ListItem","position":3,"item":{"name":"South Asia","@id":"http:\/\/www.scmp.com\/news\/asia\/south-asia"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"http:\/\/www.scmp.com\/news\/asia\/south-asia\/article\/2139961\/victims-are-treated-animals-indian-police-accused-failing-take"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"South China Morning Post","logo":{"@type":"ImageObject","url":"https:\/\/cdn2.i-scmp.com\/sites\/all\/modules\/custom\/scmp_masthead\/images\/publisher_logo.png","width":600,"height":60}},"inLanguage":"en-GB","genre":"News","headline":"\u2018Victims are treated like animals\u2019: Indian police accused of failing to take sexual assault and rape cases...","dateCreated":"2018-04-02T17:41:41+08:00","dateModified":"2018-04-02T17:41:40+08:00","datePublished":"2018-04-02T17:41:41+08:00","description":"More than five years after a horrific rape sparked promises to empower women in India and reform the handling of sexual assault cases, victims say they still face harassment when they turn to police for help....","author":[{"@type":"Person","name":"Agence France-Presse"}],"image":{"@type":"ImageObject","url":"https:\/\/cdn3.i-scmp.com\/sites\/default\/files\/styles\/980x551\/public\/images\/methode\/2018\/04\/02\/2eda76de-3659-11e8-b7a4-1972cdd9f871_image_hires_174139.jpg?itok=FAeYo0Mj","width":980,"height":551},"mainEntityOfPage":"http:\/\/www.scmp.com\/news\/asia\/south-asia\/article\/2139961\/victims-are-treated-animals-indian-police-accused-failing-take"}</script>
<meta name="twitter:app:name:iphone" content="SCMP" />
<meta name="twitter:app:name:googleplay" content="SCMP" />
<meta name="article:author" content="Agence France-Presse" />
<meta name="cXenseParse:scp-wordcountgroup" content="06. 351-400" />
<meta name="twitter:app:id:googleplay" content="com.scmp.newspulse" />
<meta name="twitter:app:id:iphone" content="623201967" />
<meta name="cXenseParse:scp-topics" content="India" />
<meta property="al:ios:url" content="scmp://news/asia/south-asia/article/2139961/victims-are-treated-animals-indian-police-accused-failing-take?entity=node&amp;type=article&amp;id=2139961" />
<meta name="aplus-rhost-v" content="gj.mmstat.com" />
<meta property="og:site_name" content="South China Morning Post"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.scmp.com/news/asia/south-asia/article/2139961/victims-are-treated-animals-indian-police-accused-failing-take" />
<meta property="og:title" content="Indian police failing to take rape cases seriously, despite reforms"/>
<meta property="og:description" content="More than 100 sexual assaults are still recorded every day in India, including five in the capital alone"/>
<meta property="og:image" content="https://cdn1.i-scmp.com/sites/default/files/styles/620x356/public/images/methode/2018/04/02/2eda76de-3659-11e8-b7a4-1972cdd9f871_image_hires_174139.jpg?itok=8yB3DNmW"/>
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="356"/>
<meta name="aplus-rhost-g" content="gj.mmstat.com" />
<meta property="fb:app_id" content="282931841805811" />
          <!-- Page-hiding snippet (recommended)  -->
          <style>.async-hide { opacity: 0 !important} </style>
          <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
          h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
          (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
          })(window,document.documentElement,'async-hide','dataLayer',2000,
          {'GTM-5LK5SJK':true});</script><meta name="description" content="More than 100 sexual assaults are still recorded every day in India, including five in the capital alone"/>
<meta name="keywords" content="News, Asia, South Asia, Sexual harassment and assault, India, Crime, india,  rape,  crime"/>
<meta name="news_keywords" content="News, Asia, South Asia, Sexual harassment and assault, India, Crime, india,  rape,  crime"/>
<meta name="viewport" content="width=1024, user-scalable=yes">
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="http://www.scmp.com/news/asia/south-asia/article/2139961/victims-are-treated-animals-indian-police-accused-failing-take" />
<link rel="shortlink" href="/node/2139961" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SCMP_News">
<meta name="twitter:title" content="‘Victims are treated like animals’: Indian police accused of failing to take sexual assault and rape cases seriously, despite reforms">
<meta name="twitter:description" content="More than five years after a horrific rape sparked promises to empower women in India and reform the handling of sexual assault cases, victims say they still face harassment when they turn to...">
<meta name="twitter:image:src" content="https://cdn1.i-scmp.com/sites/default/files/styles/620x356/public/images/methode/2018/04/02/2eda76de-3659-11e8-b7a4-1972cdd9f871_image_hires_174139.jpg?itok=8yB3DNmW">
<link rel="shortcut icon" href="http://www.scmp.com/sites/all/themes/boom/favicon-16x.ico" type="image/vnd.microsoft.icon" />
<meta property="al:android:app_name" content="SCMP" />
<script type="application/json" id="liftigniter-metadata">{"id":"2139961","url":"http:\/\/www.scmp.com\/news\/asia\/south-asia\/article\/2139961\/victims-are-treated-animals-indian-police-accused-failing-take","title":"\u2018Victims are treated like animals\u2019: Indian police accused of failing to take sexual assault and rape cases seriously, despite reforms","socialHeadline":"Indian police failing to take rape cases seriously, despite reforms","sections":"News, Asia, South Asia","topics":"Sexual harassment and assault, India, Crime","authors":"Agence France-Presse"}</script>
<meta property="al:android:package" content="com.scmp.newspulse" />
<meta property="al:android:url" content="scmp://news/asia/south-asia/article/2139961/victims-are-treated-animals-indian-police-accused-failing-take?entity=node&amp;type=article&amp;id=2139961" />
<meta property="al:ios:app_name" content="SCMP" />
<link rel="amphtml" href="http://m.scmp.com/news/asia/south-asia/article/2139961/victims-are-treated-animals-indian-police-accused-failing-take?amp=1" />
<link rel="manifest" href="http://www.scmp.com/sites/all/themes/boom/manifest.json" />
<link rel="apple-touch-icon-precomposed" href="https://cdn3.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-iphone.png" />
<link rel="apple-touch-icon-precomposed" href="https://cdn2.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-ipad.png" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://cdn1.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-iphone-retina.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://cdn2.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-ipad-retina.png" sizes="152x152" />
<meta property="al:ios:app_store_id" content="623201967" />
  <title>‘Victims are treated like animals’: Indian police accused of failing to take sexual assault and rape cases seriously, despite reforms | South China Morning Post</title>
  <link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_avzE-TbuhKDJcT9yXXDkR9DLr2E4DPlHYzBQBrNShNw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/default/files/css/css_eD7tv1L1ZUICJn2rEphLyiwc7KS5jMnFGjk8jDRKwz8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_l5qYS3F8J7wRtt4g05hAmIAZQ5Z8sGNy-NSe2rh_e0A.css" media="all" />
<style>.panels-flexible-new .panels-flexible-region {
  padding: 0;
}

.panels-flexible-new .panels-flexible-region-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-region-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-region-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-column {
  padding: 0;
}

.panels-flexible-new .panels-flexible-column-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-column-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-column-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-row {
  padding: 0 0 0.5em 0;
  margin: 0;
}

.panels-flexible-new .panels-flexible-row-last {
  padding-bottom: 0;
}

.panels-flexible-column-new-main {
  float: left;
  width: 99.0000%;
}

.panels-flexible-new-inside {
  padding-right: 0px;
}

.panels-flexible-new {
  width: auto;
}

.panels-flexible-region-new-center {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_2 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_3 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_4 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_5 {
  float: left;
  width: 21.7800%;
}

.panels-flexible-region-new-row_6 {
  float: left;
  width: 21.7800%;
}

.panels-flexible-row-new-main-row-inside {
  padding-right: 0px;
}

</style>
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_KRKevj7v-yUfo3zWBmZIzxJPlPjLOgdDgfMQHtoBV5k.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/all/themes/boom/stylesheets/bootstrap.min.css?v=1" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_FoWmntgUK1X_oByAojQwAB25anr03-8ODs39fsfFtYY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_z-ZDcUUyuyAGRwTZ-xLSUePBhzQcrHdwcghKyIxZelI.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script>window.google_analytics_domain_name = "none";window.google_analytics_uacct = "UA-6891676-1";</script>
<script src="https://cdn3.i-scmp.com/sites/all/libraries/respondjs/respond.min.js?p6bh78"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_XmGoHQZ2OxL4-OV5KUKGPXTpzNu6PXByw0TWBTFcwZI.js"></script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_-jenMcWHoY-_YofME9QdfIdN78Hvtfo2npip2cxdObU.js"></script>
<script>/* Google DoubleClick GPT */
    var gptadslots = gptadslots || [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });
  </script>
<script>var gaSCMPImpressionTrackerIds = {"elements":["ga-scmp_popular_content","ga-scmp_shared_content","ga-scmp_commented_content"]};</script>
<script>WebFontConfig = {
    custom: {families: ['scmp-weather-icons', 'scmp', 'scmp-logo'], urls: ['https://cdn3.i-scmp.com/sites/all/modules/custom/scmp_boom/css/scmp-all-icons.css?v1','https://cdn2.i-scmp.com/sites/all/modules/custom/scmp_boom/css/scmp-logo.css?v1']},
    google: {families: ['Open Sans:300,400,600,700', 'PT Serif:400,700', 'PT Sans:400,700']},
    fontactive: function (familyName) { if (familyName === 'scmp-logo') {var logoArray = document.getElementsByClassName("font-scmp-logo-flag"); for (var i=0; i < logoArray.length; i++) {logoArray[i].classList.add('font-scmp-logo');}}}
  };</script>
<script>(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
    scriptEl.src = 'https://cdn4.i-scmp.com/sites/all/libraries/webfrontloader/webfontloader.js';
    var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
    </script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_Xk8TsyNfILciPNmQPp9sl88cjH71DQWyeHE0MB62KO4.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_1kaE6aRlZSHSnzRT9hpBdgsoA0AF4wvjtBeioxwbQUs.js"></script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_6kOlYu9eFW0z3ZpcOfh4MAn2xvSzqH8ix4NdTm6njSc.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6891676-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["abacusnews.com","inkstonenews.com"]);ga("set", "dimension1", "anonymous user");ga("set", "dimension2", "2 Apr 2018");ga("set", "dimension3", "Agence France-Presse");ga("set", "dimension4", "News, Asia, South Asia");ga("set", "dimension5", "Sexual harassment and assault, India, Crime");ga("set", "dimension8", "\u2018Victims are treated like animals\u2019: Indian police accused of failing to take sexual assault and rape cases seriously, despite reforms");ga("set", "dimension9", "Indian police failing to take rape cases seriously, despite reforms");ga("set", "dimension11", "2139961");ga("set", "dimension13", "Editorial");ga("set", "dimension15", "Wire");ga("set", "dimension16", "No");ga("set", "dimension23", "325675, 324846, 323567");trackSmartnews();
  ga('require', 'eventTracker');
  ga('require', 'impressionTracker', gaSCMPImpressionTrackerIds);
  // Track AdBlock
  ga('provide', 'adblockTracker', function(tracker, opts) {
    var status = 'adBlockDisabled';
    var ad = document.createElement('ins');
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
    if (!ad.clientHeight) {
      status = 'adBlockEnabled';
    }
    tracker.set('dimension' + opts.dimensionIndex, status);
    document.body.removeChild(ad);
  });
  ga('require', 'adblockTracker', {dimensionIndex: 7});
  // Track internal search
  ga('provide', 'internalSearchTracker', function(tracker, opts) {
    if (typeof document.referrer == 'undefined') {
      return;
    }
    if (window.location.pathname.indexOf('content/search') > -1) {
      return;
    }
    var keyword = '';
    var a = document.createElement('a');
    a.href = document.referrer;
    if (a.host.indexOf('scmp.com') > -1 && a.pathname.indexOf('content/search') > -1) {
      keyword = decodeURIComponent(a.pathname.replace('/content/search/', ''));
      tracker.set('dimension' + opts.dimensionIndex, keyword);
    }
    a = '';
  });
  ga('require', 'internalSearchTracker', {dimensionIndex: 12});
// Google Optimize
ga('require', 'GTM-5LK5SJK');
    ga(function(tracker) {

      var clientId = tracker.get('clientId');

      if (typeof(window.dataLayer) !== 'undefined') {
        var audienceId = window.findDataLayerValue('audienceId', window.dataLayer);
        if(audienceId){
          tracker.set("dimension18", audienceId);
        }
      }
      
      if (typeof(window.dataLayer) !== 'undefined') {
        var behaviourId = window.findDataLayerValue('behaviourId', window.dataLayer)
        if(behaviourId){
          tracker.set("dimension25", behaviourId);
        }
      }

      if(clientId) {
        tracker.set("dimension32", clientId);
      }
      
      tracker.send("pageview");
    });</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_MSzCPggjKRuqCr4iK6HaEaNce8ic7mQXAAFT5ekAbtE.js"></script>
<script>  if (typeof dataLayer !== 'undefined') {
    var dataLayer = dataLayer || [];
    dataLayer.push({"publishedDate":"2 Apr 2018","authorName":"Agence France-Presse","sections":"News, Asia, South Asia","topics":"Sexual harassment and assault, India, Crime","headline":"\u2018Victims are treated like animals\u2019: Indian police accused of failing to take sexual assault and rape cases seriously, despite reforms","socialHeadline":"Indian police failing to take rape cases seriously, despite reforms","nodeId":"2139961","sponsoredStatus":"Editorial","writer":"Wire","copyright":"No","topicId":"325675, 324846, 323567","role":"anonymous user"});
  }</script>
<script>  if (typeof dataLayer !== 'undefined') {
    var dataLayer = dataLayer || [];
    dataLayer.push({"page_info":{"sections":[["News","Asia","South Asia"]],"authorName":["Agence France-Presse"],"topics":["Sexual harassment and assault","India","Crime"]}});
  }</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_jy8HQHn15i0kxWGcuzTscG_CsIrH0k8_XcOOcgow0x0.js"></script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_2-dfZeS7VzwiSPCngneOW1DPAvH4itU4zY7J76VoYzY.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_lz4yhxPFAXIl5u9She2zLnJt0XmmSRuJbup3xnrvIUc.js"></script>
<script>/* Google DoubleClick GPT */
    (function(){
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();</script>
<script>(function (d, s) {
var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
sf.src = '//u.alicdn.com/js/aplus_v2.js?v=20170126'; sf.id = 'beacon-aplus';
sf.setAttribute('exparams','clog=o&aplus&sidx=aplusSidx&ckx=aplusCkx');
var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
})(document, 'script');</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js_injector/js_injector_38.js?p6bh78"></script>
<script>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</script>
<script type="text/javascript" src="/sites/all/modules/custom/scmp_advert/prebid.js?h=p6bh78"></script>
<script type="text/javascript" src="https://cdn3.i-scmp.com/sites/all/modules/custom/scmp_advert/scmp_advert_gpt_async.js?h=p6bh78"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2139961 node-type-article article-type- scmp-rebranding article-with-topics article-with-topics-banner theme-boom npw scmp-rebranding no-paywall" >
<!-- Google Tag Manager -->
<noscript><iframe data-original="//www.googletagmanager.com/ns.html?id=GTM-MPL4SR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPL4SR');</script>
<!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="region region-page-top">
    <div id="page-toolbar-container"></div><div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "282931841805811",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         version    : 'v2.3'
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});

     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/en_US/sdk.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  </div>
  <header role="banner" class="container-fluid" id="page-header">
    <div class="region region-header">
    <section id="block-panels-mini-masthead-boom" class="block block-panels-mini clearfix">

      
  <div class="panel-display panel-1col clearfix" id="mini-panel-masthead_boom">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-masthead-pane pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div id="masthead" class="masthead-v2 masthead-v2-with-title">
  <div class="masthead-top container">
    <div class="masthead-top-left">
            <a href="/home" rel="home" id="logo" class="logo-slim font-scmp-logo-flag font-scmp-logo-slim" title="Home">South China Morning Post</a>
                  <div class="masthead-edition" id="edition">
      <h2><span class="label">Edition: </span><span class="edition">International</span></h2><ul class="scmp-edition"><li class="HK first active"><a href="/news/asia/south-asia/article/2139961/victims-are-treated-animals-indian-police-accused-failing-take?edition=hong-kong" data-edition="HK" class="active">Hong Kong</a></li>
<li class="O1 last active"><a href="/news/asia/south-asia/article/2139961/victims-are-treated-animals-indian-police-accused-failing-take?edition=international" data-edition="O1" class="active">International</a></li>
</ul>      </div>
          </div>
    <div class="masthead-top-right">
      <div class="masthead-date-info">
        <ul class="date-info">
          <li class="day"><time data-date-format="D"></time></li>
          <li class="date"><time data-date-format="M j, Y"></time></li>
        </ul>
      </div>
            <div class="masthead-top-menu">
      <ul class="menu nav"><li class="first leaf menu-46362"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_nav" target="_blank">Jobs</a></li>
<li class="leaf menu-46363"><a href="http://events.scmp.com" target="_blank">Events</a></li>
<li class="last leaf menu-62687"><a href="/newsletter">Newsletters</a></li>
</ul>      </div>
          </div>
  </div>
  <div class="masthead-bottom container">
    <div class="masthead-bottom-left">
      <div class="masthead-title">
        <h2><a href="/news/asia/south-asia">South Asia</a></h2>      </div>
    </div>
    <div class="masthead-bottom-right">
                        <div class="masthead-user-menu">
        <ul class="menu"><li class="reg"><a href="https://www.scmp.com/user/register">Register</a></li><li> / </li><li class="login"><a href="https://www.scmp.com/user/login">Login</a></li></ul>      </div>
                  <div class="masthead-search">
        <div class="scmp-icon-search" title="Search SCMP">
        <div class="masthead-popup-arrow"></div><form action="/news/asia/south-asia/article/2139961/victims-are-treated-animals-indian-police-accused-failing-take" method="post" id="apachesolr-panels-search-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-apachesolr-panels-search-form form-item form-group">
  <label class="element-invisible control-label" for="edit-apachesolr-panels-search-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" data-toggle="tooltip" type="text" id="edit-apachesolr-panels-search-form--2" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-wDCn9BFk8YZltaNpnT9Wl-dBq2DJK3y7SB1bQkaha6c" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_form" />
<div class="form-actions form-wrapper form-group" id="edit-actions"><button id="edit-submit" name="op" value="&quot;" type="submit" class="btn btn-default form-submit">"</button>
</div></div></form>        </div>
      </div>
                          <a href="https://www.scmp.com/user/simplenews" class="scmp-icon-enews" title="SIGN UP FOR eNEWSLETTER"><div class="masthead-popup-arrow"></div><div class="masthead-popup">SIGN UP FOR eNEWSLETTER</div></a>          </div>
  </div>
  <nav role="navigation" class="masthead-main-nav navbar navbar-default">
    <div class="masthead-main-menu container">
    <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="menu-46357 first"><a href="/">Home</a></li>
<li class="menu-46609"><a href="/news/china" class="color2 scmp-megamenu scmp-megamenu-46609" data-megamenu="china_megamenu">China</a></li>
<li class="menu-46610"><a href="/news/hong-kong" class="color3 scmp-megamenu scmp-megamenu-46610" data-megamenu="hong_kong_megamenu">HK</a></li>
<li class="menu-46611"><a href="/news/asia" class="color4 scmp-megamenu scmp-megamenu-46611" data-megamenu="asia_megamenu">Asia</a></li>
<li class="menu-57591"><a href="/news/world" class="color1 scmp-megamenu scmp-megamenu-57591" data-megamenu="world_megamenu">World</a></li>
<li class="menu-46613"><a href="/comment" class="color1 scmp-megamenu scmp-megamenu-46613" data-megamenu="opinion_megamenu">Comment</a></li>
<li class="menu-46612"><a href="/business" class="color1 scmp-megamenu scmp-megamenu-46612" data-megamenu="business_megamenu">Business</a></li>
<li class="menu-46615"><a href="/tech" class="color3 scmp-megamenu scmp-megamenu-46615" data-megamenu="tech_megamenu">Tech</a></li>
<li class="menu-46614"><a href="/lifestyle" class="color3 scmp-megamenu scmp-megamenu-46614" data-megamenu="lifestyle_megamenu">Life</a></li>
<li class="menu-57592"><a href="/culture" class="color3 scmp-megamenu scmp-megamenu-57592" data-megamenu="culture_megamenu">Culture</a></li>
<li class="menu-46616"><a href="/sport" class="color3 scmp-megamenu scmp-megamenu-46616" data-megamenu="sport_megamenu">Sport</a></li>
<li class="menu-64671"><a href="/week-asia" title="This Week in Asia" class="color14 scmp-megamenu scmp-megamenu-0" data-megamenu="thisweekinasia_megamenu">Week in asia</a></li>
<li class="menu-60917"><a href="/magazines/post-magazine" class="dark-megamenu color6 scmp-megamenu scmp-megamenu-60917" data-megamenu="postmagazine_megamenu">Post Mag</a></li>
<li class="menu-60918"><a href="/magazines/style" class="dark-megamenu color13 scmp-megamenu scmp-megamenu-60918" data-megamenu="style_megamenu">Style</a></li>
<li class="menu-46617"><a href="/video" class="dark-megamenu scmp-megamenu scmp-megamenu-46617" data-megamenu="video_megamenu_v2">.TV</a></li>
<li class="menu-47581 masthead-asmenu-item last"><span class="masthead-asmenu-link nolink">All</span></li>
</ul>    </div>
  </nav>
  <nav role="navigation" class="masthead-main-sticky-nav navbar navbar-default">

        <div class="container-have-border">
            <div class="container">
      <div class="masthead-main-sticky-nav-left pull-left clearfix">
                <a href="/home" rel="home" class="logo logo-smallest pull-left font-scmp-logo-flag font-scmp-logo-smallest" title="Home">South China Morning Post</a>
                <div class="masthead-sticky-main-menu">
        <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="menu-46609 first"><a href="/news/china" class="color2 scmp-megamenu scmp-megamenu-46609" data-megamenu="china_megamenu">China</a></li>
<li class="menu-46610"><a href="/news/hong-kong" class="color3 scmp-megamenu scmp-megamenu-46610" data-megamenu="hong_kong_megamenu">HK</a></li>
<li class="menu-46611"><a href="/news/asia" class="color4 scmp-megamenu scmp-megamenu-46611" data-megamenu="asia_megamenu">Asia</a></li>
<li class="menu-57591"><a href="/news/world" class="color1 scmp-megamenu scmp-megamenu-57591" data-megamenu="world_megamenu">World</a></li>
<li class="menu-46613"><a href="/comment" class="color1 scmp-megamenu scmp-megamenu-46613" data-megamenu="opinion_megamenu">Comment</a></li>
<li class="menu-46612"><a href="/business" class="color1 scmp-megamenu scmp-megamenu-46612" data-megamenu="business_megamenu">Business</a></li>
<li class="menu-46615"><a href="/tech" class="color3 scmp-megamenu scmp-megamenu-46615" data-megamenu="tech_megamenu">Tech</a></li>
<li class="menu-46614"><a href="/lifestyle" class="color3 scmp-megamenu scmp-megamenu-46614" data-megamenu="lifestyle_megamenu">Life</a></li>
<li class="menu-57592"><a href="/culture" class="color3 scmp-megamenu scmp-megamenu-57592" data-megamenu="culture_megamenu">Culture</a></li>
<li class="menu-46616"><a href="/sport" class="color3 scmp-megamenu scmp-megamenu-46616" data-megamenu="sport_megamenu">Sport</a></li>
<li class="menu-64671"><a href="/week-asia" title="This Week in Asia" class="color14 scmp-megamenu scmp-megamenu-0" data-megamenu="thisweekinasia_megamenu">Week in asia</a></li>
<li class="menu-60917"><a href="/magazines/post-magazine" class="dark-megamenu color6 scmp-megamenu scmp-megamenu-60917" data-megamenu="postmagazine_megamenu">Post Mag</a></li>
<li class="menu-60918"><a href="/magazines/style" class="dark-megamenu color13 scmp-megamenu scmp-megamenu-60918" data-megamenu="style_megamenu">Style</a></li>
<li class="menu-46617 last"><a href="/video" class="dark-megamenu scmp-megamenu scmp-megamenu-46617" data-megamenu="video_megamenu_v2">.TV</a></li>
</ul>        </div>
      </div>
      <div class="masthead-main-sticky-nav-right pull-right clearfix">
                <div class="masthead-search">
          <div class="scmp-icon-search" title="Search SCMP">
          <div class="masthead-popup-arrow"></div><form action="/news/asia/south-asia/article/2139961/victims-are-treated-animals-indian-police-accused-failing-take" method="post" id="apachesolr-panels-search-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-apachesolr-panels-search-form form-item form-group">
  <label class="element-invisible control-label" for="edit-apachesolr-panels-search-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" data-toggle="tooltip" type="text" id="edit-apachesolr-panels-search-form--2" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-wDCn9BFk8YZltaNpnT9Wl-dBq2DJK3y7SB1bQkaha6c" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_form" />
<div class="form-actions form-wrapper form-group" id="edit-actions"><button id="edit-submit" name="op" value="&quot;" type="submit" class="btn btn-default form-submit">"</button>
</div></div></form>          </div>
        </div>
              </div>
    </div>
    </div>
        <div class="fluid-container">
      <div class="container">
        <div class="article-row">
          <div class="panel-pane pane-panels-mini pane-share-widgets-article "  >
  
  
      <h2 class="pane-title"><div class="addthis_total_count">Share</div></h2>
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-share_widgets_article">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-social-widgets-addthis pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="pane-scmp-social-widgets-addthis addthis-wrapper addthis_toolbox"><a class="addthis_button_facebook"><span class="icon scmp-icon-facebook"></span></a>
<a class="addthis_button_facebook_messenger"><span class="icon scmp-icon-facebook-messenger"><img data-original="/sites/all/themes/boom/images/facebook-messenger.svg"></span></a>
<a class="addthis_button_twitter"><span class="icon scmp-icon-twitter"></span></a>
<a class="addthis_button_reddit"><span class="icon scmp-icon-reddit"></span></a>
<a class="addthis_button_linkedin"><span class="icon scmp-icon-linkedin"></span></a>
<a class="addthis_button_google_plusone_share"><span class="icon scmp-icon-google-plus"></span></a>
<a class="addthis_button_sinaweibo"><span class="icon scmp-icon-weibo"></span></a></div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-6 pane-comment-count pos-2"  >
  
  
  
  
  <div class="pane-content">
    <p><a class="scmp_button_comment" title="Comments" href="#comments"><span class="icon scmp-icon-comment"></span></a></p>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-print-ui-print-links pane-last pos-3"  >
  
  
  
  
  <div class="pane-content">
    <span class="print_html"><a href="http://www.scmp.com/print/news/asia/south-asia/article/2139961/victims-are-treated-animals-indian-police-accused-failing-take" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></span><span class="print_mail"><a href="http://www.scmp.com/news/asia/south-asia/article/2139961/victims-are-treated-animals-indian-police-accused-failing-take" title="Send this page by email." class="print-mail" rel="nofollow">Email</a></span>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="node-title-wrapper"><label>Now Reading</label><div class="node-title">‘Victims are treated like animals’: Indian police accused of failing to take sexual assault and rape cases seriously, despite reforms</div></div><a id="comment-count-floating" class="scmp_button_comment" href="#comments" title="Comments"><span class="icon scmp-icon-comment">&nbsp;</span></a>        </div>
      </div>
    </div>
      </nav>
      <div id="block-panels-mini-masthead-all-section-menu">
      <div class="panel-flexible panels-flexible-new clearfix" id="mini-panel-masthead_all_section_menu">
<div class="panel-flexible-inside panels-flexible-new-inside">
<div class="panels-flexible-region panels-flexible-region-new-center panels-flexible-region-first row-1">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-center-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/news/hong-kong">Hong Kong</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue hong-kong-categories categories ref-2"><li class="item-1 first"><a href="/news/hong-kong/politics" title="Politics" class="tid-318206 term-politics">Politics</a></li>
<li class="item-2"><a href="/news/hong-kong/economy" title="Economy" class="tid-318210 term-economy">Economy</a></li>
<li class="item-3"><a href="/news/hong-kong/health-environment" title="Health &amp; Environment" class="tid-318208 term-health--environment">Health &amp; Environment</a></li>
<li class="item-4"><a href="/news/hong-kong/law-crime" title="Law &amp; Crime" class="tid-318211 term-law--crime">Law &amp; Crime</a></li>
<li class="item-5"><a href="/news/hong-kong/education" title="Education" class="tid-318207 term-education">Education</a></li>
<li class="item-6 last"><a href="/news/hong-kong/community" title="Community" class="tid-325061 term-community">Community</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pos-1"  >
  
  
      <h2 class="pane-title"><a href="/news/china">China</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue china-categories categories ref-4"><li class="item-1 first"><a href="/news/china/policies-politics" title="Policies &amp; Politics" class="tid-318198 term-policies--politics">Policies &amp; Politics</a></li>
<li class="item-2"><a href="/news/china/diplomacy-defence" title="Diplomacy &amp; Defence" class="tid-318199 term-diplomacy--defence">Diplomacy &amp; Defence</a></li>
<li class="item-3"><a href="/news/china/money-wealth" title="Money &amp; Wealth" class="tid-318200 term-money--wealth">Money &amp; Wealth</a></li>
<li class="item-4"><a href="/news/china/economy" title="Economy" class="tid-318421 term-economy">Economy</a></li>
<li class="item-5"><a href="/news/china/society" title="Society" class="tid-318202 term-society">Society</a></li>
<li class="item-6"><a href="/tech" title="Tech" class="tid-36 term-tech">Tech</a></li>
<li class="item-7 last"><a href="/week-asia" title="This Week in Asia" class="tid-323045 term-this-week-in-asia">This Week in Asia</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-2"  >
  
  
      <h2 class="pane-title"><a href="/news">News</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue news-categories categories ref-91"><li class="item-1 first"><a href="/news/asia" title="Asia" class="tid-3 term-asia">Asia</a></li>
<li class="item-2 last"><a href="/news/world" title="World" class="tid-5 term-world">World</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_2 row-2">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_2-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/business">Business</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue business-categories categories ref-92"><li class="item-1 first"><a href="/business/companies" title="Companies" class="tid-10 term-companies">Companies</a></li>
<li class="item-2"><a href="/business/markets" title="Markets" class="tid-318484 term-markets">Markets</a></li>
<li class="item-3"><a href="/property" title="Property" class="tid-96 term-property">Property</a></li>
<li class="item-4"><a href="/business/global-economy" title="Global Economy" class="tid-12 term-global-economy">Global Economy</a></li>
<li class="item-5"><a href="/news/china/economy" title="China Economy" class="tid-318421 term-china-economy">China Economy</a></li>
<li class="item-6"><a href="/news/china/money-wealth" title="Money &amp; Wealth" class="tid-318200 term-money--wealth">Money &amp; Wealth</a></li>
<li class="item-7"><a href="/special-reports" title="Special Reports" class="tid-322954 term-special-reports">Special Reports</a></li>
<li class="item-8 last"><a href="/country-reports" title="Country Reports" class="tid-323481 term-country-reports">Country Reports</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-1"  >
  
  
      <h2 class="pane-title"><a href="/tech">Tech</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue tech-categories categories ref-36"><li class="item-1 first"><a href="/tech/china-tech" title="China Tech" class="tid-320663 term-china-tech">China Tech</a></li>
<li class="item-2"><a href="/tech/enterprises" title="Enterprises" class="tid-318218 term-enterprises">Enterprises</a></li>
<li class="item-3"><a href="/tech/social-gadgets" title="Social &amp; Gadgets" class="tid-318219 term-social--gadgets">Social &amp; Gadgets</a></li>
<li class="item-4"><a href="/tech/start-ups" title="Start-ups" class="tid-318220 term-start-ups">Start-ups</a></li>
<li class="item-5"><a href="/tech/apps-gaming" title="Apps &amp; Gaming" class="tid-318221 term-apps--gaming">Apps &amp; Gaming</a></li>
<li class="item-6"><a href="/tech/innovation" title="Innovation" class="tid-318222 term-innovation">Innovation</a></li>
<li class="item-7"><a href="/tech/leaders-founders" title="Leaders &amp; Founders" class="tid-318223 term-leaders--founders">Leaders &amp; Founders</a></li>
<li class="item-8 last"><a href="/tech/science-research" title="Science &amp; Research" class="tid-318224 term-science--research">Science &amp; Research</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_3 row-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_3-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/lifestyle">Lifestyle</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue lifestyle-categories categories ref-94"><li class="item-1 first"><a href="/lifestyle/fashion-beauty" title="Fashion &amp; Beauty" class="tid-28 term-fashion--beauty">Fashion &amp; Beauty</a></li>
<li class="item-2"><a href="/lifestyle/travel-leisure" title="Travel &amp; Leisure" class="tid-37 term-travel--leisure">Travel &amp; Leisure</a></li>
<li class="item-3"><a href="/lifestyle/motoring" title="Motoring" class="tid-35 term-motoring">Motoring</a></li>
<li class="item-4"><a href="/lifestyle/families" title="Families" class="tid-29 term-families">Families</a></li>
<li class="item-5"><a href="/lifestyle/food-drink" title="Food &amp; Drink" class="tid-30 term-food--drink">Food &amp; Drink</a></li>
<li class="item-6"><a href="/lifestyle/health-wellness" title="Health &amp; Wellness" class="tid-24 term-health--wellness">Health &amp; Wellness</a></li>
<li class="item-7"><a href="/magazines/style/watches" title="Watches" class="tid-318256 term-watches">Watches</a></li>
<li class="item-8"><a href="/magazines/style" title="Style" class="tid-72 term-style">Style</a></li>
<li class="item-9"><a href="/magazines/good-eating" title="Good Eating" class="tid-73 term-good-eating">Good Eating</a></li>
<li class="item-10 last"><a href="/magazines/100-top-tables" title="100 Top Tables" class="tid-324116 term-100-top-tables">100 Top Tables</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-1"  >
  
  
      <h2 class="pane-title"><a href="/sport">Sport</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue sport-categories categories ref-95"><li class="item-1 first"><a href="/sport/hong-kong" title="Hong Kong" class="tid-38 term-hong-kong">Hong Kong</a></li>
<li class="item-2"><a href="/sport/china" title="China" class="tid-41 term-china">China</a></li>
<li class="item-3"><a href="/sport/golf" title="Golf" class="tid-116 term-golf">Golf</a></li>
<li class="item-4"><a href="/sport/racing" title="Racing" class="tid-39 term-racing">Racing</a></li>
<li class="item-5"><a href="/sport/rugby" title="Rugby" class="tid-310895 term-rugby">Rugby</a></li>
<li class="item-6"><a href="/sport/soccer" title="Soccer" class="tid-40 term-soccer">Soccer</a></li>
<li class="item-7"><a href="/sport/tennis" title="Tennis" class="tid-117 term-tennis">Tennis</a></li>
<li class="item-8"><a href="/sport/boxing" title="Boxing" class="tid-318217 term-boxing">Boxing</a></li>
<li class="item-9"><a href="/sport/motorsport" title="Motorsport" class="tid-323319 term-motorsport">Motorsport</a></li>
<li class="item-10 last"><a href="/sport/outdoor" title="Outdoor" class="tid-324931 term-outdoor">Outdoor</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_4 row-4">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_4-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/comment">Comment</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue comment-categories categories ref-93"><li class="item-1 first"><a href="/comment/insight-opinion" title="Insight &amp; Opinion" class="tid-17 term-insight--opinion">Insight &amp; Opinion</a></li>
<li class="item-2"><a href="/comment/harrys-view" title="Harry&#039;s View" class="tid-76670 term-harrys-view">Harry&#039;s View</a></li>
<li class="item-3"><a href="/comment/blogs" title="Blogs" class="tid-19 term-blogs">Blogs</a></li>
<li class="item-4"><a href="/comment/polls" title="Polls" class="tid-21 term-polls">Polls</a></li>
<li class="item-5 last"><a href="/comment/letters" title="Letters" class="tid-22 term-letters">Letters</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pos-1"  >
  
  
      <h2 class="pane-title">Multimedia</h2>
  
  
  <div class="pane-content">
    <ul class="term-queue multimedia-categories categories"><li class="item-1 first"><a href="/infographics" title="Infographics" class="tid-324137 term-infographics">Infographics</a></li>
<li class="item-2"><a href="/photos-0" title="Photos" class="tid-97 term-photos">Photos</a></li>
<li class="item-3 last"><a href="/video-0" title="Video" class="tid-98 term-video">Video</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-2"  >
  
  
      <h2 class="pane-title"><a href="/magazines">Magazines</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue magazines-categories categories ref-99"><li class="item-1 first"><a href="/magazines/post-magazine" title="Post Magazine" class="tid-71 term-post-magazine">Post Magazine</a></li>
<li class="item-2"><a href="/magazines/style" title="Style" class="tid-72 term-style">Style</a></li>
<li class="item-3"><a href="/magazines/good-eating" title="Good Eating" class="tid-73 term-good-eating">Good Eating</a></li>
<li class="item-4 last"><a href="/destination-macau" title="Destination Macau" class="tid-322449 term-destination-macau">Destination Macau</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_5 row-5">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_5-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title">Popular Topics</h2>
  
  
  <div class="pane-content">
    <ul class="term-queue popular-topics categories"><li class="item-1 first"><a href="/topics/us-china-trade-war" title="US-China trade war" class="tid-326745 term-us-china-trade-war">US-China trade war</a></li>
<li class="item-2"><a href="/topics/bitcoin" title="Bitcoin" class="tid-310482 term-bitcoin">Bitcoin</a></li>
<li class="item-3"><a href="/topics/north-korea" title="North Korea" class="tid-33318 term-north-korea">North Korea</a></li>
<li class="item-4"><a href="/topics/china-us-relations" title="China-US relations" class="tid-265568 term-china-us-relations">China-US relations</a></li>
<li class="item-5"><a href="/topics/explainers" title="Explainers" class="tid-324291 term-explainers">Explainers</a></li>
<li class="item-6"><a href="/topics/china-around-nation" title="China: Around The Nation" class="tid-320461 term-china-around-the-nation">China: Around The Nation</a></li>
<li class="item-7"><a href="/topics/cathay-pacific" title="Cathay Pacific" class="tid-31845 term-cathay-pacific">Cathay Pacific</a></li>
<li class="item-8"><a href="/topics/hong-kong-high-speed-rail" title="Hong Kong high-speed rail" class="tid-324854 term-hong-kong-high-speed-rail">Hong Kong high-speed rail</a></li>
<li class="item-9"><a href="/topics/china-india-border-dispute" title="China-India border dispute" class="tid-324745 term-china-india-border-dispute">China-India border dispute</a></li>
<li class="item-10"><a href="/topics/e-sports" title="E-sports" class="tid-324627 term-e-sports">E-sports</a></li>
<li class="item-11"><a href="/topics/belt-and-road-initiative" title="Belt and Road Initiative" class="tid-322800 term-belt-and-road-initiative">Belt and Road Initiative</a></li>
<li class="item-12"><a href="/topics/macroscope" title="Macroscope" class="tid-318747 term-macroscope">Macroscope</a></li>
<li class="item-13"><a href="/topics/view" title="The View" class="tid-318746 term-the-view">The View</a></li>
<li class="item-14 last"><a href="/topics/inside-out-outside" title="Inside Out &amp; Outside In" class="tid-321451 term-inside-out--outside-in">Inside Out &amp; Outside In</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_6 panels-flexible-region-last row-6">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_6-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-custom pane-1 pane-close pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="button-close"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-menu-menu-all-sections pane-last pos-1"  >
  
  
  
  
  <div class="pane-content">
    <ul class="menu nav"><li class="first leaf menu-46106"><a href="http://advertising.scmp.com" target="_blank">Advertising Opportunities</a></li>
<li class="leaf menu-46107"><a href="http://www.scmp.com/mobile">SCMP Mobile Edition</a></li>
<li class="leaf menu-46686"><a href="/epaper">SCMP ePaper Edition</a></li>
<li class="leaf menu-53648"><a href="http://www.scmp.com/content/search/news/news"> SCMP.com search</a></li>
<li class="leaf menu-53649"><a href="http://pqasb.pqarchiver.com/scmp/advancedsearch.html" target="_blank"> Historical Archive</a></li>
<li class="leaf menu-65264"><a href="/topics/hk-magazine-archive">HK Magazine Archive</a></li>
<li class="leaf menu-46643"><span class="separator"><hr></span></li>
<li class="expanded menu-allsec-directories menu-46641"><a href="/directories">Directories</a><ul class="menu nav"><li class="first leaf menu-46636"><a href="http://www.luxehomes.com.hk">Luxehomes</a></li>
<li class="leaf menu-46637"><a href="http://www.ays.com.hk">At your service</a></li>
<li class="leaf menu-46638"><a href="http://business-services.scmp.com">Business Services Directory</a></li>
<li class="leaf menu-46639"><a href="http://mice.scmp.com">MICE Biz</a></li>
<li class="last leaf menu-46640"><a href="http://goodeating.scmp.com/restaurants/">Restaurant Directory</a></li>
</ul></li>
<li class="leaf menu-46644"><span class="separator"><hr></span></li>
<li class="leaf menu-73372"><a href="https://www.abacusnews.com" target="_blank">Abacus</a></li>
<li class="leaf menu-46114"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_menu">CPJobs.com</a></li>
<li class="leaf menu-46115"><a href="http://events.scmp.com" target="_blank">Events</a></li>
<li class="leaf menu-46684"><a href="http://yp.scmp.com/" target="_blank">Young Post</a></li>
<li class="leaf menu-46645"><span class="separator"><hr></span></li>
<li class="leaf menu-allsec-facebook menu-46117"><a href="https://www.facebook.com/southchinamorningpost">Follow us on Facebook</a></li>
<li class="last leaf menu-allsec-twitter menu-46102"><a href="https://twitter.com/scmp_news">Follow us on Twitter</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
</div>
</div>
    </div>
  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-970x90 banner pane-last pos-7"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5ac1fbb1cd8f5" class="scmp_advert-tile scmp_advert-tile-5ac1fbb1cd8f5"><!-- GPT Ad Slot 5ac1fbb1cd8f5 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5ac1fbb1cd8f5") });</script>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>

</section>
  </div>
</header> <!-- /#page-header -->

<a id="main-content"></a>
  <main class="region region-content main-container container-fluid" id="page-content" role="main">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="clearfix panels-four-column-nested-grid-article">
                                <div class="container">
            <div class="row head-row head-row-01">
        <div class="col col-xs-12 col-lg-12">
            <div class="panel-pane pane-entity-field pane-node-field-section pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news">News</a></span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-1"><a href="/news/asia">Asia</a></span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-2"><a href="/news/asia/south-asia">South Asia</a></span>  </strong>
  </div>

  
  </div>
                                </div>
        </div>
      </div>
                  <div class="container-fluid">
            <div class="row head-row head-row-02">
        <div class="col col-xs-12 col-lg-12">
            <div class="panel-pane pane-entity-field pane-taxonomy-term-field-images topics-background-image background-image pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <img data-thief-color="#c4a39d" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/1400x320/public/topics/2017/12/01/sexual-harassment-1440-a.jpg?itok=hpSvNUmh" width="1400" height="320" alt="image" />  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5 topics-banner container pos-2"  >
  
  
  
  
  <div class="pane-content">
    <p>Sexual harassment and assault</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-term-name topics-name container pos-4"  >
  
  
  
  
  <div class="pane-content">
    <a href="/topics/sexual-harassment-and-assault">Sexual harassment and assault</a>  </div>

  
  </div>
                    </div>
    </div>
  </div>
    <div class="container">
  <div class="row nested-row">
  <div class="col col-xs-8 col-lg-9 nested-col-1">
            <div class="clearfix row pfcng-row pfcng-row-01">
      <div class="col-xs-12 col-lg-12 pfcng-col pfcng-col-1">
    <div class="panel-pane pane-node-title pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <h1 itemprop="name headline" class="title" id="page-title">‘Victims are treated like animals’: Indian police accused of failing to take sexual assault and rape cases seriously, despite reforms</h1>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-subheading pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="field field-name-field-subheading field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>More than 100 sexual assaults are still recorded every day in India, including five in the capital alone</p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created pull-left pos-2"  >
  
  
  
  
  <div class="pane-content">
    <div itemprop="dateCreated" property="schema:dateCreated" content="2018-04-02T17:41:41+08:00" class="node-published" datetime="2018-04-02T17:41:41+08:00">PUBLISHED : Monday, 02 April, 2018, 5:41pm</div><div itemprop="dateModified" property="schema:dateModified" content="2018-04-02T17:41:40+08:00" class="node-updated"><span class="node-updated-date node-updated-date-hl">UPDATED : Monday, 02 April, 2018, 5:41pm</span></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6 pull-right pane-comment-count pos-3"  >
  
  
  
  
  <div class="pane-content">
    <p><a class="scmp_button_comment" href="#comments" title="Comments">Comments: <span class="icon scmp-icon-comment"> </span></a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-images pos-4"  >
  
  
  
  
  <div class="pane-content">
    <!-- Slider main container -->
<div class="swiper-container scmp-gallery-swiper">
  <!-- Additional required wrapper -->
  <div class="swiper-wrapper">
      <div class="swiper-slide">
      <img data-enlarge="https://cdn4.i-scmp.com/sites/default/files/styles/980w/public/images/methode/2018/04/02/2eda76de-3659-11e8-b7a4-1972cdd9f871_1280x720_174139.jpg?itok=gQsXHrKd" data-caption="An Indian activist protests against a rape at Hauz Khas village in New Delhi. Photo: AFP" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/980x551/public/images/methode/2018/04/02/2eda76de-3659-11e8-b7a4-1972cdd9f871_1280x720_174139.jpg?itok=3nStM77Y" width="980" height="551" alt="" title="An Indian activist protests against a rape at Hauz Khas village in New Delhi. Photo: AFP" />      <div class="swiper-slide-overlay"></div>
    </div>
    </div>
  </div>
  </div>

  
  </div>
      </div>
    </div>
        <div class="clearfix row pfcng-row pfcng-row-02 columns-2">
            <div class="col-xs-3 col-lg-3 pfcng-col pfcng-col-1">
          <div class="panel-pane pane-entity-field pane-node-field-authors pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <span class="field field-name-field-authors field-type-taxonomy-term-reference field-label-hidden">
    <div class="scmp-v2-author-image author-image"><a href="/author/agence-france-presse-1"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/70x70/public/logo-groupe-afp-250.jpg?itok=eiaMP0o9" width="70" height="70" alt="Agence France-Presse" title="Agence France-Presse" /></a></div><div class="scmp-v2-author-name"><a href="/author/agence-france-presse-1">Agence France-Presse</a></div>  </span>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-share-widgets-article pos-1"  >
  
  
      <h2 class="pane-title"><div class="addthis_total_count">Share</div></h2>
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-share_widgets_article">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-social-widgets-addthis pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="pane-scmp-social-widgets-addthis addthis-wrapper addthis_toolbox"><a class="addthis_button_facebook"><span class="icon scmp-icon-facebook"></span></a>
<a class="addthis_button_facebook_messenger"><span class="icon scmp-icon-facebook-messenger"><img data-original="/sites/all/themes/boom/images/facebook-messenger.svg"></span></a>
<a class="addthis_button_twitter"><span class="icon scmp-icon-twitter"></span></a>
<a class="addthis_button_reddit"><span class="icon scmp-icon-reddit"></span></a>
<a class="addthis_button_linkedin"><span class="icon scmp-icon-linkedin"></span></a>
<a class="addthis_button_google_plusone_share"><span class="icon scmp-icon-google-plus"></span></a>
<a class="addthis_button_sinaweibo"><span class="icon scmp-icon-weibo"></span></a></div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-6 pane-comment-count pos-2"  >
  
  
  
  
  <div class="pane-content">
    <p><a class="scmp_button_comment" title="Comments" href="#comments"><span class="icon scmp-icon-comment"></span></a></p>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-print-ui-print-links pane-last pos-3"  >
  
  
  
  
  <div class="pane-content">
    <span class="print_html"><a href="http://www.scmp.com/print/news/asia/south-asia/article/2139961/victims-are-treated-animals-indian-police-accused-failing-take" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></span><span class="print_mail"><a href="http://www.scmp.com/news/asia/south-asia/article/2139961/victims-are-treated-animals-indian-police-accused-failing-take" title="Send this page by email." class="print-mail" rel="nofollow">Email</a></span>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-topics pos-2"  >
  
  
      <h2 class="pane-title">Related topics</h2>
  
  
  <div class="pane-content">
    
  <span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <a href="/topics/sexual-harassment-and-assault" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sexual harassment and assault</a>  </span>
  <span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <a href="/topics/india" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">India</a>  </span>
  <span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <a href="/topics/crime" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Crime</a>  </span>
  </div>

  
  </div>
<div class="panel-separator"></div>  <div class="panel-pane pane-article-level related-articles" >

  
        <h2 class="pane-title">Related Articles</h2>
    
  
  <article class="node node-article article-level view-mode-lvl_44 first odd has-image color-color1" about="/news/world/united-states-canada/article/2139730/prosecutors-lawyers-spar-over-bill-cosbys-quaalude" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Will Bill Cosby’s jury hear him admit to drugging a 19-year-old with quaaludes? Not if his lawyers have their say" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/world/united-states-canada/article/2139730/prosecutors-lawyers-spar-over-bill-cosbys-quaalude"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/31/1a0e9b4e-344d-11e8-9019-a420e6317de0_image_hires_050154.jpg?itok=Dz5Hw-y1" width="220" height="137" alt="Actor Bill Cosby leaves the courtroom after a pretrial hearing for his sexual assault case at the Montgomery County Courthouse in Norristown, Pennsylvania, on Friday. Photo: AP" title="Actor Bill Cosby leaves the courtroom after a pretrial hearing for his sexual assault case at the Montgomery County Courthouse in Norristown, Pennsylvania, on Friday. Photo: AP" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/world/united-states-canada">United States &amp; Canada</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/world/united-states-canada/article/2139730/prosecutors-lawyers-spar-over-bill-cosbys-quaalude" title="Will Cosby trial hear his admission that he drugged a 19-year-old girl?">Will Cosby trial hear his admission that he drugged a 19-year-old girl?</a></h3>
<time property="dc:modified" content="2018-03-31T05:01:58+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-03-31T05:01:58+08:00">31 Mar 2018</time>
</div></article>
<article class="node node-article article-level view-mode-lvl_44 even has-image color-color1" about="/news/world/americas/article/2139614/referee-arrested-child-footballers-top-argentine-club" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Referee arrested: child footballers at top Argentine club Independiente were ‘offered boots for sex’, prosecutor says" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/world/americas/article/2139614/referee-arrested-child-footballers-top-argentine-club"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/30/75bf9982-33d2-11e8-9019-a420e6317de0_image_hires_123456.jpg?itok=QyKbBFFa" width="220" height="137" alt="Argentine soccer referee Martin Bustos (pictured) and his lawyer have been arrested over the sex abuse scandal at the Independiente club. Photo: Supplied" title="Argentine soccer referee Martin Bustos (pictured) and his lawyer have been arrested over the sex abuse scandal at the Independiente club. Photo: Supplied" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/world/americas">Americas</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/world/americas/article/2139614/referee-arrested-child-footballers-top-argentine-club" title="Referee arrested: child footballers at top club ‘offered boots for sex’">Referee arrested: child footballers at top club ‘offered boots for sex’</a></h3>
<time property="dc:modified" content="2018-03-30T19:19:25+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-03-30T19:19:25+08:00">30 Mar 2018</time>
</div></article>
<article class="node node-article article-level view-mode-lvl_44 last odd has-image color-color1" about="/news/world/russia-central-asia/article/2139574/spokesman-russian-president-vladimir-putin-calls" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Spokesman for Russian President Vladimir Putin calls Harvey Weinstein accusers ‘prostitutes’" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/world/russia-central-asia/article/2139574/spokesman-russian-president-vladimir-putin-calls"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/30/4bef251a-3390-11e8-9019-a420e6317de0_image_hires_060207.JPG?itok=vj9gjrmF" width="220" height="137" alt="Kremlin spokesman Dmitry Peskov is seen before Russian President Vladimir Putin&#039;s annual state of the nation address to the federal assembly in Moscow, Russia earlier this month. Photo: Reuters" title="Kremlin spokesman Dmitry Peskov is seen before Russian President Vladimir Putin&#039;s annual state of the nation address to the federal assembly in Moscow, Russia earlier this month. Photo: Reuters" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/world/russia-central-asia">Russia &amp; Central Asia</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/world/russia-central-asia/article/2139574/spokesman-russian-president-vladimir-putin-calls" title="Putin spokesman calls Harvey Weinstein accusers ‘prostitutes’">Putin spokesman calls Harvey Weinstein accusers ‘prostitutes’</a></h3>
<time property="dc:modified" content="2018-03-30T06:02:10+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-03-30T06:02:10+08:00">30 Mar 2018</time>
</div></article>

  
  
  </div>
    </div>
              <div class="col-xs-9 col-lg-9 pfcng-col pfcng-col-2">
          <div class="panel-pane pane-entity-field pane-node-body pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <p>More than five years after a horrific rape sparked promises to empower women in India and reform the handling of sexual assault cases, victims say they still face harassment when they turn to police for help.</p>
<p>The sickening assault on Delhi student Jyoti Singh in 2012 provoked national soul-searching about widespread failure to tackle sex crimes, and bolstered laws to punish offenders and police accused of turning a blind eye or victim shaming.</p>
<p>But rights groups say police still refuse to file cases against suspected rapists and pressure victims to settle with their tormentors, despite such misconduct carrying a two-year jail term under the tough new measures.</p>
<p>“Police came to our house and threatened us, saying ‘sign a settlement or we will beat you up’,” said one woman, who was bound and assaulted by her brother-in-law last year in rural Rajasthan.</p>
<p>“They also asked for a bribe, intimidated us. Whenever I would go to the police station, they would try to shoo me away, saying things like ‘you’re just pretending, you’re lying, nothing has happened’.”</p>
<p>More than 100 sexual assaults are still recorded every day in India, including five in the capital alone.</p>
<p>Human Rights Watch said in a November report that promises to improve the handling of sex crimes in the aftermath of the Delhi attack “have not been fully realised”.</p>
<div class="blockquote-quote">Victims are often treated like animals</div>
<div class="blockquote-author">Harish Chandra Dipankar, charity worker</div>
<p>Victims are still referred by police to local hospitals for degrading virginity tests, says Jan Sahas, a charity assisting women with legal services.</p>
<p>“Victims are often treated like animals,” said the charity’s Harish Chandra Dipankar.</p>
<p>Swati Maliwal, head of the Delhi government’s Commission for Women, said reporting a rape was now easier thanks to the reforms – “but that is it”.</p>
<p>She said glaring gaps in law enforcement remained, pointing to a case in January that horrified even a city used to gruesome sex crimes.</p>
<p>“It is sad that even an eight-month-old baby’s rape doesn’t shake up the system,” Maliwal said of the high-profile case.</p>
<p>But Delhi police’s spokesman Madhur Verma said he was confident women “feel safer than they used to feel five years ago”.</p>
<p>He credited increased patrols, helplines and self-defence classes for women – all measures rolled out after 2012 – for cleaning up the city but said more needed to be done.</p>
<p>“We are still working towards it,” he said.</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-scmp-newsletter-node-newsletter-subscription-form pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="row scmp-newsletter-subscribe">
  <form class="hidden scmp-newsletter-subscription-form newsletter-323063 " data-newsletter-name="This Week in Asia" data-newsletter-tid="323063" action="https://www.scmp.com/api/rest/public/v2/newsletter/subscribe.json" method="POST" id="scmp-newsletter-subscription-form-323063" accept-charset="UTF-8">
    <div class="inner-wrap">
      <div class="subscribe-wrap">
        <div class="col-lg-6 col-md-12 newsletter-description">
          <div class="name">This Week in Asia</div>
          <div class="spiel">Get updates direct to your inbox</div>
        </div>
        <div class="col-lg-6 col-md-12 form-input-wrap">
          <div class="form-item form-type-textfield form-item-mail">
            <label class="element-invisible" for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
            <input placeholder="Enter your email" required type="email" id="edit-mail" name="email" value="" size="20" maxlength="128" class="form-text required">
          </div>
          <input type="hidden" name="id" value="323063">
          <input type="hidden" name="options[current_newsletters]" value="1">
          <input class="subscribe-btn btn form-submit" type="submit" id="edit-subscribe" name="op" value="subscribe">
          <div class="fake-submit"></div>
          <div class="privacy-policy">
            By registering you agree to our <a href="/terms-conditions">T&amp;Cs</a> &amp; <a href="/privacy-policy">Privacy Policy</a>
          </div>
        </div>
      </div>
      <div class="col-md-12 scmp-inline-newsletter-multi-opt-in hidden">
        <div class="newsletter-subscribe-multi-opt-in-confirmation">
          <p class="blurb" style="">You are signed up. We think you'd also like</p>
        </div>
        <div class="col-lg-6 col-md-12 form-input-wrap multi-opt-in-0 form-type-checkbox form-item checkbox">
          <label class="scmp-checkbox scmp-checkbox-black selected" for="scmp-inline-newsletter-multi-opt-in-0">
              <input type="checkbox" checked="true" id="scmp-inline-newsletter-multi-opt-in-0" name="tid[]" class="form-checkbox filled-in" value="">
            <span class="name"></span>
            <span class="desc"></span>
          </label>
        </div>
        <div class="col-lg-6 col-md-12 form-input-wrap multi-opt-in-1 form-type-checkbox form-item checkbox">
          <label class="scmp-checkbox scmp-checkbox-black selected" for="scmp-inline-newsletter-multi-opt-in-1">
              <input type="checkbox" checked="true" id="scmp-inline-newsletter-multi-opt-in-1" name="tid[]" class="form-checkbox filled-in" value="">
            <span class="name"></span>
            <span class="desc"></span>
          </label>
        </div>
        <div class="multi-opt-in-subscribe">
          <input class="subscribe-btn btn form-submit" type="submit" id="edit-subscribe" name="op" value="Yes, please add me">
        </div>
      </div>
      <div class="col-md-12 hidden confirmation scmp-inline-newsletter-thank-you">
        <div class="newsletter-subscribe-thank-you" data-newsletter-tid="323063">
          <span>Thank you</span>You are on the list.
        </div>
      </div>
    </div>
    <div class="col-md-12 white error-msg error-msg-323063"></div>
  </form>
</div>
  </div>

  
  </div>
    </div>
      </div>
      <div class="clearfix row pfcng-row pfcng-row-03 columns-2">
        <div class="visible-lg-block col-lg-3 pfcng-col pfcng-col-1"></div>
          <div class="col-xs-12 col-lg-9 pfcng-col pfcng-col-2"></div>
      </div>
            <div class="clearfix row pfcng-row pfcng-row-04">
      <div class="col-xs-12 col-lg-12 pfcng-col pfcng-col-1">
    <div class="panel-pane pane-scmp-advert-doubleclick size-655x314 banner pane-first pane-last pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5ac1fadb324e6" class="scmp_advert-tile scmp_advert-tile-5ac1fadb324e6"><!-- GPT Ad Slot 5ac1fadb324e6 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5ac1fadb324e6") });</script>
</div>
  </div>

  
  </div>
      </div>
    </div>
      <!-- / 3-col col-xs-8 wrapper -->
  </div>
  <div class="col col-xs-4 col-lg-3 nested-col-2">
          <div class="row row-1">
    <div class="panel-pane pane-scmp-advert-doubleclick size-300x100 banner pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5ac1fad9a2687" class="scmp_advert-tile scmp_advert-tile-5ac1fad9a2687"><!-- GPT Ad Slot 5ac1fad9a2687 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5ac1fad9a2687") });</script>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-300x250 landscape pane-last pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5ac1fad9a3907" class="scmp_advert-tile scmp_advert-tile-5ac1fad9a3907"><!-- GPT Ad Slot 5ac1fad9a3907 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5ac1fad9a3907") });</script>
</div>
  </div>

  
  </div>
    </div>
        <div class="row row-2">
    <div class="panel-pane pane-custom pane-4 pane-last pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-ob-template="SCMP" data-src="http://www.scmp.com/news/asia/south-asia/article/2139961/victims-are-treated-animals-indian-police-accused-failing-take" data-widget-id="SB_6"> </div>
  </div>

  
  </div>
    </div>
        <div class="row row-3">
    <div class="panel-pane pane-block pane-quicktabs-most-popular pane-first pos-0"  >
  
  
      <h2 class="pane-title">Most Popular</h2>
  
  
  <div class="pane-content">
    <div  id="quickset-most_popular" class="quick-accessible-tabs"><h3 class="tabhead" id= "quickset-most_popular_0">Viewed</h3><div class="tabbody"><section id="block-scmp-content-scmp-popular-content" class="block block-scmp-content clearfix">

      
  <ol class="popular-viewed scmp-popular-content"><li id="ga-scmp_popular_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Viewed" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/news/world/middle-east/article/2139836/kuwait-court-issues-death-sentence-couple-who-murdered" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Kuwait court issues death sentence for couple who murdered Philippine maid and kept her body in freezer" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/world/middle-east/article/2139836/kuwait-court-issues-death-sentence-couple-who-murdered"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/04/01/6c1053e2-3592-11e8-9019-a420e6317de0_image_hires_193239.jpg?itok=CqCRM8XI" width="90" height="56" alt="Jessica Demafelis, the sister of Joanna Demafelis, who was found dead in a freezer in Kuwait, cries as the wooden casket of her remains arrives at the Ninoy Aquino International Airport. Photo: AP" title="Jessica Demafelis, the sister of Joanna Demafelis, who was found dead in a freezer in Kuwait, cries as the wooden casket of her remains arrives at the Ninoy Aquino International Airport. Photo: AP" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/world/middle-east/article/2139836/kuwait-court-issues-death-sentence-couple-who-murdered" title="Couple who killed Philippine maid in Kuwait sentenced to death" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 1" ga-event-label="Most Popular">Couple who killed Philippine maid in Kuwait sentenced to death</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/diplomacy-defence/article/2137092/china-headed-diplomatic-crisis-its-own-making" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Is China headed for a diplomatic crisis of its own making?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="40" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/diplomacy-defence/article/2137092/china-headed-diplomatic-crisis-its-own-making"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/04/01/7c852520-2699-11e8-b567-adb1113855b0_image_hires_195156.JPG?itok=NHn_MHKc" width="90" height="56" alt="As Beijing boosts its global profile, foreign policy establishment worries about ageing senior diplomatic line-up and a shortage of first-rate younger diplomats" title="As Beijing boosts its global profile, foreign policy establishment worries about ageing senior diplomatic line-up and a shortage of first-rate younger diplomats" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/diplomacy-defence/article/2137092/china-headed-diplomatic-crisis-its-own-making" title="Is China headed for a diplomatic crisis of its own making?" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 2" ga-event-label="Most Popular">Is China headed for a diplomatic crisis of its own making?</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/diplomacy-defence/article/2139858/china-hits-back-trump-retaliatory-tariffs-128-us" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="China hits back at Trump with retaliatory tariffs on 128 US imports, worth US$3 billion a year" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="50" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/diplomacy-defence/article/2139858/china-hits-back-trump-retaliatory-tariffs-128-us"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/04/02/599443c4-360d-11e8-b7a4-1972cdd9f871_image_hires_112618.jpg?itok=3v6JVmOQ" width="90" height="56" alt="In this March 26 photo, US farmer Jeff Rehder looks over some of his pigs, in Hawarden, Iowa. Rehder stands to lose potential revenue on his hogs after China imposed tariffs on US products, including pork, with a 25 per cent. Photo: AP" title="In this March 26 photo, US farmer Jeff Rehder looks over some of his pigs, in Hawarden, Iowa. Rehder stands to lose potential revenue on his hogs after China imposed tariffs on US products, including pork, with a 25 per cent. Photo: AP" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/diplomacy-defence/article/2139858/china-hits-back-trump-retaliatory-tariffs-128-us" title="China hits back at Trump with tariffs on 128 US products" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 3" ga-event-label="Most Popular">China hits back at Trump with tariffs on 128 US products</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color4" about="/news/asia/east-asia/article/2139846/kim-jong-un-attends-performance-south-korean-musicians-pyongyang" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Kim Jong-un attends K-pop performance by South Korean musicians in Pyongyang as diplomatic thaw continues" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="1" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/asia/east-asia/article/2139846/kim-jong-un-attends-performance-south-korean-musicians-pyongyang"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/04/02/786f2fac-3603-11e8-b7a4-1972cdd9f871_image_hires_082702.jpg?itok=-yTiJQgE" width="90" height="56" alt="Kim is the first leader of the North to attend a concert by South Korean performers" title="Kim is the first leader of the North to attend a concert by South Korean performers" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/asia/east-asia/article/2139846/kim-jong-un-attends-performance-south-korean-musicians-pyongyang" title="Kim Jong-un attends K-pop performance by South Korean musicians" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 4" ga-event-label="Most Popular">Kim Jong-un attends K-pop performance by South Korean musicians</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/news/world/united-states-canada/article/2139785/tesla-says-model-x-suv-crash-killed-apple-engineer" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Tesla says Model X vehicle in crash that killed Apple engineer Walter Huang was on autopilot" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="17" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/world/united-states-canada/article/2139785/tesla-says-model-x-suv-crash-killed-apple-engineer"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/04/01/ae2f23ea-354f-11e8-9019-a420e6317de0_image_hires_101958.jpg?itok=O3eUoxWn&amp;v=1522549206" width="90" height="56" alt="The electric car maker said Walter Huang did not have his hands on the steering wheel for six seconds before the crash, despite several warnings from the vehicle" title="The electric car maker said Walter Huang did not have his hands on the steering wheel for six seconds before the crash, despite several warnings from the vehicle" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/world/united-states-canada/article/2139785/tesla-says-model-x-suv-crash-killed-apple-engineer" title="Tesla: Model X in crash that killed Walter Huang was on autopilot" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 5" ga-event-label="Most Popular">Tesla: Model X in crash that killed Walter Huang was on autopilot</a></h3>
</div></article>
</li>
</ol>
</section>
</div><h3 class="tabhead" id= "quickset-most_popular_1">Shared</h3><div class="tabbody"><section id="block-scmp-content-scmp-shared-content" class="block block-scmp-content clearfix">

      
  <ol class="popular-viewed scmp-shared-content"><li id="ga-scmp_shared_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Shared" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color4" about="/news/asia/east-asia/article/2139846/kim-jong-un-attends-performance-south-korean-musicians-pyongyang" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Kim Jong-un attends K-pop performance by South Korean musicians in Pyongyang as diplomatic thaw continues" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="1" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/asia/east-asia/article/2139846/kim-jong-un-attends-performance-south-korean-musicians-pyongyang"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/04/02/786f2fac-3603-11e8-b7a4-1972cdd9f871_image_hires_082702.jpg?itok=-yTiJQgE" width="90" height="56" alt="Kim is the first leader of the North to attend a concert by South Korean performers" title="Kim is the first leader of the North to attend a concert by South Korean performers" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/asia/east-asia/article/2139846/kim-jong-un-attends-performance-south-korean-musicians-pyongyang" title="Kim Jong-un attends K-pop performance by South Korean musicians" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 1" ga-event-label="Most Popular">Kim Jong-un attends K-pop performance by South Korean musicians</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/news/world/middle-east/article/2139836/kuwait-court-issues-death-sentence-couple-who-murdered" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Kuwait court issues death sentence for couple who murdered Philippine maid and kept her body in freezer" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/world/middle-east/article/2139836/kuwait-court-issues-death-sentence-couple-who-murdered"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/04/01/6c1053e2-3592-11e8-9019-a420e6317de0_image_hires_193239.jpg?itok=CqCRM8XI" width="90" height="56" alt="Jessica Demafelis, the sister of Joanna Demafelis, who was found dead in a freezer in Kuwait, cries as the wooden casket of her remains arrives at the Ninoy Aquino International Airport. Photo: AP" title="Jessica Demafelis, the sister of Joanna Demafelis, who was found dead in a freezer in Kuwait, cries as the wooden casket of her remains arrives at the Ninoy Aquino International Airport. Photo: AP" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/world/middle-east/article/2139836/kuwait-court-issues-death-sentence-couple-who-murdered" title="Couple who killed Philippine maid in Kuwait sentenced to death" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 2" ga-event-label="Most Popular">Couple who killed Philippine maid in Kuwait sentenced to death</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/news/world/united-states-canada/article/2139785/tesla-says-model-x-suv-crash-killed-apple-engineer" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Tesla says Model X vehicle in crash that killed Apple engineer Walter Huang was on autopilot" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="17" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/world/united-states-canada/article/2139785/tesla-says-model-x-suv-crash-killed-apple-engineer"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/04/01/ae2f23ea-354f-11e8-9019-a420e6317de0_image_hires_101958.jpg?itok=O3eUoxWn&amp;v=1522549206" width="90" height="56" alt="The electric car maker said Walter Huang did not have his hands on the steering wheel for six seconds before the crash, despite several warnings from the vehicle" title="The electric car maker said Walter Huang did not have his hands on the steering wheel for six seconds before the crash, despite several warnings from the vehicle" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/world/united-states-canada/article/2139785/tesla-says-model-x-suv-crash-killed-apple-engineer" title="Tesla: Model X in crash that killed Walter Huang was on autopilot" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 3" ga-event-label="Most Popular">Tesla: Model X in crash that killed Walter Huang was on autopilot</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/community/article/2139848/alone-and-desperate-single-hongkongers-left-wait-years" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Alone and desperate, the single Hongkongers left to wait years for public housing" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="10" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/community/article/2139848/alone-and-desperate-single-hongkongers-left-wait-years"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/04/02/be4ae32c-358b-11e8-9019-a420e6317de0_image_hires_103904.jpg?itok=jeuRxpNi" width="90" height="56" alt="The survey found that single people had a median living space of just 60 sq ft. Photo: Dickson Lee" title="The survey found that single people had a median living space of just 60 sq ft. Photo: Dickson Lee" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/community/article/2139848/alone-and-desperate-single-hongkongers-left-wait-years" title="Alone and desperate, the single Hongkongers waiting for public housing" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 4" ga-event-label="Most Popular">Alone and desperate, the single Hongkongers waiting for public housing</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/community/article/2139859/waitress-dies-after-falling-pool-popular-hong-kong-hiking" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Hong Kong hiker dies after falling into pool while posing for photos" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="7" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/community/article/2139859/waitress-dies-after-falling-pool-popular-hong-kong-hiking"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/04/02/ba4da578-360f-11e8-b7a4-1972cdd9f871_image_hires_155036.jpg?itok=Rw9slfO5" width="90" height="56" alt="Ping Ka Stream is popular with hikers. Photo: Handout" title="Ping Ka Stream is popular with hikers. Photo: Handout" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/community/article/2139859/waitress-dies-after-falling-pool-popular-hong-kong-hiking" title="Hiker dies after falling into pool while posing for photos" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 5" ga-event-label="Most Popular">Hiker dies after falling into pool while posing for photos</a></h3>
</div></article>
</li>
</ol>
</section>
</div><h3 class="tabhead" id= "quickset-most_popular_2">Commented</h3><div class="tabbody"><section id="block-scmp-content-scmp-commented-content" class="block block-scmp-content clearfix">

      
  <ol class="popular-viewed scmp-commented-content"><li id="ga-scmp_commented_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Commented" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color10" about="/magazines/post-magazine/travel/article/2139052/chinese-tourists-flock-japan-cherry-blossom-season" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Chinese flock to Japan for cherry blossom season, but are they welcome?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="40" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/magazines/post-magazine/travel/article/2139052/chinese-tourists-flock-japan-cherry-blossom-season"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/03/27/a2071742-316e-11e8-9019-a420e6317de0_image_hires_205153.jpg?itok=TEm9QyGM" width="90" height="56" alt="Chinese tourists in Tokyo’s Ueno Park during cherry blossom season. Picture: Kyodo" title="Chinese tourists in Tokyo’s Ueno Park during cherry blossom season. Picture: Kyodo" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/magazines/post-magazine/travel/article/2139052/chinese-tourists-flock-japan-cherry-blossom-season" title="What does Japan have against Chinese tourists?" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 1" ga-event-label="Most Popular">What does Japan have against Chinese tourists?</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/lifestyle/article/2139100/male-strippers-japanese-rope-bondage-penis-art-inside-hong-kongs-first" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Male strippers, rope bondage: inside 18+ Central, Hong Kong’s first consumer adult show" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="3" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/lifestyle/article/2139100/male-strippers-japanese-rope-bondage-penis-art-inside-hong-kongs-first"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/03/30/f1133324-318d-11e8-9019-a420e6317de0_image_hires_144341.JPG?itok=hPXc0Cvb" width="90" height="56" alt="Artists perform shibari a Japanese rope bondage technique, in a show called Dance of a Geisha at the Sexpo Sydney 2016 exhibition. Photo: AFP" title="Artists perform shibari a Japanese rope bondage technique, in a show called Dance of a Geisha at the Sexpo Sydney 2016 exhibition. Photo: AFP" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/lifestyle/article/2139100/male-strippers-japanese-rope-bondage-penis-art-inside-hong-kongs-first" title="Pole dancing and rope bondage: Hong Kong’s first consumer adult show" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 2" ga-event-label="Most Popular">Pole dancing and rope bondage: Hong Kong’s first consumer adult show</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/business/china-business/article/2139329/allan-zeman-hong-kong-entrepreneur-more-mouse-killer" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Allan Zeman, the Hong Kong entrepreneur who is more than a ‘mouse killer’" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/business/china-business/article/2139329/allan-zeman-hong-kong-entrepreneur-more-mouse-killer"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/04/02/7ffe66e4-331e-11e8-9019-a420e6317de0_image_hires_121732.jpg?itok=FcraAsDb" width="90" height="56" alt="Zeman, a self-professed perpetual optimist, says if China kept going the way it is, it will rule the world – not in a negative way – in 20 years. Photo: Stars Production" title="Zeman, a self-professed perpetual optimist, says if China kept going the way it is, it will rule the world – not in a negative way – in 20 years. Photo: Stars Production" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/business/china-business/article/2139329/allan-zeman-hong-kong-entrepreneur-more-mouse-killer" title="The Hong Kong entrepreneur who is more than a ‘mouse killer’" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 3" ga-event-label="Most Popular">The Hong Kong entrepreneur who is more than a ‘mouse killer’</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/lifestyle/health-wellness/article/2139606/why-constipation-happens-and-tips-relief-what-eat-and" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Why constipation happens and tips on relief, from what to eat and drink to staying on the move" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/lifestyle/health-wellness/article/2139606/why-constipation-happens-and-tips-relief-what-eat-and"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/03/31/0b9803ec-3331-11e8-9019-a420e6317de0_image_hires_182321.JPG?itok=r2A5whRr" width="90" height="56" alt="Constipation is often the result of the colon absorbing excess water from the material that passes through it. Photo: Alamy" title="Constipation is often the result of the colon absorbing excess water from the material that passes through it. Photo: Alamy" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/lifestyle/health-wellness/article/2139606/why-constipation-happens-and-tips-relief-what-eat-and" title="Why constipation happens and what to do about it" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 4" ga-event-label="Most Popular">Why constipation happens and what to do about it</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color4" about="/news/asia/southeast-asia/article/2139181/famous-southeast-asian-beaches-close-due-environmental" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Famous Southeast Asian beaches will close due to environmental concerns and tourism overload" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/asia/southeast-asia/article/2139181/famous-southeast-asian-beaches-close-due-environmental"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/03/27/5c93b950-31c7-11e8-9019-a420e6317de0_image_hires_221253.JPG?itok=BwytBBbx" width="90" height="56" alt="Maya Bay in Thailand was featured in The Beach. Photo: AFP" title="Maya Bay in Thailand was featured in The Beach. Photo: AFP" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/asia/southeast-asia/article/2139181/famous-southeast-asian-beaches-close-due-environmental" title="Famous Southeast Asian beaches close due to environmental damage" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 5" ga-event-label="Most Popular">Famous Southeast Asian beaches close due to environmental damage</a></h3>
</div></article>
</li>
</ol>
</section>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-301x251 landscape pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5ac1fada47425" class="scmp_advert-tile scmp_advert-tile-5ac1fada47425"><!-- GPT Ad Slot 5ac1fada47425 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5ac1fada47425") });</script>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-article-level-carousel promotion-carousel pane-last pos-3"  >
  
  
      <h2 class="pane-title"><a href="/promotions">Promotions</a></h2>
  
  
  <div class="pane-content">
    <div id="carousel-574529c865" class="swiper-container horizontal-responsive"><div class="swiper-navbar"><span class="prev-arrow scmp-icon-arrow-left-1"></span><span class="next-arrow scmp-icon-arrow-right1"></span></div><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-promotion article-level view-mode-lvl_1 first odd has-image color-default" about="/promotion/2138861/scmp-invites-you-asia-pacific-business-forum-2018" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="SCMP invites you to Asia-Pacific Business Forum 2018" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <a href="/promotion/2138861/scmp-invites-you-asia-pacific-business-forum-2018"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/300x140/public/2018/03/26/apbf_scmp_486x302px.png?itok=TZfVy6gO" width="300" height="140" alt="SCMP invites you to Asia-Pacific Business Forum 2018" /></a><h2 class="node-title lvl_1-title"><a href="/promotion/2138861/scmp-invites-you-asia-pacific-business-forum-2018" title="SCMP invites you to Asia-Pacific Business Forum 2018">SCMP invites you to Asia-Pacific Business Forum 2018</a></h2>
</article>
</div> <div class="swiper-slide"><article class="node node-promotion article-level view-mode-lvl_1 even has-image color-color3" about="/sport/hong-kong/promotion/2136240/scmp-invites-you-hong-kong-rugby-sevens" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="SCMP invites you to the Hong Kong Rugby Sevens" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <a href="/sport/hong-kong/promotion/2136240/scmp-invites-you-hong-kong-rugby-sevens"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/300x140/public/2018/03/08/hk7s_486x302px.jpg?itok=0pCorUdO" width="300" height="140" alt="SCMP invites you to the Hong Kong Rugby Sevens" /></a><h2 class="node-title lvl_1-title"><a href="/sport/hong-kong/promotion/2136240/scmp-invites-you-hong-kong-rugby-sevens" title="SCMP invites you to the Hong Kong Rugby Sevens">SCMP invites you to the Hong Kong Rugby Sevens</a></h2>
</article>
</div></div><div class="pager-wrapper"><div class="pager-carousel-574529c865 swiper-pager"></div></div></div>  </div>

  
  </div>
    </div>
        </div>
  </div>
  </div>
                                <div class="container-fluid">
            <div class="row bottom-row bottom-row-02">
                                  <div class="col col-xs-12 col-lg-12"><div class="panel-pane pane-custom pane-1 pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-src="http://www.scmp.com/news/asia/south-asia/article/2139961/victims-are-treated-animals-indian-police-accused-failing-take" data-widget-id="AR_6" data-ob-template="SCMP"> </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-src="http://www.scmp.com/news/asia/south-asia/article/2139961/victims-are-treated-animals-indian-police-accused-failing-take" data-widget-id="AR_7" data-ob-template="SCMP"> </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 pane-last pos-2"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-src="http://www.scmp.com/news/asia/south-asia/article/2139961/victims-are-treated-animals-indian-police-accused-failing-take" data-widget-id="AR_8" data-ob-template="SCMP"> </div>
  </div>

  
  </div>
        </div>
        </div>
        </div>
                                <div class="container">
            <div class="row bottom-row bottom-row-03">
                                <div class="col visible-lg-block col-lg-2"></div>
                          <div class="col col-xs-8 col-lg-7"></div>
                          <div class="col col-xs-4 col-lg-3"></div>
                                        </div>
      </div>
                  <div class="container-fluid">
            <div class="row bottom-row bottom-row-04">
                                  <div class="col col-xs-12 col-lg-12"><div class="panel-pane pane-panels-mini pane-you-may-also-like pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="container pocb clearfix panels-one-column-box">
  <h2 class="pane-title">You may also like</h2>
  <div class="col-xs-12 pocb-row pocb-row-1">
    <div class="panel-pane pane-article-level-carousel pane-first pane-last pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div id="carousel-54c5eadad2" class="swiper-container horizontal-responsive"><div class="swiper-navbar"><span class="prev-arrow scmp-icon-arrow-left-1"></span><span class="next-arrow scmp-icon-arrow-right1"></span></div><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 first odd has-image color-color2" about="/news/china/diplomacy-defence/article/2139342/chinese-president-xi-jinping-north-korean-leader-kim" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Did Kim Jong-un’s China visit herald the return of the Beijing-Pyongyang alliance?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="36" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/diplomacy-defence/article/2139342/chinese-president-xi-jinping-north-korean-leader-kim"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/28/6624866c-3252-11e8-9019-a420e6317de0_image_hires_235214.JPG?itok=KCYV9cuy" width="220" height="137" alt="North Korean leader Kim Jong-un said during his visit to China that he wanted to “meet President Xi Jinping often” in the future. Photo: Reuters" title="North Korean leader Kim Jong-un said during his visit to China that he wanted to “meet President Xi Jinping often” in the future. Photo: Reuters" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/diplomacy-defence/article/2139342/chinese-president-xi-jinping-north-korean-leader-kim" title="Did Kim’s visit herald the return of the Beijing-Pyongyang alliance?">Did Kim’s visit herald the return of the Beijing-Pyongyang alliance?</a></h3>
<time property="dc:modified" content="2018-03-28T23:52:18+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-03-28T23:52:18+08:00">28 Mar 2018 - 11:52pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/diplomacy-defence/article/2139342/chinese-president-xi-jinping-north-korean-leader-kim#comments" title="36 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>36</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/native/lifestyle/topics/premier-living/article/2139254/10-smart-tips-live-better-and-help-conserve" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="10 smart tips to live better – and help conserve Earth’s resources" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/native/lifestyle/topics/premier-living/article/2139254/10-smart-tips-live-better-and-help-conserve"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/04/02/8ae7dd54-319a-11e8-9019-a420e6317de0_image_hires_102828.jpeg?itok=9mT4sli3" width="220" height="137" alt="Simple ‘green’ ideas – sleeping naked so bedrooms can stay warmer at night, using house plants to freshen indoor air and car-sharing – all make a difference  " title="Simple ‘green’ ideas – sleeping naked so bedrooms can stay warmer at night, using house plants to freshen indoor air and car-sharing – all make a difference  " /></a></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/native/lifestyle/topics/premier-living/article/2139254/10-smart-tips-live-better-and-help-conserve" title="10 smart tips to live better – and help conserve Earth’s resources">10 smart tips to live better – and help conserve Earth’s resources</a></h3>
<div class="field field-name-field-sponsor"><span class="title">In partnership with:</span> <span class="sponsor">HKT PREMIER</span></div>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color3" about="/news/hong-kong/article/2139194/all-good-taste-winners-asias-50-best-restaurants-are-revealed-gaggan" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="All in good taste: the winners of Asia’s 50 Best Restaurants are revealed - as Gaggan triumphs again" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="1" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/article/2139194/all-good-taste-winners-asias-50-best-restaurants-are-revealed-gaggan"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/28/79c0382a-31e3-11e8-9019-a420e6317de0_image_hires_165230.JPG?itok=Jbjl9gXw" width="220" height="137" alt="Gaggan took out top spot in the awards for the fourth year running. " title="Gaggan took out top spot in the awards for the fourth year running. " /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/article/2139194/all-good-taste-winners-asias-50-best-restaurants-are-revealed-gaggan" title="Asia&#039;s 50 Best Restaurants: Hong Kong winners and losers revealed">Asia&#039;s 50 Best Restaurants: Hong Kong winners and losers revealed</a></h3>
<time property="dc:modified" content="2018-03-28T16:52:38+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-03-28T16:52:38+08:00">28 Mar 2018 - 4:52pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/article/2139194/all-good-taste-winners-asias-50-best-restaurants-are-revealed-gaggan#comments" title="1 comment" itemprop="interactionCount"><span class="scmp-icon-comment"></span>1</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color1" about="/presented/business/topics/internet-economy-summit-2018/article/2139040/business-leaders-investors" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Business leaders, investors, global tech gurus gather at market-shaping summit" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/presented/business/topics/internet-economy-summit-2018/article/2139040/business-leaders-investors"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/2018/03/27/linkedin_1200x627_try2.jpg?itok=W1FLBoic" width="220" height="137" alt="Business leaders, investors, global tech gurus gather at market-shaping summit" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/presented/business/topics/internet-economy-summit-2018/article/2139040/business-leaders-investors" title="Business leaders, investors, global tech gurus gather at market-shaping summit">Business leaders, investors, global tech gurus gather at market-shaping summit</a></h3>
<div class="field field-name-field-sponsor"><span class="title">Sponsored by:</span> <span class="sponsor">Cyberport</span></div>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color2" about="/news/china/diplomacy-defence/article/2139278/kim-jong-un-wifes-stylish-fashion-sense-hit-chinas" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Kim Jong-un wife’s  fashion sense a hit with China’s public" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="43" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/diplomacy-defence/article/2139278/kim-jong-un-wifes-stylish-fashion-sense-hit-chinas"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/28/982f2694-3252-11e8-9019-a420e6317de0_image_hires_175902.JPG?itok=AX21iupz" width="220" height="137" alt="North Korea’s first lady Ri Sol-ju (left) wore a two-piece ivory-coloured dress for a lunch with Xi Jinping and China’s first lady Peng Liyuan. Photo: Reuters" title="North Korea’s first lady Ri Sol-ju (left) wore a two-piece ivory-coloured dress for a lunch with Xi Jinping and China’s first lady Peng Liyuan. Photo: Reuters" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/diplomacy-defence/article/2139278/kim-jong-un-wifes-stylish-fashion-sense-hit-chinas" title="Kim Jong-un’s wife becomes an instant hit in China">Kim Jong-un’s wife becomes an instant hit in China</a></h3>
<time property="dc:modified" content="2018-03-28T23:37:41+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-03-28T23:37:41+08:00">28 Mar 2018 - 11:37pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/diplomacy-defence/article/2139278/kim-jong-un-wifes-stylish-fashion-sense-hit-chinas#comments" title="43 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>43</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/news/hong-kong/education/article/2139175/fees-esf-schools-hong-kong-could-rise-much-25-cent-next" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Fees at ESF schools in Hong Kong could rise by as much as 25 per cent next year" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="54" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/education/article/2139175/fees-esf-schools-hong-kong-could-rise-much-25-cent-next"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/28/a14662bc-3255-11e8-9019-a420e6317de0_image_hires_150047.JPG?itok=tVpEXOtA" width="220" height="137" alt="Proposed increases would see increases in all year groups, with pupils in Years 12 and 13 having to pay HK$135,000 in the next academic year" title="Proposed increases would see increases in all year groups, with pupils in Years 12 and 13 having to pay HK$135,000 in the next academic year" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/education/article/2139175/fees-esf-schools-hong-kong-could-rise-much-25-cent-next" title="Fees at ESF schools in Hong Kong could rise by almost 25 per cent next year">Fees at ESF schools in Hong Kong could rise by almost 25 per cent next year</a></h3>
<time property="dc:modified" content="2018-03-28T15:00:51+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-03-28T15:00:51+08:00">28 Mar 2018 - 3:00pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/education/article/2139175/fees-esf-schools-hong-kong-could-rise-much-25-cent-next#comments" title="54 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>54</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color3" about="/news/hong-kong/community/article/2138956/if-youre-chinese-then-being-shameless-savvy-saver-likely-be" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="If you’re Chinese, then being a ‘shameless’ savvy saver is likely to be in your DNA" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="19" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/community/article/2138956/if-youre-chinese-then-being-shameless-savvy-saver-likely-be"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/27/760f6720-30d3-11e8-9019-a420e6317de0_image_hires_132739.JPG?itok=hPQZYIhT" width="220" height="137" alt="If you’re Chinese, then thrift is in your DNA, Luisa Tam says. Photo: Shutterstock" title="If you’re Chinese, then thrift is in your DNA, Luisa Tam says. Photo: Shutterstock" /></a><strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><a href="/comment/insight-opinion">Opinion</a></strong></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/community/article/2138956/if-youre-chinese-then-being-shameless-savvy-saver-likely-be" title="If you’re Chinese, being a ‘shameless’ savvy saver is likely to be in your DNA">If you’re Chinese, being a ‘shameless’ savvy saver is likely to be in your DNA</a></h3>
<time property="dc:modified" content="2018-03-27T13:27:42+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-03-27T13:27:42+08:00">27 Mar 2018 - 1:27pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/community/article/2138956/if-youre-chinese-then-being-shameless-savvy-saver-likely-be#comments" title="19 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>19</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/news/hong-kong/law-crime/article/2138987/philippine-labour-chief-personally-recalled-his-man-hong" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Philippine labour chief ‘personally recalled’ his man in Hong Kong" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="3" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/law-crime/article/2138987/philippine-labour-chief-personally-recalled-his-man-hong"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/28/e95974c8-30e7-11e8-9019-a420e6317de0_image_hires_130803.JPG?itok=KKB-kCh1" width="220" height="137" alt="Philippine Secretary of Labour and Employment Silvestre Bello told Dela Torre of his move in an email, according to the former attache. Photo: David Wong" title="Philippine Secretary of Labour and Employment Silvestre Bello told Dela Torre of his move in an email, according to the former attache. Photo: David Wong" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/law-crime/article/2138987/philippine-labour-chief-personally-recalled-his-man-hong" title="Philippine labour chief ‘personally recalled’ his man in Hong Kong">Philippine labour chief ‘personally recalled’ his man in Hong Kong</a></h3>
<time property="dc:modified" content="2018-03-28T13:08:06+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-03-28T13:08:06+08:00">28 Mar 2018 - 1:08pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/law-crime/article/2138987/philippine-labour-chief-personally-recalled-his-man-hong#comments" title="3 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>3</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color2" about="/news/china/society/article/2138866/china-needs-more-water-so-its-building-rain-making-network-three" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="China needs more water. So it&#039;s building a rain-making network three times the size of Spain" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="145" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/society/article/2138866/china-needs-more-water-so-its-building-rain-making-network-three"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/27/2f8f441e-22dc-11e8-b079-e65f92ed111a_image_hires_183009.JPG?itok=aTZ9Nw9a" width="220" height="137" alt="The Tibetan Plateau is the source of most of Asia’s largest rivers, but it suffers from low annual rainfall. Photo: Alamy" title="The Tibetan Plateau is the source of most of Asia’s largest rivers, but it suffers from low annual rainfall. Photo: Alamy" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/society/article/2138866/china-needs-more-water-so-its-building-rain-making-network-three" title="China’s building a rain-making network three times the size of Spain">China’s building a rain-making network three times the size of Spain</a></h3>
<time property="dc:modified" content="2018-03-27T18:49:37+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-03-27T18:49:37+08:00">27 Mar 2018 - 6:49pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/society/article/2138866/china-needs-more-water-so-its-building-rain-making-network-three#comments" title="145 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>145</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color4" about="/week-asia/opinion/article/2138499/why-borrowers-chinas-belt-and-road-will-go-euphoria-depression" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Why borrowers on China’s belt and road will go from euphoria to depression" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="113" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/week-asia/opinion/article/2138499/why-borrowers-chinas-belt-and-road-will-go-euphoria-depression"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/26/55fbada0-2da8-11e8-aca1-e0fd24c4b573_image_hires_091354.JPG?itok=2OAf3fF2" width="220" height="137" alt="China is investing heavily in international infrastructure projects to advance its own interests, but when the bills come due the deals may wreak havoc on poorer nations with nowhere to turn" title="China is investing heavily in international infrastructure projects to advance its own interests, but when the bills come due the deals may wreak havoc on poorer nations with nowhere to turn" /></a><strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><a href="/comment/insight-opinion">Opinion</a></strong></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/week-asia/opinion/article/2138499/why-borrowers-chinas-belt-and-road-will-go-euphoria-depression" title="Why belt and road borrowers will go from euphoria to depression">Why belt and road borrowers will go from euphoria to depression</a></h3>
<time property="dc:modified" content="2018-03-26T09:14:00+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-03-26T09:14:00+08:00">26 Mar 2018 - 9:14am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/week-asia/opinion/article/2138499/why-borrowers-chinas-belt-and-road-will-go-euphoria-depression#comments" title="113 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>113</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color2" about="/news/china/society/article/2138807/grinding-poverty-china-xi-jinpings-alleviation-campaign-making" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Grinding poverty in China – is Xi Jinping’s alleviation campaign making any difference?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="115" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/society/article/2138807/grinding-poverty-china-xi-jinpings-alleviation-campaign-making"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/26/c4bf5ba6-2907-11e8-b567-adb1113855b0_image_hires_140428.JPG?itok=GqnkNMJr" width="220" height="137" alt="On weekends at home, 15-year-old Little Zhang sits on a tree stump to study, using a stool as a desk. Photo: Lea Li" title="On weekends at home, 15-year-old Little Zhang sits on a tree stump to study, using a stool as a desk. Photo: Lea Li" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/society/article/2138807/grinding-poverty-china-xi-jinpings-alleviation-campaign-making" title="Grinding poverty in China – is Xi’s campaign making any difference?">Grinding poverty in China – is Xi’s campaign making any difference?</a></h3>
<time property="dc:modified" content="2018-03-26T14:04:35+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-03-26T14:04:35+08:00">26 Mar 2018 - 2:04pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/society/article/2138807/grinding-poverty-china-xi-jinpings-alleviation-campaign-making#comments" title="115 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>115</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color1" about="/comment/insight-opinion/article/2138880/stop-comparing-hong-kong-singapore-two-are-so-far-apart-its" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Stop comparing Hong Kong with Singapore; the two are so far apart it’s meaningless" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="105" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/comment/insight-opinion/article/2138880/stop-comparing-hong-kong-singapore-two-are-so-far-apart-its"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/26/a2bfb0b6-309e-11e8-9019-a420e6317de0_image_hires_134641.JPG?itok=P0eGv612" width="220" height="137" alt="Hong Kong may never be as neat as Singapore but, for some, this is part of its charm. Photo: Antony Dickson" title="Hong Kong may never be as neat as Singapore but, for some, this is part of its charm. Photo: Antony Dickson" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/comment/insight-opinion" typeof="Concept" property="prefLabel" datatype="">Insight &amp; Opinion</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/comment/insight-opinion/article/2138880/stop-comparing-hong-kong-singapore-two-are-so-far-apart-its" title="Stop comparing Hong Kong to Singapore; it’s pointless">Stop comparing Hong Kong to Singapore; it’s pointless</a></h3>
<time property="dc:modified" content="2018-03-26T19:11:04+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-03-26T19:11:04+08:00">26 Mar 2018 - 7:11pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/comment/insight-opinion/article/2138880/stop-comparing-hong-kong-singapore-two-are-so-far-apart-its#comments" title="105 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>105</a></span>
</div></article>
</div></div><div class="pager-wrapper"><div class="pager-carousel-54c5eadad2 swiper-pager"></div></div></div>  </div>

  
  </div>
  </div>
</div>
  </div>

  
  </div>
        </div>
        </div>
        </div>
          
    </div>
</div>
<!-- Bootstrap JS Toolkit -->
<div class="device-xs visible-xs"></div>
<div class="device-sm visible-sm"></div>
<div class="device-md visible-md"></div>
<div class="device-lg visible-lg"></div>
</section>
<div id="device-tablet"></div>  </main>
<!-- /#page-content -->

  <footer class="footer container-fluid" id="page-footer">
      <div class="region region-footer">
    <section id="block-panels-mini-footer-boom" class="block block-panels-mini clearfix">

      
  <div class="panel-2col-stacked clearfix panel-display" id="mini-panel-footer_boom">
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"></div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"></div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="panel-pane pane-scmp-footer-footer-pane footer-in-blue pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
      <script>
  (function ($) {
    setTimeout(function () {
      var edition = $.cookie('Drupal.visitor.edition') || 'O1';
      var current_product = Drupal.settings.scmp_footer.current_product || 'cc';
      if (edition === 'HK') {
        var body_classes = $('body').attr('class');
        var responsive = (body_classes.indexOf('theme-boom') !== -1 && body_classes.indexOf('container-non-responsive') === -1) ? "true" : "false";
        $('#footer').before('<div class="cgg-compare-widget" data-channel="globalfooter" data-currentProduct="' + current_product + '" data-products="cc,pl,hl" data-widgetHeading="Compare and Save" data-locale="en-HK" data-subscriber="SCMP" data-campaign="SCMP" data-responsive="' + responsive + '" data-limit="40" ></div>');
        var d = document, s = 'script', id = 'cgg-js';
        var js, cjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = ("https:" === document.location.protocol) ? "https://widgets.moneyhero.com.hk/embed/dom.js" : "http://widgets.compareglobal.co.uk/embed/dom.js";
        cjs.parentNode.insertBefore(js, cjs);
      }
    }, 500);
  })(jQuery);
</script>
<div id="footer" class="footer-v2">
  <div class="footer-top">
    <div class="container">
      <div class="footer-top-left">
        <div class="logo font-scmp-logo-flag">South China Morning Post</div>
      </div>
      <div class="footer-top-right">
                  <div class="footer-social-connect">
            Stay connected          </div>
          <div class="footer-social-menu">
            <ul class="menu nav"><li class="first leaf menu-45815"><a href="https://www.facebook.com/scmp" title="Follow SCMP" class="scmp-icon-facebook">Facebook</a></li>
<li class="last leaf menu-45816"><a href="https://twitter.com/scmp_news" title="Follow SCMP" class="scmp-icon-twitter">Twitter</a></li>
</ul>          </div>
              </div>
    </div>
  </div>

  <div class="footer-middle">
    <div class="container">

              
<div class="footer-sitemap-menu top-menu">
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46646"><a href="/news/hong-kong">Hong Kong</a><ul class="menu nav"><li class="first leaf menu-46652"><a href="/news/hong-kong/politics">Politics</a></li>
<li class="leaf menu-46647"><a href="/news/hong-kong/economy">Economy</a></li>
<li class="leaf menu-46648"><a href="/news/hong-kong/health-environment">Health &amp; Environment</a></li>
<li class="leaf menu-46650"><a href="/news/hong-kong/law-crime">Law &amp; Crime</a></li>
<li class="last leaf menu-46653"><a href="/news/hong-kong/education">Education &amp; Community</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45716"><a href="/news">News</a><ul class="menu nav"><li class="first leaf menu-46683"><a href="/news/china">China</a></li>
<li class="leaf menu-46682"><a href="/news/hong-kong">Hong Kong</a></li>
<li class="leaf menu-45721"><a href="/news/asia">Asia</a></li>
<li class="leaf menu-45722"><a href="/news/world">World</a></li>
<li class="last leaf menu-69643"><a href="http://www.scmp.com/topics">Topics</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46654"><a href="/news/china">China</a><ul class="menu nav"><li class="first leaf menu-46655"><a href="/news/china/policies-politics">Policies &amp; Politics</a></li>
<li class="leaf menu-46656"><a href="/news/china/diplomacy-defence">Diplomacy &amp; Defence</a></li>
<li class="leaf menu-46657"><a href="/news/china/money-wealth">Money &amp; Wealth</a></li>
<li class="leaf menu-46658"><a href="/news/china/society">Society</a></li>
<li class="leaf menu-46659"><a href="/news/china/economy">Economy</a></li>
<li class="last leaf menu-46660"><a href="/tech">Tech</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45723"><a href="/business">Business</a><ul class="menu nav"><li class="first leaf menu-45726"><a href="/business/companies">Companies</a></li>
<li class="leaf menu-46670"><a href="/business/markets">Markets</a></li>
<li class="leaf menu-45731"><a href="/property">Property</a></li>
<li class="leaf menu-45725"><a href="/business/investor-relations">Investor Relations</a></li>
<li class="leaf menu-46671"><a href="/business/mutual-funds">Mutual Funds</a></li>
<li class="leaf menu-45728"><a href="/business/global-economy">Economy</a></li>
<li class="leaf menu-45724"><a href="/news/china/economy">China Economy</a></li>
<li class="leaf menu-45727"><a href="/news/china/money-wealth">Money &amp; Wealth</a></li>
<li class="last leaf menu-65262"><a href="/topics/country-reports">Country Reports</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46661"><a href="/tech">Tech</a><ul class="menu nav"><li class="first leaf menu-53258"><a href="/tech/china-tech">China Tech</a></li>
<li class="leaf menu-46662"><a href="/tech/enterprises">Enterprises</a></li>
<li class="leaf menu-46663"><a href="/tech/social-gadgets">Social &amp; Gadgets</a></li>
<li class="leaf menu-46664"><a href="/tech/start-ups">Start-ups</a></li>
<li class="leaf menu-46665"><a href="/tech/apps-gaming">Apps &amp; Gaming</a></li>
<li class="leaf menu-46666"><a href="/tech/innovation">Innovation</a></li>
<li class="leaf menu-46667"><a href="/tech/leaders-founders">Leaders &amp; Founders</a></li>
<li class="leaf menu-46668"><a href="/tech/science-research">Science &amp; Research</a></li>
<li class="last leaf menu-46669"><a href="/tech/e-commerce">E-Commerce</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45739"><a href="/lifestyle">Lifestyle</a><ul class="menu nav"><li class="first leaf menu-45740"><a href="/culture/arts-entertainment">Arts &amp; Entertainment</a></li>
<li class="leaf menu-45741"><a href="/lifestyle/health-wellness">Health &amp; Beauty</a></li>
<li class="leaf menu-46672"><a href="/culture/film-tv">Film &amp; TV</a></li>
<li class="leaf menu-45745"><a href="/lifestyle/food-drink">Food &amp; Drink</a></li>
<li class="leaf menu-45743"><a href="/lifestyle/families">Families</a></li>
<li class="leaf menu-45746"><a href="/culture/music">Music</a></li>
<li class="leaf menu-45744"><a href="/lifestyle/fashion-beauty">Fashion &amp; Luxury</a></li>
<li class="leaf menu-45742"><a href="/culture/books">Books</a></li>
<li class="leaf menu-45750"><a href="/lifestyle/travel-leisure">Travel &amp; Leisure</a></li>
<li class="last leaf menu-45749"><a href="/magazines/style/watches">Watches</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper footer-column-narrow">
    <ul class="menu nav"><li class="first last expanded menu-45751"><a href="/sport">Sport</a><ul class="menu nav"><li class="first leaf menu-45752"><a href="/sport/hong-kong" title="">Hong Kong</a></li>
<li class="leaf menu-45753"><a href="/sport/china" title="">China</a></li>
<li class="leaf menu-45754"><a href="/sport/golf" title="">Golf</a></li>
<li class="leaf menu-45755"><a href="/sport/racing" title="">Racing</a></li>
<li class="leaf menu-45756"><a href="/sport/rugby" title="">Rugby</a></li>
<li class="leaf menu-45757"><a href="/sport/soccer" title="">Soccer</a></li>
<li class="leaf menu-45758"><a href="/sport/tennis" title="">Tennis</a></li>
<li class="last leaf menu-46673"><a href="/sport/boxing">Boxing</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper footer-column-wide">
    <ul class="menu nav"><li class="first last expanded menu-45732"><a href="/comment">Comment</a><ul class="menu nav"><li class="first leaf menu-45735"><a href="/comment/insight-opinion">Insight &amp; Opinion</a></li>
<li class="leaf menu-45738"><a href="/comment/harrys-view">Harry&#039;s View</a></li>
<li class="leaf menu-45733"><a href="/comment/blogs">Blogs</a></li>
<li class="leaf menu-45737"><a href="/comment/polls" title="">Polls</a></li>
<li class="last leaf menu-45736"><a href="/comment/letters">Letters</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45765"><a href="/">Multimedia</a><ul class="menu nav"><li class="first leaf menu-45767"><a href="/video-0">Video</a></li>
<li class="leaf menu-45766"><a href="/photos">Photos</a></li>
<li class="leaf menu-45768"><a href="/infographics">Infographics</a></li>
<li class="last leaf menu-45769"><a href="http://www.scmp.com/topics/scmp-chronicles">SCMP Chronicles</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45759"><a href="/magazines">Magazine</a><ul class="menu nav"><li class="first leaf menu-45760"><a href="/magazines/post-magazine" title="">Post Magazine</a></li>
<li class="leaf menu-45761"><a href="/magazines/style">Style</a></li>
<li class="leaf menu-45763"><a href="/topics/good-eating">Good Eating</a></li>
<li class="leaf menu-45764"><a href="/topics/destination-macau">Destination Macau</a></li>
<li class="last leaf menu-65263"><a href="/topics/hk-magazine-archive">HK Magazine Archive</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-46674"><span class="nolink">Other</span><ul class="menu nav"><li class="first leaf menu-45771"><a href="http://www.scmp.com/page/1500828/topics">Topics</a></li>
<li class="leaf menu-45772"><a href="/weather">Weather</a></li>
<li class="leaf menu-45773"><a href="/most-popular">Most Popular</a></li>
<li class="leaf menu-45775"><a href="/timemachine">7 Days Index</a></li>
<li class="leaf menu-45779"><a href="/countryreports">Country Reports</a></li>
<li class="leaf menu-45776"><a href="/lifestyle/crossword">Crossword</a></li>
<li class="last leaf menu-45778"><a href="/promotions">Promotions</a></li>
</ul></li>
</ul>  </div>
</div>
<div class = "footer-sitemap-menu bottom-menu">
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46675"><a href="/directories">Directories</a><ul class="menu nav"><li class="first leaf menu-46676"><a href="http://www.luxehomes.com.hk" target="_blank">Luxehomes</a></li>
<li class="leaf menu-46677"><a href="http://www.ays.com.hk" target="_blank">At your service</a></li>
<li class="leaf menu-46678"><a href="http://business-services.scmp.com/">Business Services Directory</a></li>
<li class="leaf menu-46679"><a href="http://mice.scmp.com/">MICE Biz</a></li>
<li class="last leaf menu-46680"><a href="http://goodeating.scmp.com/restaurants/">Restaurant Directory</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45770"><a href="/">Information</a><ul class="menu nav"><li class="first leaf menu-45780"><a href="http://photo.scmp.com/">Buy SCMP Photos</a></li>
<li class="leaf menu-45781"><a href="/reprint-policy">Copyright Licensing</a></li>
<li class="leaf menu-45777"><a href="/rss">RSS Feeds</a></li>
<li class="leaf menu-53647"><a href="http://www.scmp.com/content/search/news/news">SCMP.com search</a></li>
<li class="leaf menu-53646"><a href="http://pqasb.pqarchiver.com/scmp/advancedsearch.html" target="_blank"> Historical Archive</a></li>
<li class="last leaf menu-57603"><a href="https://customerservice.scmp.com/subscribe/" target="_blank">Print Subscription</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper footer-column-double">
    <ul class="menu nav"><li class="first last expanded menu-45782"><a href="http://advertising.scmp.com/">Advertising &amp; Marketing Solutions</a><ul class="menu nav"><li class="first leaf menu-45783"><a href="http://advertising.scmp.com/our-solutions">Our Solutions</a></li>
<li class="leaf menu-45784"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_HKD.pdf  " target="_blank">Media Kit – HK</a></li>
<li class="leaf menu-45785"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_USD.pdf " target="_blank">Media Kit – Overseas</a></li>
<li class="leaf menu-45790"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_RMB.pdf " target="_blank">Media Kit – China</a></li>
<li class="leaf menu-45788"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/content-images/South%20China%20Morning%20Post_Outdoor%20Advertising.pdf " target="_blank">Outdoor Advertising</a></li>
<li class="leaf menu-45787"><a href="http://marketingsolutions.scmp.com" target="_blank">Marketing Solutions</a></li>
<li class="last leaf menu-45789"><a href="http://www.cpjobs.com/hk/recruiters" target="_blank">Recruitment Advertising</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45791"><a href="http://events.scmp.com" target="_blank">Events</a><ul class="menu nav"><li class="first leaf menu-45792"><a href="http://events.scmp.com" target="_blank">SCMP Events</a></li>
<li class="last leaf menu-45793"><a href="http://osc.scmp.com/" target="_blank">Operation Santa Claus</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45794"><span class="nolink">Other Sites</span><ul class="menu nav"><li class="first leaf menu-73373"><a href="https://www.abacusnews.com" target="_blank">Abacus</a></li>
<li class="leaf menu-73968"><a href="https://www.inkstonenews.com" target="_blank">Inkstone</a></li>
<li class="leaf menu-45795"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_footer" target="_blank">CPJobs.com</a></li>
<li class="leaf menu-45796"><a href="http://www.educationpost.com.hk" target="_blank">Education Post</a></li>
<li class="leaf menu-45798"><a href="http://yp.scmp.com" target="_blank">Young Post</a></li>
<li class="leaf menu-45799"><a href="http://www.cosmopolitan.com.hk" target="_blank">Cosmopolitan</a></li>
<li class="leaf menu-45800"><a href="http://cg.cosmopolitan.com.hk/" target="_blank">CosmoGIRL!</a></li>
<li class="leaf menu-45801"><a href="http://www.elle.com.hk/" target="_blank">Elle</a></li>
<li class="leaf menu-45802"><a href="http://www.harpersbazaar.com.hk" target="_blank">Harpers Bazaar</a></li>
<li class="leaf menu-48553"><a href="http://www.scmp.com/sport/racing">Racing Post</a></li>
<li class="last leaf menu-69055"><a href="https://www.esquirehk.com/" target="_blank">Esquire</a></li>
</ul></li>
</ul>  </div>
</div>
      
              <div class="footer-device-menu">
          <ul class="menu nav"><li class="first expanded menu-45806"><a href="http://www.scmp.com/mobile" class="icon-mobile-after">SCMP Mobile Edition</a><ul class="menu nav"><li class="first leaf menu-45809"><a href="https://itunes.apple.com/hk/app/scmp-news-pulse/id623201967?mt=8" class="scmp-icon-apple">IOS</a></li>
<li class="last leaf menu-45810"><a href="https://play.google.com/store/apps/details?id=com.scmp.newspulse" class="scmp-icon-android">Android</a></li>
</ul></li>
<li class="expanded menu-45807"><a href="http://www.scmp.com/tabletedition" class="icon-tablet-after">SCMP TABLET Edition</a><ul class="menu nav"><li class="first leaf menu-45812"><a href="https://itunes.apple.com/hk/app/scmp-news-pulse/id623201967?mt=8" class="scmp-icon-apple">iOS HTML5</a></li>
<li class="last leaf menu-45813"><a href="https://play.google.com/store/apps/details?id=com.scmp.newspulse" class="scmp-icon-android">Android HTML5</a></li>
</ul></li>
<li class="last expanded menu-45808"><a href="http://www.scmp.com/epaper" class="icon-laptop-after">SCMP ePaper Edition</a><ul class="menu nav"><li class="first last leaf menu-45814"><a href="http://www.scmp.com/epaper" class="scmp-icon-arrow-right">SCMP ePaper Edition</a></li>
</ul></li>
</ul>        </div>
      
                    <div class="footer-newsletter">
        <a href="https://www.scmp.com/user/simplenews" class="scmp-icon-enews" title="SIGN UP for SCMP eNewsletter"><span class="bold">SIGN UP</span><span> for SCMP eNewsletter</span></a>          <div class="scmp-icon-arrow-right1"></div>
        </div>
          </div>
  </div>

  <div class="footer-bottom">
    <div class="container">
              <div class="footer-base-menu">
          <ul class="menu nav"><li class="first leaf menu-3168"><a href="http://corp.scmp.com" target="_blank">SCMP Publishers</a></li>
<li class="leaf menu-3169"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="leaf menu-3170"><a href="/faqs" title="">FAQs</a></li>
<li class="leaf menu-3171"><a href="/terms-conditions" title="">Terms &amp; Conditions</a></li>
<li class="leaf menu-3172"><a href="/work-for-us">Work For Us</a></li>
<li class="last leaf menu-3173"><a href="/contactus" title="">Contact Us</a></li>
</ul>        </div>
      
              <div class="footer-disclaimer">
          Copyright &copy; <em class="placeholder">2018</em> South China Morning Post Publishers Ltd. All rights reserved.        </div>
          </div>
  </div>
</div>
  </div>

  
  </div>
</div>
    </div>
  </div>

</section>
<section id="block-panels-mini-skin-ad-oop-tag" class="block block-panels-mini clearfix">

      
  <div class="panel-display panel-1col clearfix" id="mini-panel-skin_ad_oop_tag">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-advert-doubleclick size-1x1 square pane-first pos-0 oop"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5ac1fbb1d23b9" class="scmp_advert-tile scmp_advert-tile-5ac1fbb1d23b9"><!-- GPT OOP Ad Slot 5ac1fbb1d23b9 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5ac1fbb1d23b9") });</script>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-1x1 square pane-last pos-1 oop"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5ac1fbb1d285d" class="scmp_advert-tile scmp_advert-tile-5ac1fbb1d285d"><!-- GPT OOP Ad Slot 5ac1fbb1d285d -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5ac1fbb1d285d") });</script>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>

</section>
<section id="block-scmp-content-colorbox-promo-6" class="block block-scmp-content clearfix">

      
  
</section>
<section id="block-scmp-content-colorbox-promo-7" class="block block-scmp-content clearfix">

      
  
</section>
  </div>
  </footer>  <!-- /#page-footer -->
  <script src="https://cdn3.i-scmp.com/sites/default/files/js/js_QtJzSR9iLYYfMQ7a1WPnf2SQM3qFPJaavs_8a8yo0DE.js"></script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_iYSIHORFlEeHM9_G8YCGsFlc9E4hcV7F3diu-2Uxens.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_ostsu0tr2IwqBQy7l8NCMm99xQQwpDrVRcVOtIGt1Ps.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_VVz8ygFC_Shcs3X_Aqyc_xMp9n4tft2LdFfw_hXonik.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_K5r6AyWZ0AHZH04klpsQVGSUrgyAOwEV2ckRc8Ek1ZQ.js"></script>
<script>var _ain = {"id":1571,"url":"http:\/\/www.scmp.com\/news\/asia\/south-asia\/article\/2139961\/victims-are-treated-animals-indian-police-accused-failing-take","postid":"2139961","title":"\u2018Victims are treated like animals\u2019: Indian police accused of failing to take sexual assault and rape cases seriously, despite reforms","pubdate":"2018-04-02T09:41:41Z","sections":"News,Asia,South Asia","tags":"Sexual harassment and assault,India,Crime","authors":"Agence France-Presse"};</script>
<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
          e.src='http'+('https:'===location.protocol?'s://':'://')+'widgets.outbrain.com/outbrain.js';
          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
          e.src='https://cdn2.i-scmp.com/sites/all/libraries/autotrack/autotrack.js';
          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>
    // Add Chartbeat
    var _sf_async_config = _sf_async_config || Drupal.settings.chartbeat;
    var _cbq = window._cbq || [];
    ga(function(tracker) {
     var ga_user_id = tracker.get('clientId');
     _sf_async_config._demo = "user_id="+ga_user_id+",pid="+lotccauds.Profile.pid;
     _cbq.push(["_userid", ga_user_id]);
    });

    (function($){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src" , "//static.chartbeat.com/js/chartbeat_video.js") ;
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      var delay = window.location.pathname == "/video" ? 1000 : 0;
      window.onload = (typeof window.onload != "function") ?
         loadChartbeat : function() { oldonload(); setTimeout(function() { loadChartbeat(); }, delay); };
    })(jQuery);
      </script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_g40IOOmAUKB4LOr_crtMT06ZrSerBwvf1iETKXfE6wQ.js"></script>
</body>
</html>
