<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn1.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn2.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn3.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn4.i-scmp.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdn1.i-scmp.com" />
<link rel="prefetch" href="//cdn2.i-scmp.com" />
<link rel="prefetch" href="//cdn3.i-scmp.com" />
<link rel="prefetch" href="//cdn4.i-scmp.com" />
<![endif]-->
<meta name="cXenseParse:recs:scp-square-main-image" content="https://cdn2.i-scmp.com/sites/default/files/styles/320x320/public/images/methode/2017/08/04/f85fe7fa-7921-11e7-84d9-df29f06febc3_image_hires_223920.JPG?itok=ui2jX562" />
<meta name="cXenseParse:recs:scp-articlesection" content="Southeast Asia" />
<meta name="cXenseParse:recs:scp-lastupdatetime" content="1501873400" />
<meta name="cXenseParse:recs:scp-social-headline" content="Indonesian authorities enlist snipers to take down wild monkeys" />
<meta name="cXenseParse:recs:scp-articlesectioncolor" content="color4" />
<meta name="cXenseParse:recs:articleid" content="2105510" />
<meta property="article:published_time" content="2017-08-05T03:03:33+08:00" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:scp-author" content="Agence France-Presse" />
<meta name="cXenseParse:recs:publishtime" content="2017-08-04T19:03:33Z" />
<meta name="cXenseParse:scp-wordcountgroup" content="04. 251-300" />
<meta name="twitter:app:url:iphone" content="scmp://news/asia/southeast-asia/article/2105510/shoot-kill-indonesian-authorities-enlist-snipers-take-down?entity=node&amp;type=article&amp;id=2105510" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"News","@id":"http:\/\/www.scmp.com\/news"}},{"@type":"ListItem","position":2,"item":{"name":"Asia","@id":"http:\/\/www.scmp.com\/news\/asia"}},{"@type":"ListItem","position":3,"item":{"name":"Southeast Asia","@id":"http:\/\/www.scmp.com\/news\/asia\/southeast-asia"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"http:\/\/www.scmp.com\/news\/asia\/southeast-asia\/article\/2105510\/shoot-kill-indonesian-authorities-enlist-snipers-take-down"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"South China Morning Post","logo":{"@type":"ImageObject","url":"https:\/\/cdn2.i-scmp.com\/sites\/all\/modules\/custom\/scmp_masthead\/images\/publisher_logo.png","width":600,"height":60}},"inLanguage":"en-GB","genre":"News","headline":"Shoot to kill: Indonesian authorities enlist snipers to take down wild monkeys","dateCreated":"2017-08-05T03:03:33+08:00","dateModified":"2017-08-05T03:03:20+08:00","datePublished":"2017-08-05T03:03:33+08:00","description":"A district in central Indonesia has invited the army, police and local hunters to help battle bands of wild monkeys which are raiding plantations and attacking villagers, the district head said on Friday....","author":[{"@type":"Person","name":"Agence France-Presse"}],"image":{"@type":"ImageObject","url":"https:\/\/cdn1.i-scmp.com\/sites\/default\/files\/styles\/980x551\/public\/images\/methode\/2017\/08\/04\/f85fe7fa-7921-11e7-84d9-df29f06febc3_image_hires_223920.JPG?itok=C1fp4IEn","width":980,"height":551},"mainEntityOfPage":"http:\/\/www.scmp.com\/news\/asia\/southeast-asia\/article\/2105510\/shoot-kill-indonesian-authorities-enlist-snipers-take-down"}</script>
<meta name="twitter:app:url:googleplay" content="scmp://news/asia/southeast-asia/article/2105510/shoot-kill-indonesian-authorities-enlist-snipers-take-down?entity=node&amp;type=article&amp;id=2105510" />
<meta name="twitter:app:name:iphone" content="SCMP" />
<meta property="article:modified_time" content="2017-08-05T03:03:20+08:00" />
<meta name="twitter:app:id:googleplay" content="com.scmp.newspulse" />
<meta name="twitter:app:id:iphone" content="623201967" />
<meta name="twitter:app:name:googleplay" content="SCMP" />
<meta name="cXenseParse:scp-producer" content="admin" />
<meta name="article:author" content="Agence France-Presse" />
<meta property="og:site_name" content="South China Morning Post"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.scmp.com/news/asia/southeast-asia/article/2105510/shoot-kill-indonesian-authorities-enlist-snipers-take-down" />
<meta property="og:title" content="Indonesian authorities enlist snipers to take down wild monkeys"/>
<meta property="og:description" content="The monkeys steal fruit and corn from villagers’ plantations and have bitten 11 people so far this year"/>
<meta property="og:image" content="https://cdn2.i-scmp.com/sites/default/files/styles/620x356/public/images/methode/2017/08/04/f85fe7fa-7921-11e7-84d9-df29f06febc3_image_hires_223920.JPG?itok=eDM-zjUz"/>
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="356"/>
<meta name="aplus-rhost-v" content="gj.mmstat.com" />
<meta name="aplus-rhost-g" content="gj.mmstat.com" />
<meta property="fb:app_id" content="282931841805811" />
<meta name="description" content="The monkeys steal fruit and corn from villagers’ plantations and have bitten 11 people so far this year"/>
<meta name="keywords" content="News, Asia, Southeast Asia, indonesia,  monkeys"/>
<meta name="news_keywords" content="News, Asia, Southeast Asia, indonesia,  monkeys"/>
<meta name="viewport" content="width=1024, user-scalable=yes">
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="http://www.scmp.com/news/asia/southeast-asia/article/2105510/shoot-kill-indonesian-authorities-enlist-snipers-take-down" />
<link rel="shortlink" href="/node/2105510" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SCMP_News">
<meta name="twitter:title" content="Shoot to kill: Indonesian authorities enlist snipers to take down wild monkeys">
<meta name="twitter:description" content="A district in central Indonesia has invited the army, police and local hunters to help battle bands of wild monkeys which are raiding plantations and attacking villagers, the district head said on...">
<meta name="twitter:image:src" content="https://cdn2.i-scmp.com/sites/default/files/styles/620x356/public/images/methode/2017/08/04/f85fe7fa-7921-11e7-84d9-df29f06febc3_image_hires_223920.JPG?itok=eDM-zjUz">
<link rel="shortcut icon" href="http://www.scmp.com/sites/all/themes/boom/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="al:android:package" content="com.scmp.newspulse" />
<meta property="al:android:url" content="scmp://news/asia/southeast-asia/article/2105510/shoot-kill-indonesian-authorities-enlist-snipers-take-down?entity=node&amp;type=article&amp;id=2105510" />
<meta property="al:ios:app_name" content="SCMP" />
<meta property="al:ios:app_store_id" content="623201967" />
<meta property="al:android:app_name" content="SCMP" />
<link rel="amphtml" href="http://m.scmp.com/news/asia/southeast-asia/article/2105510/shoot-kill-indonesian-authorities-enlist-snipers-take-down?amp=1" />
<link rel="apple-touch-icon-precomposed" href="https://cdn4.i-scmp.com/sites/all/themes/boom/images/touch-icons/apple-touch-iphone.png" />
<link rel="apple-touch-icon-precomposed" href="https://cdn4.i-scmp.com/sites/all/themes/boom/images/touch-icons/apple-touch-ipad.png" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://cdn1.i-scmp.com/sites/all/themes/boom/images/touch-icons/apple-touch-iphone-retina.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://cdn3.i-scmp.com/sites/all/themes/boom/images/touch-icons/apple-touch-ipad-retina.png" sizes="152x152" />
<meta property="al:ios:url" content="scmp://news/asia/southeast-asia/article/2105510/shoot-kill-indonesian-authorities-enlist-snipers-take-down?entity=node&amp;type=article&amp;id=2105510" />
  <title>Shoot to kill: Indonesian authorities enlist snipers to take down wild monkeys | South China Morning Post</title>
  <link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_avzE-TbuhKDJcT9yXXDkR9DLr2E4DPlHYzBQBrNShNw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/default/files/css/css_notasGb_HDdNz85YN6lC8H6jPJ7CsfBGQ72caGmzC80.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn1.i-scmp.com/sites/default/files/css/css_dDyOQlD7pHxw-CDtp8ZopdBpIbg-4KDPFEw3TQS3dgQ.css" media="all" />
<style>.panels-flexible-new .panels-flexible-region {
  padding: 0;
}

.panels-flexible-new .panels-flexible-region-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-region-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-region-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-column {
  padding: 0;
}

.panels-flexible-new .panels-flexible-column-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-column-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-column-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-row {
  padding: 0 0 0.5em 0;
  margin: 0;
}

.panels-flexible-new .panels-flexible-row-last {
  padding-bottom: 0;
}

.panels-flexible-column-new-main {
  float: left;
  width: 99.0000%;
}

.panels-flexible-new-inside {
  padding-right: 0px;
}

.panels-flexible-new {
  width: auto;
}

.panels-flexible-region-new-center {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_2 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_3 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_4 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_5 {
  float: left;
  width: 21.7800%;
}

.panels-flexible-region-new-row_6 {
  float: left;
  width: 21.7800%;
}

.panels-flexible-row-new-main-row-inside {
  padding-right: 0px;
}

</style>
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/default/files/css/css_mz7FP7Fey6o6GK9inh6P9NL2rKkxsGb9lzV4t9uabFg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/all/themes/boom/stylesheets/bootstrap.min.css?v=1" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn2.i-scmp.com/sites/default/files/css/css_YhoE44C-XYI7rZz6br73xjk3FmJNXehEvCy2nZnm-AU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_z-ZDcUUyuyAGRwTZ-xLSUePBhzQcrHdwcghKyIxZelI.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script>window.google_analytics_uacct = "UA-6891676-1";</script>
<script src="https://cdn3.i-scmp.com/sites/all/libraries/respondjs/respond.min.js?ou2qrb"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_M_OU91tFDxVZJSziQDiC2QJ3NiHb77RYd1Ke4tGuKks.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script>/* Google DoubleClick GPT */
    var gptadslots = gptadslots || [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });
  </script>
<script>/* Cxense script */
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>
<script>
      /* Cxense script */
      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
      </script>
<script>var gaSCMPImpressionTrackerIds = {"elements":["ga-scmp_popular_content","ga-scmp_shared_content","ga-scmp_commented_content"]};</script>
<script>WebFontConfig = {
    custom: {families: ['scmp-weather-icons', 'scmp', 'scmp-logo'], urls: ['https://cdn3.i-scmp.com/sites/all/modules/custom/scmp_boom/css/scmp-all-icons.css?v1','https://cdn2.i-scmp.com/sites/all/modules/custom/scmp_boom/css/scmp-logo.css?v1']},
    google: {families: ['Open Sans:300,400,600,700', 'PT Serif:400,700', 'PT Sans:400,700']},
    fontactive: function (familyName) { if (familyName === 'scmp-logo') {var logoArray = document.getElementsByClassName("font-scmp-logo-flag"); for (var i=0; i < logoArray.length; i++) {logoArray[i].classList.add('font-scmp-logo');}}}
  };</script>
<script>(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
    scriptEl.src = 'https://cdn4.i-scmp.com/sites/all/libraries/webfrontloader/webfontloader.js';
    var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
    </script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_irehMU2mkqqi7LbRUS53-LPxIxg5uRpuEP-0JyV3Mhc.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_Rg2DEfup6wAjE3r-8Mn4ywT88WcLaYprm-Jj6kuCzBw.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6891676-1", {"cookieDomain":"auto"});ga("set", "dimension1", "anonymous user");ga("set", "dimension2", "5 Aug 2017");ga("set", "dimension3", "Agence France-Presse");ga("set", "dimension4", "News, Asia, Southeast Asia");ga("set", "dimension8", "Shoot to kill: Indonesian authorities enlist snipers to take down wild monkeys");ga("set", "dimension9", "Indonesian authorities enlist snipers to take down wild monkeys");ga("set", "dimension11", "2105510");ga("set", "dimension13", "Editorial");ga("set", "dimension15", "Wire");ga("set", "dimension16", "No");trackSmartnews();
  ga('require', 'eventTracker');
  ga('require', 'impressionTracker', gaSCMPImpressionTrackerIds);
  // Track AdBlock
  ga('provide', 'adblockTracker', function(tracker, opts) {
    var status = 'adBlockDisabled';
    var ad = document.createElement('ins');
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
    if (!ad.clientHeight) {
      status = 'adBlockEnabled';
    }
    tracker.set('dimension' + opts.dimensionIndex, status);
    document.body.removeChild(ad);
  });
  ga('require', 'adblockTracker', {dimensionIndex: 7});
  // Track internal search
  ga('provide', 'internalSearchTracker', function(tracker, opts) {
    if (typeof document.referrer == 'undefined') {
      return;
    }
    if (window.location.pathname.indexOf('content/search') > -1) {
      return;
    }
    var keyword = '';
    var a = document.createElement('a');
    a.href = document.referrer;
    if (a.host.indexOf('scmp.com') > -1 && a.pathname.indexOf('content/search') > -1) {
      keyword = decodeURIComponent(a.pathname.replace('/content/search/', ''));
      tracker.set('dimension' + opts.dimensionIndex, keyword);
    }
    a = '';
  });
  ga('require', 'internalSearchTracker', {dimensionIndex: 12});ga("send", "pageview");</script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_m4TSgUkTW_u18EGPkvgJpd7p4Cnsg49X9-CGtUqSNkw.js"></script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_2-dfZeS7VzwiSPCngneOW1DPAvH4itU4zY7J76VoYzY.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_lz4yhxPFAXIl5u9She2zLnJt0XmmSRuJbup3xnrvIUc.js"></script>
<script>/* Google DoubleClick GPT */
    (function(){
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();</script>
<script>(function (d, s) {
var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
sf.src = '//u.alicdn.com/js/aplus_v2.js?v=20170126'; sf.id = 'beacon-aplus';
sf.setAttribute('exparams','clog=o&aplus&sidx=aplusSidx&ckx=aplusCkx');
var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
})(document, 'script');</script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js_injector/js_injector_30.js?ou2qrb"></script>
<script>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</script>
<script type="text/javascript" src="/sites/all/modules/custom/scmp_advert/prebid.js?h=ou2qrb"></script>
<script type="text/javascript" src="https://cdn3.i-scmp.com/sites/all/modules/custom/scmp_advert/scmp_advert_gpt_async.js?h=ou2qrb"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2105510 node-type-article article-type- theme-boom npw no-paywall" >
<!-- Google Tag Manager -->
<noscript><iframe data-original="//www.googletagmanager.com/ns.html?id=GTM-MPL4SR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPL4SR');</script>
<!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="region region-page-top">
    <div id="page-toolbar-container"></div><div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "282931841805811",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         version    : 'v2.3'
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});

     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/en_US/sdk.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  </div>
  <header role="banner" class="container-fluid" id="page-header">
    <div class="region region-header">
    <section id="block-panels-mini-masthead-boom" class="block block-panels-mini clearfix">

      
  <div class="panel-display panel-1col clearfix" id="mini-panel-masthead_boom">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-masthead-pane pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div id="masthead" class="masthead-v2 masthead-v2-with-title">
  <div class="masthead-top container">
    <div class="masthead-top-left">
            <a href="/home" rel="home" id="logo" class="logo-slim font-scmp-logo-flag font-scmp-logo-slim" title="Home">South China Morning Post</a>
                  <div class="masthead-edition" id="edition">
      <h2><span class="label">Edition: </span><span class="edition">International</span></h2><ul class="scmp-edition"><li class="HK first active"><a href="/news/asia/southeast-asia/article/2105510/shoot-kill-indonesian-authorities-enlist-snipers-take-down?edition=hong-kong" data-edition="HK" class="active">Hong Kong</a></li>
<li class="O1 last active"><a href="/news/asia/southeast-asia/article/2105510/shoot-kill-indonesian-authorities-enlist-snipers-take-down?edition=international" data-edition="O1" class="active">International</a></li>
</ul>      </div>
          </div>
    <div class="masthead-top-right">
      <div class="masthead-date-info">
        <ul class="date-info">
          <li class="day"><time data-date-format="D"></time></li>
          <li class="date"><time data-date-format="M j, Y"></time></li>
        </ul>
      </div>
            <div class="masthead-top-menu">
      <ul class="menu nav"><li class="first leaf menu-46362"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_nav" target="_blank">Jobs</a></li>
<li class="leaf menu-46363"><a href="http://events.scmp.com" target="_blank">Events</a></li>
<li class="leaf menu-46364"><a href="http://www.educationpost.com.hk" target="_blank">Education Courses</a></li>
<li class="last leaf menu-62687"><a href="/newsletter">Newsletters</a></li>
</ul>      </div>
          </div>
  </div>
  <div class="masthead-bottom container">
    <div class="masthead-bottom-left">
      <div class="masthead-title">
        <h2><a href="/news/asia/southeast-asia">Southeast Asia</a></h2>      </div>
    </div>
    <div class="masthead-bottom-right">
                        <div class="masthead-user-menu">
        <ul class="menu"><li class="reg"><a href="https://www.scmp.com/user/register">Register</a></li><li> / </li><li class="login"><a href="https://www.scmp.com/user/login">Login</a></li></ul>      </div>
                  <div class="masthead-search">
        <div class="scmp-icon-search" title="Search SCMP">
        <div class="masthead-popup-arrow"></div><form action="/news/asia/southeast-asia/article/2105510/shoot-kill-indonesian-authorities-enlist-snipers-take-down" method="post" id="apachesolr-panels-search-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-apachesolr-panels-search-form form-item form-group">
  <label class="element-invisible control-label" for="edit-apachesolr-panels-search-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" data-toggle="tooltip" type="text" id="edit-apachesolr-panels-search-form--2" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-mLctSwOZptGWF5g1Nb2K_W-Jkd2ShjCdOHpFRcIEJwM" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_form" />
<div class="form-actions form-wrapper form-group" id="edit-actions"><button id="edit-submit" name="op" value="&quot;" type="submit" class="btn btn-default form-submit">"</button>
</div></div></form>        </div>
      </div>
                          <a href="https://www.scmp.com/user/simplenews" class="scmp-icon-enews" title="SIGN UP FOR eNEWSLETTER"><div class="masthead-popup-arrow"></div><div class="masthead-popup">SIGN UP FOR eNEWSLETTER</div></a>          </div>
  </div>
  <nav role="navigation" class="masthead-main-nav navbar navbar-default">
    <div class="masthead-main-menu container">
    <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="menu-46357 first"><a href="/">Home</a></li>
<li class="menu-46609"><a href="/news/china" class="color2 scmp-megamenu scmp-megamenu-46609" data-megamenu="china_megamenu">China</a></li>
<li class="menu-46610"><a href="/news/hong-kong" class="color3 scmp-megamenu scmp-megamenu-46610" data-megamenu="hong_kong_megamenu">HK</a></li>
<li class="menu-46611"><a href="/news/asia" class="color4 scmp-megamenu scmp-megamenu-46611" data-megamenu="asia_megamenu">Asia</a></li>
<li class="menu-57591"><a href="/news/world" class="color1 scmp-megamenu scmp-megamenu-57591" data-megamenu="world_megamenu">World</a></li>
<li class="menu-46613"><a href="/comment" class="color1 scmp-megamenu scmp-megamenu-46613" data-megamenu="opinion_megamenu">Comment</a></li>
<li class="menu-46612"><a href="/business" class="color1 scmp-megamenu scmp-megamenu-46612" data-megamenu="business_megamenu">Business</a></li>
<li class="menu-46615"><a href="/technology" class="color3 scmp-megamenu scmp-megamenu-46615" data-megamenu="tech_megamenu">Tech</a></li>
<li class="menu-46614"><a href="/lifestyle" class="color3 scmp-megamenu scmp-megamenu-46614" data-megamenu="lifestyle_megamenu">Life</a></li>
<li class="menu-57592"><a href="/culture" class="color3 scmp-megamenu scmp-megamenu-57592" data-megamenu="culture_megamenu">Culture</a></li>
<li class="menu-46616"><a href="/sport" class="color3 scmp-megamenu scmp-megamenu-46616" data-megamenu="sport_megamenu">Sport</a></li>
<li class="menu-64671"><a href="/thisweekinasia" title="This Week in Asia" class="color14 scmp-megamenu scmp-megamenu-0" data-megamenu="thisweekinasia_megamenu">Week in asia</a></li>
<li class="menu-60917"><a href="/magazines/post-magazine" class="dark-megamenu color6 scmp-megamenu scmp-megamenu-60917" data-megamenu="postmagazine_megamenu">Post Mag</a></li>
<li class="menu-60918"><a href="/magazines/style" class="dark-megamenu color13 scmp-megamenu scmp-megamenu-60918" data-megamenu="style_megamenu">Style</a></li>
<li class="menu-46617"><a href="/video" class="dark-megamenu scmp-megamenu scmp-megamenu-46617" data-megamenu="video_megamenu_v2">.TV</a></li>
<li class="menu-47581 masthead-asmenu-item last"><span class="masthead-asmenu-link nolink">All</span></li>
</ul>    </div>
  </nav>
  <nav role="navigation" class="masthead-main-sticky-nav navbar navbar-default">
    <div class="container">
      <div class="masthead-main-sticky-nav-left pull-left clearfix">
                <a href="/home" rel="home" class="logo logo-smallest pull-left font-scmp-logo-flag font-scmp-logo-smallest" title="Home">South China Morning Post</a>
                <div class="masthead-sticky-main-menu">
        <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="menu-46609 first"><a href="/news/china" class="color2 scmp-megamenu scmp-megamenu-46609" data-megamenu="china_megamenu">China</a></li>
<li class="menu-46610"><a href="/news/hong-kong" class="color3 scmp-megamenu scmp-megamenu-46610" data-megamenu="hong_kong_megamenu">HK</a></li>
<li class="menu-46611"><a href="/news/asia" class="color4 scmp-megamenu scmp-megamenu-46611" data-megamenu="asia_megamenu">Asia</a></li>
<li class="menu-57591"><a href="/news/world" class="color1 scmp-megamenu scmp-megamenu-57591" data-megamenu="world_megamenu">World</a></li>
<li class="menu-46613"><a href="/comment" class="color1 scmp-megamenu scmp-megamenu-46613" data-megamenu="opinion_megamenu">Comment</a></li>
<li class="menu-46612"><a href="/business" class="color1 scmp-megamenu scmp-megamenu-46612" data-megamenu="business_megamenu">Business</a></li>
<li class="menu-46615"><a href="/technology" class="color3 scmp-megamenu scmp-megamenu-46615" data-megamenu="tech_megamenu">Tech</a></li>
<li class="menu-46614"><a href="/lifestyle" class="color3 scmp-megamenu scmp-megamenu-46614" data-megamenu="lifestyle_megamenu">Life</a></li>
<li class="menu-57592"><a href="/culture" class="color3 scmp-megamenu scmp-megamenu-57592" data-megamenu="culture_megamenu">Culture</a></li>
<li class="menu-46616"><a href="/sport" class="color3 scmp-megamenu scmp-megamenu-46616" data-megamenu="sport_megamenu">Sport</a></li>
<li class="menu-64671"><a href="/thisweekinasia" title="This Week in Asia" class="color14 scmp-megamenu scmp-megamenu-0" data-megamenu="thisweekinasia_megamenu">Week in asia</a></li>
<li class="menu-60917"><a href="/magazines/post-magazine" class="dark-megamenu color6 scmp-megamenu scmp-megamenu-60917" data-megamenu="postmagazine_megamenu">Post Mag</a></li>
<li class="menu-60918"><a href="/magazines/style" class="dark-megamenu color13 scmp-megamenu scmp-megamenu-60918" data-megamenu="style_megamenu">Style</a></li>
<li class="menu-46617 last"><a href="/video" class="dark-megamenu scmp-megamenu scmp-megamenu-46617" data-megamenu="video_megamenu_v2">.TV</a></li>
</ul>        </div>
      </div>
      <div class="masthead-main-sticky-nav-right pull-right clearfix">
                <div class="masthead-search">
          <div class="scmp-icon-search" title="Search SCMP">
          <div class="masthead-popup-arrow"></div><form action="/news/asia/southeast-asia/article/2105510/shoot-kill-indonesian-authorities-enlist-snipers-take-down" method="post" id="apachesolr-panels-search-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-apachesolr-panels-search-form form-item form-group">
  <label class="element-invisible control-label" for="edit-apachesolr-panels-search-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" data-toggle="tooltip" type="text" id="edit-apachesolr-panels-search-form--2" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-mLctSwOZptGWF5g1Nb2K_W-Jkd2ShjCdOHpFRcIEJwM" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_form" />
<div class="form-actions form-wrapper form-group" id="edit-actions"><button id="edit-submit" name="op" value="&quot;" type="submit" class="btn btn-default form-submit">"</button>
</div></div></form>          </div>
        </div>
              </div>
    </div>
        <div class="fluid-container">
      <div class="container">
        <div class="article-row">
          <div class="panel-pane pane-panels-mini pane-share-widgets-article "  >
  
  
      <h2 class="pane-title"><div class="addthis_total_count">Share</div></h2>
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-share_widgets_article">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-social-widgets-addthis pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="pane-scmp-social-widgets-addthis addthis-wrapper addthis_toolbox"><a class="addthis_button_facebook"><span class="icon scmp-icon-facebook"></span></a>
<a class="addthis_button_twitter"><span class="icon scmp-icon-twitter"></span></a>
<a class="addthis_button_reddit"><span class="icon scmp-icon-reddit"></span></a>
<a class="addthis_button_linkedin"><span class="icon scmp-icon-linkedin"></span></a>
<a class="addthis_button_google_plusone_share"><span class="icon scmp-icon-google-plus"></span></a>
<a class="addthis_button_sinaweibo"><span class="icon scmp-icon-weibo"></span></a></div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-6 pane-comment-count pos-2"  >
  
  
  
  
  <div class="pane-content">
    <p><a class="scmp_button_comment" title="Comments" href="#comments"><span class="icon scmp-icon-comment"></span></a></p>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-print-ui-print-links pane-last pos-3"  >
  
  
  
  
  <div class="pane-content">
    <span class="print_html"><a href="http://www.scmp.com/print/news/asia/southeast-asia/article/2105510/shoot-kill-indonesian-authorities-enlist-snipers-take-down?edition=hong-kong" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></span><span class="print_mail"><a href="http://www.scmp.com/news/asia/southeast-asia/article/2105510/shoot-kill-indonesian-authorities-enlist-snipers-take-down?edition=hong-kong" title="Send this page by email." class="print-mail" rel="nofollow">Email</a></span>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="node-title-wrapper"><label>Now Reading</label><div class="node-title">Shoot to kill: Indonesian authorities enlist snipers to take down wild monkeys</div></div><a id="comment-count-floating" class="scmp_button_comment" href="#comments" title="Comments"><span class="icon scmp-icon-comment">&nbsp;</span></a>        </div>
      </div>
    </div>
      </nav>
      <div id="block-panels-mini-masthead-all-section-menu">
      <div class="panel-flexible panels-flexible-new clearfix" id="mini-panel-masthead_all_section_menu">
<div class="panel-flexible-inside panels-flexible-new-inside">
<div class="panels-flexible-region panels-flexible-region-new-center panels-flexible-region-first row-1">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-center-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/news/hong-kong">Hong Kong</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue hong-kong-categories categories ref-2"><li class="item-1 first"><a href="/news/hong-kong/politics" title="Politics" class="tid-318206 term-politics">Politics</a></li>
<li class="item-2"><a href="/news/hong-kong/economy" title="Economy" class="tid-318210 term-economy">Economy</a></li>
<li class="item-3"><a href="/news/hong-kong/health-environment" title="Health &amp; Environment" class="tid-318208 term-health--environment">Health &amp; Environment</a></li>
<li class="item-4"><a href="/news/hong-kong/law-crime" title="Law &amp; Crime" class="tid-318211 term-law--crime">Law &amp; Crime</a></li>
<li class="item-5 last"><a href="/news/hong-kong/education-community" title="Education &amp; Community" class="tid-318207 term-education--community">Education &amp; Community</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pos-1"  >
  
  
      <h2 class="pane-title"><a href="/news/china">China</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue china-categories categories ref-4"><li class="item-1 first"><a href="/news/china/policies-politics" title="Policies &amp; Politics" class="tid-318198 term-policies--politics">Policies &amp; Politics</a></li>
<li class="item-2"><a href="/news/china/diplomacy-defence" title="Diplomacy &amp; Defence" class="tid-318199 term-diplomacy--defence">Diplomacy &amp; Defence</a></li>
<li class="item-3"><a href="/news/china/money-wealth" title="Money &amp; Wealth" class="tid-318200 term-money--wealth">Money &amp; Wealth</a></li>
<li class="item-4"><a href="/news/china/economy" title="Economy" class="tid-318421 term-economy">Economy</a></li>
<li class="item-5"><a href="/news/china/society" title="Society" class="tid-318202 term-society">Society</a></li>
<li class="item-6"><a href="/technology" title="Tech" class="tid-36 term-tech">Tech</a></li>
<li class="item-7 last"><a href="/thisweekinasia" title="This Week in Asia" class="tid-323045 term-this-week-in-asia">This Week in Asia</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-2"  >
  
  
      <h2 class="pane-title"><a href="/news">News</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue news-categories categories ref-91"><li class="item-1 first"><a href="/news/asia" title="Asia" class="tid-3 term-asia">Asia</a></li>
<li class="item-2 last"><a href="/news/world" title="World" class="tid-5 term-world">World</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_2 row-2">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_2-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/business">Business</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue business-categories categories ref-92"><li class="item-1 first"><a href="/business/companies" title="Companies" class="tid-10 term-companies">Companies</a></li>
<li class="item-2"><a href="/business/markets" title="Markets" class="tid-318484 term-markets">Markets</a></li>
<li class="item-3"><a href="/property" title="Property" class="tid-96 term-property">Property</a></li>
<li class="item-4"><a href="/business/investor-relations" title="Investor Relations" class="tid-7 term-investor-relations">Investor Relations</a></li>
<li class="item-5"><a href="/business/global-economy" title="Global Economy" class="tid-12 term-global-economy">Global Economy</a></li>
<li class="item-6"><a href="/news/china/economy" title="China Economy" class="tid-318421 term-china-economy">China Economy</a></li>
<li class="item-7"><a href="/news/china/money-wealth" title="Money &amp; Wealth" class="tid-318200 term-money--wealth">Money &amp; Wealth</a></li>
<li class="item-8"><a href="/special-reports" title="Special Reports" class="tid-322954 term-special-reports">Special Reports</a></li>
<li class="item-9 last"><a href="/country-reports" title="Country Reports" class="tid-323481 term-country-reports">Country Reports</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-1"  >
  
  
      <h2 class="pane-title"><a href="/technology">Tech</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue tech-categories categories ref-36"><li class="item-1 first"><a href="/technology/china-tech" title="China Tech" class="tid-320663 term-china-tech">China Tech</a></li>
<li class="item-2"><a href="/technology/enterprises" title="Enterprises" class="tid-318218 term-enterprises">Enterprises</a></li>
<li class="item-3"><a href="/technology/social-gadgets" title="Social &amp; Gadgets" class="tid-318219 term-social--gadgets">Social &amp; Gadgets</a></li>
<li class="item-4"><a href="/technology/start-ups" title="Start-ups" class="tid-318220 term-start-ups">Start-ups</a></li>
<li class="item-5"><a href="/technology/apps-gaming" title="Apps &amp; Gaming" class="tid-318221 term-apps--gaming">Apps &amp; Gaming</a></li>
<li class="item-6"><a href="/technology/innovation" title="Innovation" class="tid-318222 term-innovation">Innovation</a></li>
<li class="item-7"><a href="/technology/leaders-founders" title="Leaders &amp; Founders" class="tid-318223 term-leaders--founders">Leaders &amp; Founders</a></li>
<li class="item-8 last"><a href="/technology/science-research" title="Science &amp; Research" class="tid-318224 term-science--research">Science &amp; Research</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_3 row-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_3-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/lifestyle">Lifestyle</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue lifestyle-categories categories ref-94"><li class="item-1 first"><a href="/lifestyle/fashion-luxury" title="Fashion &amp; Luxury" class="tid-28 term-fashion--luxury">Fashion &amp; Luxury</a></li>
<li class="item-2"><a href="/lifestyle/travel-leisure" title="Travel &amp; Leisure" class="tid-37 term-travel--leisure">Travel &amp; Leisure</a></li>
<li class="item-3"><a href="/lifestyle/motoring" title="Motoring" class="tid-35 term-motoring">Motoring</a></li>
<li class="item-4"><a href="/lifestyle/families" title="Families" class="tid-29 term-families">Families</a></li>
<li class="item-5"><a href="/lifestyle/food-drink" title="Food &amp; Drink" class="tid-30 term-food--drink">Food &amp; Drink</a></li>
<li class="item-6"><a href="/lifestyle/health-beauty" title="Health &amp; Beauty" class="tid-24 term-health--beauty">Health &amp; Beauty</a></li>
<li class="item-7"><a href="/lifestyle/watches" title="Watches" class="tid-318256 term-watches">Watches</a></li>
<li class="item-8"><a href="/magazines/style" title="Style" class="tid-72 term-style">Style</a></li>
<li class="item-9"><a href="/magazines/good-eating" title="Good Eating" class="tid-73 term-good-eating">Good Eating</a></li>
<li class="item-10 last"><a href="/100-top-tables" title="100 Top Tables" class="tid-324116 term-100-top-tables">100 Top Tables</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-1"  >
  
  
      <h2 class="pane-title"><a href="/sport">Sport</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue sport-categories categories ref-95"><li class="item-1 first"><a href="/sport/hong-kong" title="Hong Kong" class="tid-38 term-hong-kong">Hong Kong</a></li>
<li class="item-2"><a href="/sport/china" title="China" class="tid-41 term-china">China</a></li>
<li class="item-3"><a href="/sport/golf" title="Golf" class="tid-116 term-golf">Golf</a></li>
<li class="item-4"><a href="/sport/racing" title="Racing" class="tid-39 term-racing">Racing</a></li>
<li class="item-5"><a href="/sport/rugby" title="Rugby" class="tid-310895 term-rugby">Rugby</a></li>
<li class="item-6"><a href="/sport/rugby/hk-sevens" title="HK Sevens" class="tid-310898 term-hk-sevens">HK Sevens</a></li>
<li class="item-7"><a href="/sport/soccer" title="Soccer" class="tid-40 term-soccer">Soccer</a></li>
<li class="item-8"><a href="/sport/tennis" title="Tennis" class="tid-117 term-tennis">Tennis</a></li>
<li class="item-9"><a href="/sport/boxing" title="Boxing" class="tid-318217 term-boxing">Boxing</a></li>
<li class="item-10 last"><a href="/sport/motorsport" title="Motorsport" class="tid-323319 term-motorsport">Motorsport</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_4 row-4">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_4-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/comment">Comment</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue comment-categories categories ref-93"><li class="item-1 first"><a href="/comment/insight-opinion" title="Insight &amp; Opinion" class="tid-17 term-insight--opinion">Insight &amp; Opinion</a></li>
<li class="item-2"><a href="/comment/harrys-view" title="Harry&#039;s View" class="tid-76670 term-harrys-view">Harry&#039;s View</a></li>
<li class="item-3"><a href="/comment/blogs" title="Blogs" class="tid-19 term-blogs">Blogs</a></li>
<li class="item-4"><a href="/comment/polls" title="Polls" class="tid-21 term-polls">Polls</a></li>
<li class="item-5 last"><a href="/comment/letters" title="Letters" class="tid-22 term-letters">Letters</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pos-1"  >
  
  
      <h2 class="pane-title">Multimedia</h2>
  
  
  <div class="pane-content">
    <ul class="term-queue multimedia-categories categories"><li class="item-1 first"><a href="/infographics" title="Infographics" class="tid-324137 term-infographics">Infographics</a></li>
<li class="item-2"><a href="/taxonomy/term/97" title="Photos" class="tid-97 term-photos">Photos</a></li>
<li class="item-3 last"><a href="/videos" title="Video" class="tid-98 term-video">Video</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-2"  >
  
  
      <h2 class="pane-title"><a href="/magazines">Magazines</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue magazines-categories categories ref-99"><li class="item-1 first"><a href="/magazines/post-magazine" title="Post Magazine" class="tid-71 term-post-magazine">Post Magazine</a></li>
<li class="item-2"><a href="/magazines/style" title="Style" class="tid-72 term-style">Style</a></li>
<li class="item-3"><a href="/magazines/good-eating" title="Good Eating" class="tid-73 term-good-eating">Good Eating</a></li>
<li class="item-4 last"><a href="/destination-macau" title="Destination Macau" class="tid-322449 term-destination-macau">Destination Macau</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_5 row-5">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_5-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title">Popular Topics</h2>
  
  
  <div class="pane-content">
    <ul class="term-queue popular-topics categories"><li class="item-1 first"><a href="/topics/belt-and-road-initiative" title="Belt and Road Initiative" class="tid-322800 term-belt-and-road-initiative">Belt and Road Initiative</a></li>
<li class="item-2"><a href="/topics/chief-executive-election-2017" title="Chief executive election 2017" class="tid-323133 term-chief-executive-election-2017">Chief executive election 2017</a></li>
<li class="item-3"><a href="/topics/sino-us-relations" title="Sino-US relations" class="tid-265568 term-sino-us-relations">Sino-US relations</a></li>
<li class="item-4"><a href="/topics/macroscope" title="Macroscope" class="tid-318747 term-macroscope">Macroscope</a></li>
<li class="item-5"><a href="/topics/view" title="The View" class="tid-318746 term-the-view">The View</a></li>
<li class="item-6"><a href="/topics/inside-out-outside" title="Inside Out &amp; Outside In" class="tid-321451 term-inside-out--outside-in">Inside Out &amp; Outside In</a></li>
<li class="item-7"><a href="/topics/insider" title="The Insider" class="tid-323894 term-the-insider">The Insider</a></li>
<li class="item-8"><a href="/topics/donald-trump" title="Donald Trump" class="tid-323578 term-donald-trump">Donald Trump</a></li>
<li class="item-9"><a href="/topics/money-matters" title="Money Matters" class="tid-318748 term-money-matters">Money Matters</a></li>
<li class="item-10"><a href="/topics/china-around-nation" title="China: Around The Nation" class="tid-320461 term-china-around-the-nation">China: Around The Nation</a></li>
<li class="item-11"><a href="/topics/south-china-sea-hague-case" title="South China Sea: Hague case" class="tid-322655 term-south-china-sea-hague-case">South China Sea: Hague case</a></li>
<li class="item-12"><a href="/topics/cathay-pacific" title="Cathay Pacific" class="tid-31845 term-cathay-pacific">Cathay Pacific</a></li>
<li class="item-13"><a href="/topics/jakes-view" title="Jake&#039;s View" class="tid-321570 term-jakes-view">Jake&#039;s View</a></li>
<li class="item-14 last"><a href="/topics/shares-0" title="A-shares" class="tid-322054 term-a-shares">A-shares</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_6 panels-flexible-region-last row-6">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_6-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-custom pane-1 pane-close pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="button-close"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-menu-menu-all-sections pane-last pos-1"  >
  
  
  
  
  <div class="pane-content">
    <ul class="menu nav"><li class="first leaf menu-46106"><a href="http://advertising.scmp.com" target="_blank">Advertising Solutions</a></li>
<li class="leaf menu-46107"><a href="http://www.scmp.com/mobile">SCMP Mobile Edition</a></li>
<li class="leaf menu-46686"><a href="/epaper">SCMP ePaper Edition</a></li>
<li class="leaf menu-53648"><a href="http://www.scmp.com/content/search/news/news"> SCMP.com search</a></li>
<li class="leaf menu-53649"><a href="http://pqasb.pqarchiver.com/scmp/advancedsearch.html" target="_blank"> Historical Archive</a></li>
<li class="leaf menu-65264"><a href="/topics/hk-magazine-archive">HK Magazine Archive</a></li>
<li class="leaf menu-46643"><span class="separator"><hr></span></li>
<li class="expanded menu-allsec-directories menu-46641"><a href="/directories">Directories</a><ul class="menu nav"><li class="first leaf menu-46636"><a href="http://www.luxehomes.com.hk">Luxehomes</a></li>
<li class="leaf menu-46637"><a href="http://www.ays.com.hk">At your service</a></li>
<li class="leaf menu-46638"><a href="http://business-services.scmp.com">Business Services Directory</a></li>
<li class="leaf menu-46639"><a href="http://mice.scmp.com">MICE Biz</a></li>
<li class="last leaf menu-46640"><a href="http://goodeating.scmp.com/restaurants/">Restaurant Directory</a></li>
</ul></li>
<li class="leaf menu-46644"><span class="separator"><hr></span></li>
<li class="leaf menu-46114"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_menu">CPJobs.com</a></li>
<li class="leaf menu-46113"><a href="http://www.educationpost.com.hk">Education Post</a></li>
<li class="leaf menu-46115"><a href="http://events.scmp.com" target="_blank">Events</a></li>
<li class="leaf menu-46684"><a href="http://yp.scmp.com/" target="_blank">Young Post</a></li>
<li class="leaf menu-46645"><span class="separator"><hr></span></li>
<li class="leaf menu-allsec-facebook menu-46117"><a href="https://www.facebook.com/southchinamorningpost">Follow us on Facebook</a></li>
<li class="last leaf menu-allsec-twitter menu-46102"><a href="https://twitter.com/scmp_news">Follow us on Twitter</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
</div>
</div>
    </div>
  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-970x90 banner pane-last pos-7"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5984c72a9bc29" class="scmp_advert-tile scmp_advert-tile-5984c72a9bc29"><!-- GPT Ad Slot 5984c72a9bc29 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5984c72a9bc29") });</script>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>

</section>
  </div>
</header> <!-- /#page-header -->

<a id="main-content"></a>
  <main class="region region-content main-container container-fluid" id="page-content" role="main">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="clearfix panels-four-column-nested-grid-article">
                                <div class="container">
            <div class="row head-row head-row-01">
        <div class="col col-xs-12 col-lg-12">
            <div class="panel-pane pane-entity-field pane-node-field-section pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news">News</a></span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-1"><a href="/news/asia">Asia</a></span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-2"><a href="/news/asia/southeast-asia">Southeast Asia</a></span>  </strong>
  </div>

  
  </div>
                    </div>
    </div>
  </div>
    <div class="container">
  <div class="row nested-row">
  <div class="col col-xs-8 col-lg-9 nested-col-1">
            <div class="clearfix row pfcng-row pfcng-row-01">
      <div class="col-xs-12 col-lg-12 pfcng-col pfcng-col-1">
    <div class="panel-pane pane-node-title pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <h1 itemprop="name headline" class="title" id="page-title">Shoot to kill: Indonesian authorities enlist snipers to take down wild monkeys</h1>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-subheading pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="field field-name-field-subheading field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>The monkeys steal fruit and corn from villagers’ plantations and have bitten 11 people so far this year</p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created pull-left pos-2"  >
  
  
  
  
  <div class="pane-content">
    <div itemprop="dateCreated" property="schema:dateCreated" content="2017-08-05T03:03:33+08:00" class="node-published" datetime="2017-08-05T03:03:33+08:00">PUBLISHED : Saturday, 05 August, 2017, 3:03am</div><div itemprop="dateModified" property="schema:dateModified" content="2017-08-05T03:03:20+08:00" class="node-updated"><span class="node-updated-date node-updated-date-hl">UPDATED : Saturday, 05 August, 2017, 3:03am</span></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5 pull-right pane-comment-count pos-3"  >
  
  
  
  
  <div class="pane-content">
    <p><a class="scmp_button_comment" href="#comments" title="Comments">Comments: <span class="icon scmp-icon-comment"> </span></a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-images pos-4"  >
  
  
  
  
  <div class="pane-content">
    <!-- Slider main container -->
<div class="swiper-container scmp-gallery-swiper">
  <!-- Additional required wrapper -->
  <div class="swiper-wrapper">
      <div class="swiper-slide">
      <img data-enlarge="https://cdn4.i-scmp.com/sites/default/files/styles/980w/public/images/methode/2017/08/04/f85fe7fa-7921-11e7-84d9-df29f06febc3_1280x720_223920.JPG?itok=Qadw7ZbD" data-caption="A monkey at Bama beach in Situbondo, Indonesia. Photo: Reuters" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/980x551/public/images/methode/2017/08/04/f85fe7fa-7921-11e7-84d9-df29f06febc3_1280x720_223920.JPG?itok=VottC5C4" width="980" height="551" alt="" title="A monkey at Bama beach in Situbondo, Indonesia. Photo: Reuters" />      <div class="swiper-slide-overlay"></div>
    </div>
    </div>
  </div>
  </div>

  
  </div>
      </div>
    </div>
        <div class="clearfix row pfcng-row pfcng-row-02 columns-2">
            <div class="col-xs-3 col-lg-3 pfcng-col pfcng-col-1">
          <div class="panel-pane pane-entity-field pane-node-field-authors pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <span class="field field-name-field-authors field-type-taxonomy-term-reference field-label-hidden">
    <div class="scmp-v2-author-image author-image"><a href="/author/agence-france-presse-1"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/70x70/public/logo-groupe-afp-250.jpg?itok=eiaMP0o9" width="70" height="70" alt="Agence France-Presse" title="Agence France-Presse" /></a></div><div class="scmp-v2-author-name"><a href="/author/agence-france-presse-1">Agence France-Presse</a></div>  </span>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-share-widgets-article pos-1"  >
  
  
      <h2 class="pane-title"><div class="addthis_total_count">Share</div></h2>
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-share_widgets_article">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-social-widgets-addthis pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="pane-scmp-social-widgets-addthis addthis-wrapper addthis_toolbox"><a class="addthis_button_facebook"><span class="icon scmp-icon-facebook"></span></a>
<a class="addthis_button_twitter"><span class="icon scmp-icon-twitter"></span></a>
<a class="addthis_button_reddit"><span class="icon scmp-icon-reddit"></span></a>
<a class="addthis_button_linkedin"><span class="icon scmp-icon-linkedin"></span></a>
<a class="addthis_button_google_plusone_share"><span class="icon scmp-icon-google-plus"></span></a>
<a class="addthis_button_sinaweibo"><span class="icon scmp-icon-weibo"></span></a></div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-6 pane-comment-count pos-2"  >
  
  
  
  
  <div class="pane-content">
    <p><a class="scmp_button_comment" title="Comments" href="#comments"><span class="icon scmp-icon-comment"></span></a></p>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-print-ui-print-links pane-last pos-3"  >
  
  
  
  
  <div class="pane-content">
    <span class="print_html"><a href="http://www.scmp.com/print/news/asia/southeast-asia/article/2105510/shoot-kill-indonesian-authorities-enlist-snipers-take-down?edition=hong-kong" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></span><span class="print_mail"><a href="http://www.scmp.com/news/asia/southeast-asia/article/2105510/shoot-kill-indonesian-authorities-enlist-snipers-take-down?edition=hong-kong" title="Send this page by email." class="print-mail" rel="nofollow">Email</a></span>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
    </div>
              <div class="col-xs-9 col-lg-9 pfcng-col pfcng-col-2">
          <div class="panel-pane pane-entity-field pane-node-body pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <p>A district in central Indonesia has invited the army, police and local hunters to help battle bands of wild monkeys which are raiding plantations and attacking villagers, the district head said on Friday.</p>
<p>Dozens of men armed with rifles – including local soldiers, police officials, and hunters – are now patrolling villages in Boyolali district in central Java searching for wild long-tailed macaques.</p>
<p>“With the invasion of hundreds of these monkeys, we allow shooting clubs to help overcome this problem by hunting them,” Boyolali district chief Seno Samodro said.</p>
<p>Monkey attacks on local residents remain a problem, and officials are trying to find long-term ways to resolve the problem.</p>
<p>They have tried spray-painting a captured monkey before release, which caused the other monkeys to reject the painted animal – who later died. But this method of culling the population was deemed too slow and ineffective, Samodro said.</p>
<p><img title="Indonesian forestry officials with a monkey caught in Boyolali. Photo: AFP" width="660" height="385" data-resolution="2" data-original="https://cdn4.i-scmp.com/sites/default/files/images/methode/2017/08/04/f830d65e-7921-11e7-84d9-df29f06febc3_1320x770_223920.jpg" class="caption" /></p>
<p>The monkeys steal fruit and corn from villagers’ plantations and have bitten 11 people so far this year.</p>
<p>Indonesia’s dry season may have caused food scarcity in the forest where the monkeys usually live, forcing them to raid plantations in search of food.</p>
<p>One of the hunting clubs involved in the latest effort, the Indonesian Snipers Association, said it had sent about 10 people daily from nearby towns to help with day and night patrols of the villages.</p>
<p>But Kristanto, a sniper who uses a Pre-Charged Pneumatic (PCP) air rifle, said hunting for the macaque was not easy in the circumstances.</p>
<p>“We saw the monkey today, but as we looked at the target through our telescope, the residents chase the monkey down with bamboo, so there goes our target,” he said.</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-scmp-newsletter-node-newsletter-subscription-form pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="row scmp-newsletter-subscribe">
  <form class="hidden scmp-newsletter-subscription-form newsletter-323063 " data-newsletter-name="This Week in Asia" data-newsletter-tid="323063" action="https://www.scmp.com/api/rest/public/v2/newsletter/subscribe.json" method="POST" id="scmp-newsletter-subscription-form-323063" accept-charset="UTF-8">
    <div class="inner-wrap">
      <div class="subscribe-wrap">
        <div class="col-lg-6 col-md-12 newsletter-description">
          <div class="name">This Week in Asia</div>
          <div class="spiel">Get updates direct to your inbox</div>
        </div>
        <div class="col-lg-6 col-md-12 form-input-wrap">
          <div class="form-item form-type-textfield form-item-mail">
            <label class="element-invisible" for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
            <input placeholder="Enter your email" required type="email" id="edit-mail" name="email" value="" size="20" maxlength="128" class="form-text required">
          </div>
          <input type="hidden" name="id" value="323063">
          <input class="subscribe-btn btn form-submit" type="submit" id="edit-subscribe" name="op" value="subscribe">
          <div class="fake-submit"></div>
          <div class="privacy-policy">
            By registering you agree to our <a href="/terms-conditions">T&amp;Cs</a> &amp; <a href="/privacy-policy">Privacy Policy</a>
          </div>
        </div>
      </div>
      <div class="col-md-12 hidden confirmation scmp-inline-newsletter-thank-you">
        <div class="newsletter-subscribe-thank-you" data-newsletter-tid="323063">
          <span>Thank you</span>You are on the list.
        </div>
      </div>
    </div>
    <div class="col-md-12 white error-msg error-msg-323063"></div>
  </form>
</div>
  </div>

  
  </div>
    </div>
      </div>
      <div class="clearfix row pfcng-row pfcng-row-03 columns-2">
        <div class="visible-lg-block col-lg-3 pfcng-col pfcng-col-1"></div>
          <div class="col-xs-12 col-lg-9 pfcng-col pfcng-col-2"></div>
      </div>
            <div class="clearfix row pfcng-row pfcng-row-04">
      <div class="col-xs-12 col-lg-12 pfcng-col pfcng-col-1">
    <div class="panel-pane pane-scmp-advert-doubleclick size-655x314 banner pane-first pane-last pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5984c61a91704" class="scmp_advert-tile scmp_advert-tile-5984c61a91704"><!-- GPT Ad Slot 5984c61a91704 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5984c61a91704") });</script>
</div>
  </div>

  
  </div>
      </div>
    </div>
      <!-- / 3-col col-xs-8 wrapper -->
  </div>
  <div class="col col-xs-4 col-lg-3 nested-col-2">
          <div class="row row-1">
    <div class="panel-pane pane-scmp-advert-doubleclick size-300x100 banner pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5984c6196ba12" class="scmp_advert-tile scmp_advert-tile-5984c6196ba12"><!-- GPT Ad Slot 5984c6196ba12 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5984c6196ba12") });</script>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-300x250 landscape pane-last pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5984c6196c788" class="scmp_advert-tile scmp_advert-tile-5984c6196c788"><!-- GPT Ad Slot 5984c6196c788 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5984c6196c788") });</script>
</div>
  </div>

  
  </div>
    </div>
        <div class="row row-2">
    <div class="panel-pane pane-custom pane-4 pane-last pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-ob-template="SCMP" data-src="http://www.scmp.com/news/asia/southeast-asia/article/2105510/shoot-kill-indonesian-authorities-enlist-snipers-take-down" data-widget-id="SB_6"> </div>
  </div>

  
  </div>
    </div>
        <div class="row row-3">
    <div class="panel-pane pane-block pane-quicktabs-most-popular pane-first pos-0"  >
  
  
      <h2 class="pane-title">Most Popular</h2>
  
  
  <div class="pane-content">
    <div  id="quickset-most_popular" class="quick-accessible-tabs"><h3 class="tabhead" id= "quickset-most_popular_0">Viewed</h3><div class="tabbody"><section id="block-scmp-content-scmp-popular-content" class="block block-scmp-content clearfix">

      
  <ol class="popular-viewed scmp-popular-content"><li id="ga-scmp_popular_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Viewed" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/policies-politics/article/2105475/chinese-professor-and-his-wife-be-expelled-singapore" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Chinese-American professor and his wife to be expelled from Singapore" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="54" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/policies-politics/article/2105475/chinese-professor-and-his-wife-be-expelled-singapore"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/08/05/5240df46-7903-11e7-84d9-df29f06febc3_image_hires_001949.JPG?itok=4cXqmr8Y" width="90" height="56" alt="Huang Jing and his wife Shirley Yang will be permanently banned from re-entering the country. Photo: Xinhua" title="Huang Jing and his wife Shirley Yang will be permanently banned from re-entering the country. Photo: Xinhua" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/policies-politics/article/2105475/chinese-professor-and-his-wife-be-expelled-singapore" title="Chinese-American professor and wife to be expelled from Singapore" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 1" ga-event-label="Most Popular">Chinese-American professor and wife to be expelled from Singapore</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/society/article/2104995/meet-chinas-e-sports-warrior-princess-battling-put-women-back" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Meet China’s e-sports warrior princess battling to put women back in the fight" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="29" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/society/article/2104995/meet-chinas-e-sports-warrior-princess-battling-put-women-back"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/08/01/fd7796aa-6d07-11e7-9575-882aa2208a4d_image_hires_195909.JPG?itok=h5InoHDp" width="90" height="56" alt="Li Wei, aka e-sports gamer and entrepreneur ViVi keeps an eye on one of her all-male teams. Photo: Handout" title="Li Wei, aka e-sports gamer and entrepreneur ViVi keeps an eye on one of her all-male teams. Photo: Handout" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/society/article/2104995/meet-chinas-e-sports-warrior-princess-battling-put-women-back" title="Meet China’s e-sports warrior princess fighting for girl power" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 2" ga-event-label="Most Popular">Meet China’s e-sports warrior princess fighting for girl power</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/policies-politics/article/2105486/xi-makes-it-clear-whos-boss-chinese-leaders-old-and-new" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Xi makes it clear who’s boss as Chinese leaders old and new head off for summer gathering" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="3" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/policies-politics/article/2105486/xi-makes-it-clear-whos-boss-chinese-leaders-old-and-new"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/08/04/d3ccb7cc-7905-11e7-84d9-df29f06febc3_image_hires_204927.JPG?itok=a3pYp4Vv" width="90" height="56" alt="China’s President Xi Jinping, right, stands with retired leaders Jiang Zemin, centre, and Hu Jintao at a National Day Reception in 2014. Photo: Reuters" title="China’s President Xi Jinping, right, stands with retired leaders Jiang Zemin, centre, and Hu Jintao at a National Day Reception in 2014. Photo: Reuters" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/policies-politics/article/2105486/xi-makes-it-clear-whos-boss-chinese-leaders-old-and-new" title="Xi makes it clear who’s boss ahead of China’s summer gathering" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 3" ga-event-label="Most Popular">Xi makes it clear who’s boss ahead of China’s summer gathering</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color14" about="/week-asia/politics/article/2105435/singapore-pms-nephew-defiant-government-accuses-him-contempt" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Singapore PM’s nephew defiant as government accuses him of contempt of court" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="15" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/politics/article/2105435/singapore-pms-nephew-defiant-government-accuses-him-contempt"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/08/04/3d96beca-78e6-11e7-84d9-df29f06febc3_image_hires_182612.JPG?itok=bnLW112d" width="90" height="56" alt="The prime minister of Singapore, Lee Hsien Loong. Photo: EPA" title="The prime minister of Singapore, Lee Hsien Loong. Photo: EPA" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/politics/article/2105435/singapore-pms-nephew-defiant-government-accuses-him-contempt" title="Singapore PM’s nephew defiant over contempt of court claim" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 4" ga-event-label="Most Popular">Singapore PM’s nephew defiant over contempt of court claim</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/article/2105483/beijing-sends-warning-second-naval-drill-yellow-sea" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Beijing sends warning with second naval drill in Yellow Sea" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="6" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/article/2105483/beijing-sends-warning-second-naval-drill-yellow-sea"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/08/04/53d708a6-78fb-11e7-84d9-df29f06febc3_image_hires_232304.JPG?itok=nj7XTfBn" width="90" height="56" alt="Chinese J-15 fighter jets on the deck of the Liaoning aircraft carrier during military drills in the Yellow Sea in December. Photo: AFP" title="Chinese J-15 fighter jets on the deck of the Liaoning aircraft carrier during military drills in the Yellow Sea in December. Photo: AFP" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/article/2105483/beijing-sends-warning-second-naval-drill-yellow-sea" title="Beijing sends warning with second naval drill in Yellow Sea" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 5" ga-event-label="Most Popular">Beijing sends warning with second naval drill in Yellow Sea</a></h3>
</div></article>
</li>
</ol>
</section>
</div><h3 class="tabhead" id= "quickset-most_popular_1">Shared</h3><div class="tabbody"><section id="block-scmp-content-scmp-shared-content" class="block block-scmp-content clearfix">

      
  <ol class="popular-viewed scmp-shared-content"><li id="ga-scmp_shared_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Shared" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/society/article/2104995/meet-chinas-e-sports-warrior-princess-battling-put-women-back" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Meet China’s e-sports warrior princess battling to put women back in the fight" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="29" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/society/article/2104995/meet-chinas-e-sports-warrior-princess-battling-put-women-back"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/08/01/fd7796aa-6d07-11e7-9575-882aa2208a4d_image_hires_195909.JPG?itok=h5InoHDp" width="90" height="56" alt="Li Wei, aka e-sports gamer and entrepreneur ViVi keeps an eye on one of her all-male teams. Photo: Handout" title="Li Wei, aka e-sports gamer and entrepreneur ViVi keeps an eye on one of her all-male teams. Photo: Handout" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/society/article/2104995/meet-chinas-e-sports-warrior-princess-battling-put-women-back" title="Meet China’s e-sports warrior princess fighting for girl power" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 1" ga-event-label="Most Popular">Meet China’s e-sports warrior princess fighting for girl power</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/policies-politics/article/2105475/chinese-professor-and-his-wife-be-expelled-singapore" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Chinese-American professor and his wife to be expelled from Singapore" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="54" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/policies-politics/article/2105475/chinese-professor-and-his-wife-be-expelled-singapore"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/08/05/5240df46-7903-11e7-84d9-df29f06febc3_image_hires_001949.JPG?itok=4cXqmr8Y" width="90" height="56" alt="Huang Jing and his wife Shirley Yang will be permanently banned from re-entering the country. Photo: Xinhua" title="Huang Jing and his wife Shirley Yang will be permanently banned from re-entering the country. Photo: Xinhua" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/policies-politics/article/2105475/chinese-professor-and-his-wife-be-expelled-singapore" title="Chinese-American professor and wife to be expelled from Singapore" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 2" ga-event-label="Most Popular">Chinese-American professor and wife to be expelled from Singapore</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/society/article/2105278/china-offering-over-million-dollars-foreigner-run-worlds-largest" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="China is offering over a million dollars for a foreigner to run the world’s largest telescope, so why is nobody applying?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="59" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/society/article/2105278/china-offering-over-million-dollars-foreigner-run-worlds-largest"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/08/04/9dffa63a-7771-11e7-84d9-df29f06febc3_image_hires_102505.JPG?itok=xEY7hPXu" width="90" height="56" alt="Fast is the world’s largest radio telescope and could help to expand scientists’ understanding of the universe. Photo: Xinhua" title="Fast is the world’s largest radio telescope and could help to expand scientists’ understanding of the universe. Photo: Xinhua" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/society/article/2105278/china-offering-over-million-dollars-foreigner-run-worlds-largest" title="China struggling to find foreigner to run giant telescope" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 3" ga-event-label="Most Popular">China struggling to find foreigner to run giant telescope</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color14" about="/week-asia/politics/article/2105435/singapore-pms-nephew-defiant-government-accuses-him-contempt" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Singapore PM’s nephew defiant as government accuses him of contempt of court" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="15" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/politics/article/2105435/singapore-pms-nephew-defiant-government-accuses-him-contempt"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/08/04/3d96beca-78e6-11e7-84d9-df29f06febc3_image_hires_182612.JPG?itok=bnLW112d" width="90" height="56" alt="The prime minister of Singapore, Lee Hsien Loong. Photo: EPA" title="The prime minister of Singapore, Lee Hsien Loong. Photo: EPA" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/politics/article/2105435/singapore-pms-nephew-defiant-government-accuses-him-contempt" title="Singapore PM’s nephew defiant over contempt of court claim" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 4" ga-event-label="Most Popular">Singapore PM’s nephew defiant over contempt of court claim</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/education-community/article/2105369/hong-kong-trainee-pilot-critical-condition-after" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Hong Kong trainee pilot, 19, dies after two-seater plane crashes near Melbourne" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="15" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/education-community/article/2105369/hong-kong-trainee-pilot-critical-condition-after"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/08/04/d25fca52-78b3-11e7-84d9-df29f06febc3_image_hires_205149.JPG?itok=VFMnTHS9" width="90" height="56" alt="Screen images of news footage of the plane crash in the Melbourne suburbs of Clyde North." title="Screen images of news footage of the plane crash in the Melbourne suburbs of Clyde North." /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/education-community/article/2105369/hong-kong-trainee-pilot-critical-condition-after" title="Hong Kong trainee pilot dies in Melbourne plane crash" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 5" ga-event-label="Most Popular">Hong Kong trainee pilot dies in Melbourne plane crash</a></h3>
</div></article>
</li>
</ol>
</section>
</div><h3 class="tabhead" id= "quickset-most_popular_2">Commented</h3><div class="tabbody"><section id="block-scmp-content-scmp-commented-content" class="block block-scmp-content clearfix">

      
  <ol class="popular-viewed scmp-commented-content"><li id="ga-scmp_commented_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Commented" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color14" about="/week-asia/politics/article/2104779/after-all-embracing-has-us-left-india-out-cold-over-standoff" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="After all that embracing, has US left India out in the cold over standoff with China?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="110" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/politics/article/2104779/after-all-embracing-has-us-left-india-out-cold-over-standoff"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/07/31/b3c4eb9e-75cb-11e7-84d9-df29f06febc3_image_hires_170528.JPG?itok=fKl2gwwm" width="90" height="56" alt="Narendra Modi, India&#039;s prime minister, left, embraces US President Donald Trump during a joint statement in the Rose Garden of the White House in Washington in June. Photo: Bloomberg" title="Narendra Modi, India&#039;s prime minister, left, embraces US President Donald Trump during a joint statement in the Rose Garden of the White House in Washington in June. Photo: Bloomberg" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/politics/article/2104779/after-all-embracing-has-us-left-india-out-cold-over-standoff" title="Has US left India out in the cold over China standoff?" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 1" ga-event-label="Most Popular">Has US left India out in the cold over China standoff?</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/comment/insight-opinion/article/2104732/could-rude-hong-kong-please-learn-commuters-japan-thank-you" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Could rude Hong Kong please learn from commuters in Japan? Thank you" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="59" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/comment/insight-opinion/article/2104732/could-rude-hong-kong-please-learn-commuters-japan-thank-you"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/07/31/a8fe1f7e-75a7-11e7-84d9-df29f06febc3_image_hires_150328.jpg?itok=gGlWY1Rz" width="90" height="56" alt="A station attendant at a platform on the Tokyo subway, where priority seats can remain free even during rush hour. Photo: AFP" title="A station attendant at a platform on the Tokyo subway, where priority seats can remain free even during rush hour. Photo: AFP" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/comment/insight-opinion/article/2104732/could-rude-hong-kong-please-learn-commuters-japan-thank-you" title="Could rude Hong Kong please learn from commuters in Japan?" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 2" ga-event-label="Most Popular">Could rude Hong Kong please learn from commuters in Japan?</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/article/2105012/fearmongering-over-mainland-officials-west-kowloon-terminus-kicks-hot" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Fearmongering over mainland officials in West Kowloon terminus kicks off hot, silly summer" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="56" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/article/2105012/fearmongering-over-mainland-officials-west-kowloon-terminus-kicks-hot"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/08/01/464b384e-76ce-11e7-84d9-df29f06febc3_image_hires_233820.jpg?itok=mH-Oe2zR" width="90" height="56" alt="There are conflicting views about the joint checkpoint at the West Kowloon rail terminus. Photo: EPA" title="There are conflicting views about the joint checkpoint at the West Kowloon rail terminus. Photo: EPA" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/article/2105012/fearmongering-over-mainland-officials-west-kowloon-terminus-kicks-hot" title="Fearmongering over rail terminus kicks off hot, silly summer" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 3" ga-event-label="Most Popular">Fearmongering over rail terminus kicks off hot, silly summer</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/comment/insight-opinion/article/2105346/tide-turns-taiwans-sunflower-students" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Tide turns for Taiwan’s Sunflower students" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="33" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/comment/insight-opinion/article/2105346/tide-turns-taiwans-sunflower-students"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/08/04/306acc98-786c-11e7-84d9-df29f06febc3_image_hires_005643.jpg?itok=fE33SKEY" width="90" height="56" alt="(Left to right) Joshua Wong Chi-fung, Nathan Law Kwun-chung and Alex Chow Yong-kang outside Eastern Court in Sai Wan Ho. Photo: Sam Tsang" title="(Left to right) Joshua Wong Chi-fung, Nathan Law Kwun-chung and Alex Chow Yong-kang outside Eastern Court in Sai Wan Ho. Photo: Sam Tsang" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/comment/insight-opinion/article/2105346/tide-turns-taiwans-sunflower-students" title="Tide turns for Taiwan’s Sunflower students" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 4" ga-event-label="Most Popular">Tide turns for Taiwan’s Sunflower students</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/comment/insight-opinion/article/2105263/hong-kong-no-time-love-no-interest-marriage-and-not-enough" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="This is Hong Kong: no time for love, no interest in marriage and not enough men" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="32" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/comment/insight-opinion/article/2105263/hong-kong-no-time-love-no-interest-marriage-and-not-enough"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/08/03/546fd264-7808-11e7-84d9-df29f06febc3_image_hires_185608.jpg?itok=G_0u2LaN" width="90" height="56" alt="A man and his dog on a pier facing the Victoria Harbour. Everything around Hong Kong seems primed to facilitate a single lifestyle. Photo: EPA" title="A man and his dog on a pier facing the Victoria Harbour. Everything around Hong Kong seems primed to facilitate a single lifestyle. Photo: EPA" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/comment/insight-opinion/article/2105263/hong-kong-no-time-love-no-interest-marriage-and-not-enough" title="No time for love, no interest in marriage and not enough men" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 5" ga-event-label="Most Popular">No time for love, no interest in marriage and not enough men</a></h3>
</div></article>
</li>
</ol>
</section>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-301x251 landscape pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5984c61a58137" class="scmp_advert-tile scmp_advert-tile-5984c61a58137"><!-- GPT Ad Slot 5984c61a58137 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5984c61a58137") });</script>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-article-level-carousel promotion-carousel pane-last pos-3"  >
  
  
      <h2 class="pane-title"><a href="/promotions">Promotions</a></h2>
  
  
  <div class="pane-content">
    <div id="carousel-574529c865" class="swiper-container horizontal-responsive"><div class="swiper-navbar"><span class="prev-arrow scmp-icon-arrow-left-1"></span><span class="next-arrow scmp-icon-arrow-right1"></span></div><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-promotion article-level view-mode-lvl_1 first odd has-image color-default" about="/promotion/2098257/your-free-copy-scmps-private-banking-directory-2017" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Your FREE copy of SCMP’s Private Banking Directory 2017" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <a href="/promotion/2098257/your-free-copy-scmps-private-banking-directory-2017"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/300x140/public/2017/06/26/privatebankingdir2017_landing_486x302px.jpg?itok=bLlYNzb-" width="300" height="140" alt="Your FREE copy of SCMP’s Private Banking Directory 2017" /></a><h2 class="node-title lvl_1-title"><a href="/promotion/2098257/your-free-copy-scmps-private-banking-directory-2017" title="Your FREE copy of SCMP’s Private Banking Directory 2017">Your FREE copy of SCMP’s Private Banking Directory 2017</a></h2>
</article>
</div> <div class="swiper-slide"><article class="node node-promotion article-level view-mode-lvl_1 even has-image color-default" about="/promotion/2096357/order-your-free-copy-your-service-2017" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Order your FREE copy of AT YOUR SERVICE 2017" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <a href="/promotion/2096357/order-your-free-copy-your-service-2017"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/300x140/public/2017/06/14/ays2017_980x609_c.jpg?itok=-1knmXho" width="300" height="140" alt="Order your FREE copy of AT YOUR SERVICE 2017" /></a><h2 class="node-title lvl_1-title"><a href="/promotion/2096357/order-your-free-copy-your-service-2017" title="Order your FREE copy of AT YOUR SERVICE 2017">Order your FREE copy of AT YOUR SERVICE 2017</a></h2>
</article>
</div></div><div class="pager-wrapper"><div class="pager-carousel-574529c865 swiper-pager"></div></div></div>  </div>

  
  </div>
    </div>
        </div>
  </div>
  </div>
                                <div class="container-fluid">
            <div class="row bottom-row bottom-row-02">
                                  <div class="col col-xs-12 col-lg-12"><div class="panel-pane pane-custom pane-1 pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-src="http://www.scmp.com/news/asia/southeast-asia/article/2105510/shoot-kill-indonesian-authorities-enlist-snipers-take-down" data-widget-id="AR_6" data-ob-template="SCMP"> </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-src="http://www.scmp.com/news/asia/southeast-asia/article/2105510/shoot-kill-indonesian-authorities-enlist-snipers-take-down" data-widget-id="AR_7" data-ob-template="SCMP"> </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 pane-last pos-2"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-src="http://www.scmp.com/news/asia/southeast-asia/article/2105510/shoot-kill-indonesian-authorities-enlist-snipers-take-down" data-widget-id="AR_8" data-ob-template="SCMP"> </div>
  </div>

  
  </div>
        </div>
        </div>
        </div>
                                <div class="container">
            <div class="row bottom-row bottom-row-03">
                                <div class="col visible-lg-block col-lg-2"></div>
                          <div class="col col-xs-8 col-lg-7"></div>
                          <div class="col col-xs-4 col-lg-3"></div>
                                        </div>
      </div>
                  <div class="container-fluid">
            <div class="row bottom-row bottom-row-04">
                                  <div class="col col-xs-12 col-lg-12"><div class="panel-pane pane-panels-mini pane-you-may-also-like pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="container pocb clearfix panels-one-column-box">
  <h2 class="pane-title">You may also like</h2>
  <div class="col-xs-12 pocb-row pocb-row-1">
    <div class="panel-pane pane-article-level-carousel pane-first pane-last pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div id="carousel-54c5eadad2" class="swiper-container horizontal-responsive"><div class="swiper-navbar"><span class="prev-arrow scmp-icon-arrow-left-1"></span><span class="next-arrow scmp-icon-arrow-right1"></span></div><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 first odd has-image color-color3" about="/news/hong-kong/economy/article/2105183/hong-kong-ready-e-sports-and-its-economic-growth" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Is Hong Kong ready for e-sports and its economic growth?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="11" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/economy/article/2105183/hong-kong-ready-e-sports-and-its-economic-growth"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/08/03/2ed13592-7773-11e7-84d9-df29f06febc3_image_hires_085424.JPG?itok=4NDQekoY" width="220" height="137" alt="The gaming speed in e-sports is fast and requires lightning quick reflexes, with most players aged between 18 and 26. Photo: Digital Features" title="The gaming speed in e-sports is fast and requires lightning quick reflexes, with most players aged between 18 and 26. Photo: Digital Features" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/economy/article/2105183/hong-kong-ready-e-sports-and-its-economic-growth" title="Is Hong Kong ready for e-sports and its economic growth?">Is Hong Kong ready for e-sports and its economic growth?</a></h3>
<time property="dc:modified" content="2017-08-03T08:54:27+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2017-08-03T08:54:27+08:00">3 Aug 2017 - 8:54am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/economy/article/2105183/hong-kong-ready-e-sports-and-its-economic-growth#comments" title="11 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>11</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/native/lifestyle/topics/sights-and-sounds/article/2105039/spellbinding-hong-kong-visual-feast" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Spellbinding: Hong Kong is in for a visual feast with Laterna magika and Company Zimmermann &amp; de Perrot shows" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/native/lifestyle/topics/sights-and-sounds/article/2105039/spellbinding-hong-kong-visual-feast"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/08/03/e63eb29c-75a0-11e7-84d9-df29f06febc3_image_hires_094219.jpg?itok=SF-kEBkn" width="220" height="137" alt="Czech multimedia theatre group Laterna magika’s rendition of the Human Locomotion." title="Czech multimedia theatre group Laterna magika’s rendition of the Human Locomotion." /></a></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/native/lifestyle/topics/sights-and-sounds/article/2105039/spellbinding-hong-kong-visual-feast" title="Laterna magika and Company Zimmermann &amp; de Perrot ready to treat Hong Kong audiences">Laterna magika and Company Zimmermann &amp; de Perrot ready to treat Hong Kong audiences</a></h3>
<div class="field field-name-field-sponsor"><span class="title">In partnership with:</span> <span class="sponsor">Leisure and Cultural Services Department</span></div>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color3" about="/news/hong-kong/education-community/article/2105043/hong-kong-singing-sensation-celine-tam-9-advances" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Hong Kong singing sensation Celine Tam, 9, advances to live show stage of America’s Got Talent" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="18" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/education-community/article/2105043/hong-kong-singing-sensation-celine-tam-9-advances"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/08/02/b48dbb98-7722-11e7-84d9-df29f06febc3_image_hires_183722.JPG?itok=6h_t6RY3" width="220" height="137" alt="Celine Tam has been singing since she was three years old. Photo: Handout" title="Celine Tam has been singing since she was three years old. Photo: Handout" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/education-community/article/2105043/hong-kong-singing-sensation-celine-tam-9-advances" title="Singer Celine Tam, 9, advances to next stage of America’s Got Talent">Singer Celine Tam, 9, advances to next stage of America’s Got Talent</a></h3>
<time property="dc:modified" content="2017-08-03T23:28:42+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2017-08-03T23:28:42+08:00">3 Aug 2017 - 11:28pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/education-community/article/2105043/hong-kong-singing-sensation-celine-tam-9-advances#comments" title="18 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>18</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/presented/lifestyle/topics/ultra-hi-tech-watches-women/article/2104439/richard-mille-lady" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Richard Mille for a lady" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/presented/lifestyle/topics/ultra-hi-tech-watches-women/article/2104439/richard-mille-lady"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/2017/07/28/pic_1.jpg?itok=xNdK8QbI" width="220" height="137" alt="Richard Mille for a lady" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/presented/lifestyle/topics/ultra-hi-tech-watches-women/article/2104439/richard-mille-lady" title="Richard Mille for a lady">Richard Mille for a lady</a></h3>
<div class="field field-name-field-sponsor"><span class="title">Brought to you by:</span> <span class="sponsor">Richard Mille</span></div>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color3" about="/lifestyle/article/2104962/success-story-made-hong-kong-cafe-de-coral-fast-food-chain-thats-been" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="A success story made in Hong Kong: Cafe de Coral – fast food chain that’s been feeding the working class since 1969" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="20" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/lifestyle/article/2104962/success-story-made-hong-kong-cafe-de-coral-fast-food-chain-thats-been"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/08/03/95f5298a-62ed-11e7-badc-596de3df2027_image_hires_143302.JPG?itok=fki6s1_V" width="220" height="137" alt="Peter Lo (left), CEO of Café de Coral, and managing director Daren Lau. Photo: Edward Wong" title="Peter Lo (left), CEO of Café de Coral, and managing director Daren Lau. Photo: Edward Wong" /></a>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/lifestyle/article/2104962/success-story-made-hong-kong-cafe-de-coral-fast-food-chain-thats-been" title="Homegrown Hong Kong: Cafe de Coral – feeding the working class">Homegrown Hong Kong: Cafe de Coral – feeding the working class</a></h3>
<time property="dc:modified" content="2017-08-04T10:18:49+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2017-08-04T10:18:49+08:00">4 Aug 2017 - 10:18am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/lifestyle/article/2104962/success-story-made-hong-kong-cafe-de-coral-fast-food-chain-thats-been#comments" title="20 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>20</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color2" about="/news/china/society/article/2104977/big-crowds-big-bucks-beginners-guide-e-sports-phenomenon-thats" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Big crowds, big bucks: a beginner’s guide to the e-sports phenomenon that’s conquering China" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/society/article/2104977/big-crowds-big-bucks-beginners-guide-e-sports-phenomenon-thats"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/08/02/9e55e9d8-54a2-11e7-839c-33f85c43b72e_image_hires_194050.JPG?itok=9tkCVLsT" width="220" height="137" alt="A file picture of crowds watching a League of Legends tournament in Paris, France. Photo: AFP" title="A file picture of crowds watching a League of Legends tournament in Paris, France. Photo: AFP" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/society/article/2104977/big-crowds-big-bucks-beginners-guide-e-sports-phenomenon-thats" title="Big crowds, big bucks: a beginner’s guide to e-sports">Big crowds, big bucks: a beginner’s guide to e-sports</a></h3>
<time property="dc:modified" content="2017-08-02T23:05:42+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2017-08-02T23:05:42+08:00">2 Aug 2017 - 11:05pm</time>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color2" about="/news/china/diplomacy-defence/article/2104915/whats-driving-chinese-president-xi-jinpings-military" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="What’s driving Chinese President Xi Jinping’s military modernisation push?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="61" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/diplomacy-defence/article/2104915/whats-driving-chinese-president-xi-jinpings-military"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/08/01/273390ba-75a1-11e7-84d9-df29f06febc3_image_hires_214504.jpg?itok=cbX0_SBr" width="220" height="137" alt="The flags of the People’s Liberation Army, China and the Communist Party are flown at Sunday’s military parade at the Zhurihe training base in Inner Mongolia. Photo: Xinhua" title="The flags of the People’s Liberation Army, China and the Communist Party are flown at Sunday’s military parade at the Zhurihe training base in Inner Mongolia. Photo: Xinhua" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/diplomacy-defence/article/2104915/whats-driving-chinese-president-xi-jinpings-military" title="What’s driving China’s military modernisation push?">What’s driving China’s military modernisation push?</a></h3>
<time property="dc:modified" content="2017-08-01T23:54:51+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2017-08-01T23:54:51+08:00">1 Aug 2017 - 11:54pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/diplomacy-defence/article/2104915/whats-driving-chinese-president-xi-jinpings-military#comments" title="61 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>61</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/culture/arts-entertainment/article/2105048/hong-kongs-andy-yeung-wins-award-global-photo-contest" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Hong Kong’s Andy Yeung wins award in global photo contest for drone shot of Whampoa Garden estate - see all the winning shots" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/culture/arts-entertainment/article/2105048/hong-kongs-andy-yeung-wins-award-global-photo-contest"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/08/03/564fc5d2-772a-11e7-84d9-df29f06febc3_image_hires_012413.jpg?itok=u5GGtuHM" width="220" height="137" alt="Yeung’s photo, Walled City #08, which came second in the Cities section of the National Geographic Travel Photographer of the Year contest. Of the photo, Yeung says: The Kowloon Walled City was the densest place on Earth. Hundreds of houses stacked on top of each other enclosed in the centre of the structure. Many didn’t have access to open space. This notorious city was finally demolished in 1990s. However, if you look hard enough, you will notice that the city is not dead. Part of it still exists in many of current high density housing apartments. I hope this series can get people to think about claustrophobic living in Hong Kong from a new perspective. Photo: Andy Yeung/National Geographic Travel Photographer of the Year Contest. For full gallery see http://www.natgeo.com/travelerphotocontest" title="Yeung’s photo, Walled City #08, which came second in the Cities section of the National Geographic Travel Photographer of the Year contest. Of the photo, Yeung says: The Kowloon Walled City was the densest place on Earth. Hundreds of houses stacked on top of each other enclosed in the centre of the structure. Many didn’t have access to open space. This notorious city was finally demolished in 1990s. However, if you look hard enough, you will notice that the city is not dead. Part of it still exists in many of current high density housing apartments. I hope this series can get people to think about claustrophobic living in Hong Kong from a new perspective. Photo: Andy Yeung/National Geographic Travel Photographer of the Year Contest. For full gallery see http://www.natgeo.com/travelerphotocontest" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/culture/arts-entertainment" typeof="Concept" property="prefLabel" datatype="">Arts &amp; Entertainment</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/culture/arts-entertainment/article/2105048/hong-kongs-andy-yeung-wins-award-global-photo-contest" title="Hong Kong’s Andy Yeung wins NatGeo photo prize for aerial shot">Hong Kong’s Andy Yeung wins NatGeo photo prize for aerial shot</a></h3>
<time property="dc:modified" content="2017-08-03T01:24:23+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2017-08-03T01:24:23+08:00">3 Aug 2017 - 1:24am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/culture/arts-entertainment/article/2105048/hong-kongs-andy-yeung-wins-award-global-photo-contest#comments" title="2 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>2</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color3" about="/news/hong-kong/economy/article/2105013/forget-long-queues-thailand-offer-hongkongers-passport" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Forget long queues: Thailand to offer Hongkongers passport scanning at Bangkok airports" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="4" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/economy/article/2105013/forget-long-queues-thailand-offer-hongkongers-passport"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/08/04/ba92fc94-76b2-11e7-84d9-df29f06febc3_image_hires_133825.JPG?itok=awGJ04l_" width="220" height="137" alt="Congestion at Suvarnabhumi Airport in Bangkok may be a thing of the past for Hongkongers. Photo: Xinhua" title="Congestion at Suvarnabhumi Airport in Bangkok may be a thing of the past for Hongkongers. Photo: Xinhua" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/economy/article/2105013/forget-long-queues-thailand-offer-hongkongers-passport" title="Thai airports to cut queue times for Hongkongers, Singaporeans">Thai airports to cut queue times for Hongkongers, Singaporeans</a></h3>
<time property="dc:modified" content="2017-08-04T13:38:26+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2017-08-04T13:38:26+08:00">4 Aug 2017 - 1:38pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/economy/article/2105013/forget-long-queues-thailand-offer-hongkongers-passport#comments" title="4 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>4</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/lifestyle/health-beauty/article/2104869/hong-kongs-epic-mma-club-shuts-down-suddenly-liquidators" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Hong Kong’s Epic MMA Club shuts down leaving members in shock after liquidators called in" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="17" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/lifestyle/health-beauty/article/2104869/hong-kongs-epic-mma-club-shuts-down-suddenly-liquidators"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/08/01/a84038ec-7656-11e7-84d9-df29f06febc3_image_hires_211519.JPG?itok=_ePSiFfT" width="220" height="137" alt="After high-end mixed martial arts club where boxing legend Manny Pacquiao trained shutters its Hong Kong gyms, members collect belongings and say they’ll miss the Epic community as they fill in liquidators’ claim forms" title="After high-end mixed martial arts club where boxing legend Manny Pacquiao trained shutters its Hong Kong gyms, members collect belongings and say they’ll miss the Epic community as they fill in liquidators’ claim forms" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/lifestyle/health-beauty" typeof="Concept" property="prefLabel" datatype="">Health &amp; Beauty</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/lifestyle/health-beauty/article/2104869/hong-kongs-epic-mma-club-shuts-down-suddenly-liquidators" title="Hong Kong’s Epic MMA Club closes leaving members in shock">Hong Kong’s Epic MMA Club closes leaving members in shock</a></h3>
<time property="dc:modified" content="2017-08-02T06:03:07+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2017-08-02T06:03:07+08:00">2 Aug 2017 - 6:03am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/lifestyle/health-beauty/article/2104869/hong-kongs-epic-mma-club-shuts-down-suddenly-liquidators#comments" title="17 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>17</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color2" about="/news/china/policies-politics/article/2104851/xi-jinpings-rise-soldier-top-commander-documented-photo" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Xi Jinping spotted in photo of 1981 war games" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="4" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/policies-politics/article/2104851/xi-jinpings-rise-soldier-top-commander-documented-photo"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/08/02/ef824fd8-75de-11e7-84d9-df29f06febc3_image_hires_190452.JPG?itok=sX122qA7" width="220" height="137" alt="A 28-year-old Xi Jinping, circled, sits behind General Qin Jiwei, the former defence minister, during a 1981 parade. Photo: Handout" title="A 28-year-old Xi Jinping, circled, sits behind General Qin Jiwei, the former defence minister, during a 1981 parade. Photo: Handout" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/policies-politics/article/2104851/xi-jinpings-rise-soldier-top-commander-documented-photo" title="Xi spotted in photo of 1981 war games">Xi spotted in photo of 1981 war games</a></h3>
<time property="dc:modified" content="2017-08-02T19:04:55+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2017-08-02T19:04:55+08:00">2 Aug 2017 - 7:04pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/policies-politics/article/2104851/xi-jinpings-rise-soldier-top-commander-documented-photo#comments" title="4 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>4</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/news/hong-kong/economy/article/2105001/philippine-official-moves-quash-reports-mainland-china-will" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Philippine official moves to quash reports mainland China will offer domestic workers salaries three times higher than Hong Kong’s" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="40" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/economy/article/2105001/philippine-official-moves-quash-reports-mainland-china-will"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/08/01/14bbe69c-76a7-11e7-84d9-df29f06febc3_image_hires_205052.JPG?itok=tp4FM79Z" width="220" height="137" alt="Many Chinese families could now afford to hire Filipino domestic workers, Philippine labour undersecretary Dominador Say said. Photo: AFP" title="Many Chinese families could now afford to hire Filipino domestic workers, Philippine labour undersecretary Dominador Say said. Photo: AFP" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/economy/article/2105001/philippine-official-moves-quash-reports-mainland-china-will" title="Could Hong Kong lose its domestic helpers to higher wages in China?">Could Hong Kong lose its domestic helpers to higher wages in China?</a></h3>
<time property="dc:modified" content="2017-08-03T23:02:22+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2017-08-03T23:02:22+08:00">3 Aug 2017 - 11:02pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/economy/article/2105001/philippine-official-moves-quash-reports-mainland-china-will#comments" title="40 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>40</a></span>
</div></article>
</div></div><div class="pager-wrapper"><div class="pager-carousel-54c5eadad2 swiper-pager"></div></div></div>  </div>

  
  </div>
  </div>
</div>
  </div>

  
  </div>
        </div>
        </div>
        </div>
          
    </div>
</div>
<!-- Bootstrap JS Toolkit -->
<div class="device-xs visible-xs"></div>
<div class="device-sm visible-sm"></div>
<div class="device-md visible-md"></div>
<div class="device-lg visible-lg"></div>
</section>
<div id="device-tablet"></div>  </main>
<!-- /#page-content -->

  <footer class="footer container-fluid" id="page-footer">
      <div class="region region-footer">
    <section id="block-panels-mini-footer-boom" class="block block-panels-mini clearfix">

      
  <div class="panel-2col-stacked clearfix panel-display" id="mini-panel-footer_boom">
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"></div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"></div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="panel-pane pane-scmp-footer-footer-pane footer-in-blue pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
      <script>
  (function ($) {
    setTimeout(function () {
      var edition = $.cookie('Drupal.visitor.edition') || 'O1';
      var current_product = Drupal.settings.scmp_footer.current_product || 'cc';
      if (edition === 'HK') {
        var body_classes = $('body').attr('class');
        var responsive = (body_classes.indexOf('theme-boom') !== -1 && body_classes.indexOf('container-non-responsive') === -1) ? "true" : "false";
        $('#footer').before('<div class="cgg-compare-widget" data-channel="globalfooter" data-currentProduct="' + current_product + '" data-products="cc,pl,hl" data-widgetHeading="Compare and Save" data-locale="en-HK" data-subscriber="SCMP" data-campaign="SCMP" data-responsive="' + responsive + '" data-limit="40" ></div>');
        var d = document, s = 'script', id = 'cgg-js';
        var js, cjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = ("https:" === document.location.protocol) ? "https://widgets.moneyhero.com.hk/embed/dom.js" : "http://widgets.compareglobal.co.uk/embed/dom.js";
        cjs.parentNode.insertBefore(js, cjs);
      }
    }, 500);
  })(jQuery);
</script>
<div id="footer" class="footer-v2">
  <div class="footer-top">
    <div class="container">
      <div class="footer-top-left">
        <div class="logo font-scmp-logo-flag">South China Morning Post</div>
      </div>
      <div class="footer-top-right">
                  <div class="footer-social-connect">
            Stay connected          </div>
          <div class="footer-social-menu">
            <ul class="menu nav"><li class="first leaf menu-45815"><a href="https://www.facebook.com/scmp" title="Follow SCMP" class="scmp-icon-facebook">Facebook</a></li>
<li class="last leaf menu-45816"><a href="https://twitter.com/scmp_news" title="Follow SCMP" class="scmp-icon-twitter">Twitter</a></li>
</ul>          </div>
              </div>
    </div>
  </div>

  <div class="footer-middle">
    <div class="container">

              
<div class="footer-sitemap-menu top-menu">
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46646"><a href="/news/hong-kong">Hong Kong</a><ul class="menu nav"><li class="first leaf menu-46652"><a href="/news/hong-kong/politics">Politics</a></li>
<li class="leaf menu-46647"><a href="/news/hong-kong/economy">Economy</a></li>
<li class="leaf menu-46648"><a href="/news/hong-kong/health-environment">Health &amp; Environment</a></li>
<li class="leaf menu-46650"><a href="/news/hong-kong/law-crime">Law &amp; Crime</a></li>
<li class="last leaf menu-46653"><a href="/news/hong-kong/education-community">Education &amp; Community</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45716"><a href="/news">News</a><ul class="menu nav"><li class="first leaf menu-46683"><a href="/news/china">China</a></li>
<li class="leaf menu-46682"><a href="/news/hong-kong">Hong Kong</a></li>
<li class="leaf menu-45721"><a href="/news/asia">Asia</a></li>
<li class="last leaf menu-45722"><a href="/news/world">World</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46654"><a href="/news/china">China</a><ul class="menu nav"><li class="first leaf menu-46655"><a href="/news/china/policies-politics">Policies &amp; Politics</a></li>
<li class="leaf menu-46656"><a href="/news/china/diplomacy-defence">Diplomacy &amp; Defence</a></li>
<li class="leaf menu-46657"><a href="/news/china/money-wealth">Money &amp; Wealth</a></li>
<li class="leaf menu-46658"><a href="/news/china/society">Society</a></li>
<li class="leaf menu-46659"><a href="/news/china/economy">Economy</a></li>
<li class="last leaf menu-46660"><a href="/technology">Tech</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45723"><a href="/business">Business</a><ul class="menu nav"><li class="first leaf menu-45726"><a href="/business/companies">Companies</a></li>
<li class="leaf menu-46670"><a href="/business/markets">Markets</a></li>
<li class="leaf menu-45731"><a href="/property">Property</a></li>
<li class="leaf menu-45725"><a href="/business/investor-relations">Investor Relations</a></li>
<li class="leaf menu-46671"><a href="/business/mutual-funds">Mutual Funds</a></li>
<li class="leaf menu-45728"><a href="/business/global-economy">Economy</a></li>
<li class="leaf menu-45724"><a href="/news/china/economy">China Economy</a></li>
<li class="leaf menu-45727"><a href="/news/china/money-wealth">Money &amp; Wealth</a></li>
<li class="last leaf menu-65262"><a href="/topics/country-reports">Country Reports</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46661"><a href="/technology">Tech</a><ul class="menu nav"><li class="first leaf menu-53258"><a href="/technology/china-tech">China Tech</a></li>
<li class="leaf menu-46662"><a href="/technology/enterprises">Enterprises</a></li>
<li class="leaf menu-46663"><a href="/technology/social-gadgets">Social &amp; Gadgets</a></li>
<li class="leaf menu-46664"><a href="/technology/start-ups">Start-ups</a></li>
<li class="leaf menu-46665"><a href="/technology/apps-gaming">Apps &amp; Gaming</a></li>
<li class="leaf menu-46666"><a href="/technology/innovation">Innovation</a></li>
<li class="leaf menu-46667"><a href="/technology/leaders-founders">Leaders &amp; Founders</a></li>
<li class="leaf menu-46668"><a href="/technology/science-research">Science &amp; Research</a></li>
<li class="last leaf menu-46669"><a href="/technology/e-commerce">E-Commerce</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45739"><a href="/lifestyle">Lifestyle</a><ul class="menu nav"><li class="first leaf menu-45740"><a href="/culture/arts-entertainment">Arts &amp; Entertainment</a></li>
<li class="leaf menu-45741"><a href="/lifestyle/health-beauty">Health &amp; Beauty</a></li>
<li class="leaf menu-46672"><a href="/culture/film-tv">Film &amp; TV</a></li>
<li class="leaf menu-45745"><a href="/lifestyle/food-drink">Food &amp; Drink</a></li>
<li class="leaf menu-45743"><a href="/lifestyle/families">Families</a></li>
<li class="leaf menu-45746"><a href="/culture/music">Music</a></li>
<li class="leaf menu-45744"><a href="/lifestyle/fashion-luxury">Fashion &amp; Luxury</a></li>
<li class="leaf menu-45742"><a href="/culture/books">Books</a></li>
<li class="leaf menu-45750"><a href="/lifestyle/travel-leisure">Travel &amp; Leisure</a></li>
<li class="last leaf menu-45749"><a href="/lifestyle/watches">Watches</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper footer-column-narrow">
    <ul class="menu nav"><li class="first last expanded menu-45751"><a href="/sport">Sport</a><ul class="menu nav"><li class="first leaf menu-45752"><a href="/sport/hong-kong" title="">Hong Kong</a></li>
<li class="leaf menu-45753"><a href="/sport/china" title="">China</a></li>
<li class="leaf menu-45754"><a href="/sport/golf" title="">Golf</a></li>
<li class="leaf menu-45755"><a href="/sport/racing" title="">Racing</a></li>
<li class="leaf menu-45756"><a href="/sport/rugby" title="">Rugby</a></li>
<li class="leaf menu-45757"><a href="/sport/soccer" title="">Soccer</a></li>
<li class="leaf menu-45758"><a href="/sport/tennis" title="">Tennis</a></li>
<li class="last leaf menu-46673"><a href="/sport/boxing">Boxing</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper footer-column-wide">
    <ul class="menu nav"><li class="first last expanded menu-45732"><a href="/comment">Comment</a><ul class="menu nav"><li class="first leaf menu-45735"><a href="/comment/insight-opinion">Insight &amp; Opinion</a></li>
<li class="leaf menu-45738"><a href="/comment/harrys-view">Harry&#039;s View</a></li>
<li class="leaf menu-45733"><a href="/comment/blogs">Blogs</a></li>
<li class="leaf menu-45737"><a href="/comment/polls" title="">Polls</a></li>
<li class="last leaf menu-45736"><a href="/comment/letters">Letters</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45765"><a href="/">Multimedia</a><ul class="menu nav"><li class="first leaf menu-45767"><a href="/videos">Video</a></li>
<li class="leaf menu-45766"><a href="/photos">Photos</a></li>
<li class="leaf menu-45768"><a href="/infographics">Infographics</a></li>
<li class="last leaf menu-45769"><a href="http://www.scmp.com/topics/scmp-chronicles">SCMP Chronicles</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45759"><a href="/magazines">Magazine</a><ul class="menu nav"><li class="first leaf menu-45760"><a href="/magazines/post-magazine" title="">Post Magazine</a></li>
<li class="leaf menu-45761"><a href="/magazines/style">Style</a></li>
<li class="leaf menu-45763"><a href="/topics/good-eating">Good Eating</a></li>
<li class="leaf menu-45764"><a href="/topics/destination-macau">Destination Macau</a></li>
<li class="last leaf menu-65263"><a href="/topics/hk-magazine-archive">HK Magazine Archive</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-46674"><span class="nolink">Other</span><ul class="menu nav"><li class="first leaf menu-45772"><a href="/weather">Weather</a></li>
<li class="leaf menu-45773"><a href="/most-popular">Most Popular</a></li>
<li class="leaf menu-45775"><a href="/timemachine">7 Days Index</a></li>
<li class="leaf menu-45779"><a href="/countryreports">Country Reports</a></li>
<li class="leaf menu-45776"><a href="/lifestyle/crossword">Crossword</a></li>
<li class="last leaf menu-45778"><a href="/promotions">Promotions</a></li>
</ul></li>
</ul>  </div>
</div>
<div class = "footer-sitemap-menu bottom-menu">
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46675"><a href="/directories">Directories</a><ul class="menu nav"><li class="first leaf menu-46676"><a href="http://www.luxehomes.com.hk" target="_blank">Luxehomes</a></li>
<li class="leaf menu-46677"><a href="http://www.ays.com.hk" target="_blank">At your service</a></li>
<li class="leaf menu-46678"><a href="http://business-services.scmp.com/">Business Services Directory</a></li>
<li class="leaf menu-46679"><a href="http://mice.scmp.com/">MICE Biz</a></li>
<li class="last leaf menu-46680"><a href="http://goodeating.scmp.com/restaurants/">Restaurant Directory</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45770"><a href="/">Information</a><ul class="menu nav"><li class="first leaf menu-45780"><a href="http://photo.scmp.com/">Buy SCMP Photos</a></li>
<li class="leaf menu-45781"><a href="/reprint-policy">Copyright Licensing</a></li>
<li class="leaf menu-45777"><a href="/rss">RSS Feeds</a></li>
<li class="leaf menu-53647"><a href="http://www.scmp.com/content/search/news/news">SCMP.com search</a></li>
<li class="leaf menu-53646"><a href="http://pqasb.pqarchiver.com/scmp/advancedsearch.html" target="_blank"> Historical Archive</a></li>
<li class="last leaf menu-57603"><a href="https://customerservice.scmp.com/subscribe/" target="_blank">Print Subscription</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper footer-column-double">
    <ul class="menu nav"><li class="first last expanded menu-45782"><a href="http://advertising.scmp.com/">Advertising Opportunities</a><ul class="menu nav"><li class="first leaf menu-45783"><a href="http://advertising.scmp.com/contact-us">Contact Us</a></li>
<li class="leaf menu-45784"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_HKD.pdf  " target="_blank">Media Kit – HK</a></li>
<li class="leaf menu-45785"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_USD.pdf " target="_blank">Media Kit – Overseas</a></li>
<li class="leaf menu-45790"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_RMB.pdf " target="_blank">Media Kit – China</a></li>
<li class="leaf menu-45788"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/content-images/South%20China%20Morning%20Post_Outdoor%20Advertising.pdf " target="_blank">Outdoor Advertising</a></li>
<li class="leaf menu-45787"><a href="http://marketingsolutions.scmp.com" target="_blank">Marketing Solutions</a></li>
<li class="last leaf menu-45789"><a href="http://www.cpjobs.com/hk/recruiters" target="_blank">Recruitment Advertising</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45791"><a href="http://events.scmp.com" target="_blank">Events</a><ul class="menu nav"><li class="first leaf menu-45792"><a href="http://events.scmp.com" target="_blank">SCMP Events</a></li>
<li class="last leaf menu-45793"><a href="http://osc.scmp.com/" target="_blank">Operation Santa Claus</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45794"><span class="nolink">Other Sites</span><ul class="menu nav"><li class="first leaf menu-45795"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_footer" target="_blank">CPJobs.com</a></li>
<li class="leaf menu-45796"><a href="http://www.educationpost.com.hk" target="_blank">Education Post</a></li>
<li class="leaf menu-45798"><a href="http://yp.scmp.com" target="_blank">Young Post</a></li>
<li class="leaf menu-45799"><a href="http://www.cosmopolitan.com.hk" target="_blank">Cosmopolitan</a></li>
<li class="leaf menu-45800"><a href="http://cg.cosmopolitan.com.hk/" target="_blank">CosmoGIRL!</a></li>
<li class="leaf menu-45801"><a href="http://www.elle.com.hk/" target="_blank">Elle</a></li>
<li class="leaf menu-45802"><a href="http://www.harpersbazaar.com.hk" target="_blank">Harpers Bazaar</a></li>
<li class="leaf menu-48553"><a href="http://www.scmp.com/sport/racing">Racing Post</a></li>
<li class="last leaf menu-69055"><a href="https://www.esquirehk.com/" target="_blank">Esquire</a></li>
</ul></li>
</ul>  </div>
</div>
      
              <div class="footer-device-menu">
          <ul class="menu nav"><li class="first expanded menu-45806"><a href="http://www.scmp.com/mobile" class="icon-mobile-after">SCMP Mobile Edition</a><ul class="menu nav"><li class="first leaf menu-45809"><a href="https://itunes.apple.com/hk/app/scmp-news-pulse/id623201967?mt=8" class="scmp-icon-apple">IOS</a></li>
<li class="last leaf menu-45810"><a href="https://play.google.com/store/apps/details?id=com.scmp.newspulse" class="scmp-icon-android">Android</a></li>
</ul></li>
<li class="expanded menu-45807"><a href="http://www.scmp.com/tabletedition" class="icon-tablet-after">SCMP TABLET Edition</a><ul class="menu nav"><li class="first leaf menu-45812"><a href="https://itunes.apple.com/hk/app/scmp-news-pulse/id623201967?mt=8" class="scmp-icon-apple">iOS HTML5</a></li>
<li class="last leaf menu-45813"><a href="https://play.google.com/store/apps/details?id=com.scmp.newspulse" class="scmp-icon-android">Android HTML5</a></li>
</ul></li>
<li class="last expanded menu-45808"><a href="http://www.scmp.com/epaper" class="icon-laptop-after">SCMP ePaper Edition</a><ul class="menu nav"><li class="first last leaf menu-45814"><a href="http://www.scmp.com/epaper" class="scmp-icon-arrow-right">SCMP ePaper Edition</a></li>
</ul></li>
</ul>        </div>
      
                    <div class="footer-newsletter">
        <a href="https://www.scmp.com/user/simplenews" class="scmp-icon-enews" title="SIGN UP for SCMP eNewsletter"><span class="bold">SIGN UP</span><span> for SCMP eNewsletter</span></a>          <div class="scmp-icon-arrow-right1"></div>
        </div>
          </div>
  </div>

  <div class="footer-bottom">
    <div class="container">
              <div class="footer-base-menu">
          <ul class="menu nav"><li class="first leaf menu-3168"><a href="http://corp.scmp.com" target="_blank">SCMP Publishers</a></li>
<li class="leaf menu-3169"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="leaf menu-3170"><a href="/faqs" title="">FAQs</a></li>
<li class="leaf menu-3171"><a href="/terms-conditions" title="">Terms &amp; Conditions</a></li>
<li class="leaf menu-3172"><a href="/work-for-us">Work For Us</a></li>
<li class="last leaf menu-3173"><a href="/contactus" title="">Contact Us</a></li>
</ul>        </div>
      
              <div class="footer-disclaimer">
          Copyright &copy; <em class="placeholder">2017</em> South China Morning Post Publishers Ltd. All rights reserved.        </div>
          </div>
  </div>
</div>
  </div>

  
  </div>
</div>
    </div>
  </div>

</section>
<section id="block-panels-mini-skin-ad-oop-tag" class="block block-panels-mini clearfix">

      
  <div class="panel-display panel-1col clearfix" id="mini-panel-skin_ad_oop_tag">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-advert-doubleclick size-1x1 square pane-first pane-last pos-0 oop"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5984c736d7123" class="scmp_advert-tile scmp_advert-tile-5984c736d7123"><!-- GPT OOP Ad Slot 5984c736d7123 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5984c736d7123") });</script>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>

</section>
<section id="block-scmp-content-colorbox-promo-6" class="block block-scmp-content clearfix">

      
  
</section>
<section id="block-scmp-content-colorbox-promo-7" class="block block-scmp-content clearfix">

      
  
</section>
  </div>
  </footer>  <!-- /#page-footer -->
  <script src="https://cdn2.i-scmp.com/sites/default/files/js/js_WMJEThHM4MQmUPey8DsXyPgNRMETNHE-xtuWEZA0rW0.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_125788cXvWA_yDWlVy6A7xpf2Uwqkevofo8l1Pf_2RE.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_K0BzdoYPz5w9RLnGKq7nHeN028UeHrTUbd2eRHq3VUg.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_dW1YoMeVlcT9wQ-Y_zkUWoCJWAjRDBVgQ4IIIkdx6X8.js"></script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_EWcf6ySWg4xfvjH1kcYSt_IaEnIkjIUsZxLAlVP-Fcs.js"></script>
<script>var _ain = {"id":1571,"url":"http:\/\/www.scmp.com\/news\/asia\/southeast-asia\/article\/2105510\/shoot-kill-indonesian-authorities-enlist-snipers-take-down","postid":"2105510","title":"Shoot to kill: Indonesian authorities enlist snipers to take down wild monkeys","pubdate":"2017-08-04T19:03:33Z","sections":"News,Asia,Southeast Asia","tags":"","authors":"Agence France-Presse"};</script>
<script>
      /* Cxense script */
      if (jQuery.cookie('Drupal.visitor.cwp.uid')) { cX.callQueue.push(['addExternalId', { 'id': jQuery.cookie('Drupal.visitor.cwp.uid'), 'type': 'scp'}]); }
      cX.callQueue.push(['setSiteId', '9222363734067071873']);
      cX.callQueue.push(['sendPageViewEvent']);
      </script>
<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
          e.src='http'+('https:'===location.protocol?'s://':'://')+'widgets.outbrain.com/outbrain.js';
          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
          e.src='https://cdn2.i-scmp.com/sites/all/libraries/autotrack/autotrack.js';
          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>
    // Add Chartbeat
    var _sf_async_config = _sf_async_config || Drupal.settings.chartbeat;
    (function($){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src" , "//static.chartbeat.com/js/chartbeat_video.js") ;
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      var delay = window.location.pathname == "/video" ? 1000 : 0;
      window.onload = (typeof window.onload != "function") ?
         loadChartbeat : function() { oldonload(); setTimeout(function() { loadChartbeat(); }, delay); };
    })(jQuery);
      </script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_g40IOOmAUKB4LOr_crtMT06ZrSerBwvf1iETKXfE6wQ.js"></script>
</body>
</html>
