<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn1.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn2.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn3.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn4.i-scmp.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdn1.i-scmp.com" />
<link rel="prefetch" href="//cdn2.i-scmp.com" />
<link rel="prefetch" href="//cdn3.i-scmp.com" />
<link rel="prefetch" href="//cdn4.i-scmp.com" />
<![endif]-->
<meta name="cXenseParse:recs:scp-articlesectioncolor" content="color4" />
<meta name="cXenseParse:recs:scp-articlesection" content="Southeast Asia" />
<meta name="cXenseParse:recs:scp-lastupdatetime" content="1521447053" />
<meta name="cXenseParse:scp-producer" content="admin" />
<meta name="cXenseParse:recs:scp-square-main-image" content="https://cdn2.i-scmp.com/sites/default/files/styles/320x320/public/images/methode/2018/03/19/c1f9f20a-2b4b-11e8-aca1-e0fd24c4b573_image_hires_161052.JPG?itok=wol-aye8" />
<meta name="cXenseParse:scp-author" content="The Edge" />
<meta name="cXenseParse:recs:publishtime" content="2018-03-19T08:08:17Z" />
<meta property="article:published_time" content="2018-03-19T16:08:17+08:00" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="2137865" />
<meta name="cXenseParse:scp-topics" content="Malaysia" />
<meta name="cXenseParse:recs:scp-social-headline" content="Why Malaysia wants to help Chinese couples have babies" />
<meta name="cXenseParse:scp-topics" content="Chinese tourists" />
<meta name="twitter:app:url:iphone" content="scmp://news/asia/southeast-asia/article/2137865/why-malaysia-wants-help-chinese-couples-have-babies?entity=node&amp;type=article&amp;id=2137865" />
<meta name="twitter:app:url:googleplay" content="scmp://news/asia/southeast-asia/article/2137865/why-malaysia-wants-help-chinese-couples-have-babies?entity=node&amp;type=article&amp;id=2137865" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"News","@id":"http:\/\/www.scmp.com\/news"}},{"@type":"ListItem","position":2,"item":{"name":"Asia","@id":"http:\/\/www.scmp.com\/news\/asia"}},{"@type":"ListItem","position":3,"item":{"name":"Southeast Asia","@id":"http:\/\/www.scmp.com\/news\/asia\/southeast-asia"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"http:\/\/www.scmp.com\/news\/asia\/southeast-asia\/article\/2137865\/why-malaysia-wants-help-chinese-couples-have-babies"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"South China Morning Post","logo":{"@type":"ImageObject","url":"https:\/\/cdn2.i-scmp.com\/sites\/all\/modules\/custom\/scmp_masthead\/images\/publisher_logo.png","width":600,"height":60}},"inLanguage":"en-GB","genre":"News","headline":"Why Malaysia wants to help Chinese couples have babies","dateCreated":"2018-03-19T16:08:17+08:00","dateModified":"2018-03-19T16:10:53+08:00","datePublished":"2018-03-19T16:08:17+08:00","description":"By Khairie Hisyam Aliman...","author":[{"@type":"Person","name":"The Edge"}],"image":{"@type":"ImageObject","url":"https:\/\/cdn1.i-scmp.com\/sites\/default\/files\/styles\/980x551\/public\/images\/methode\/2018\/03\/19\/c1f9f20a-2b4b-11e8-aca1-e0fd24c4b573_image_hires_161052.JPG?itok=ZY-2qmW7","width":980,"height":551},"mainEntityOfPage":"http:\/\/www.scmp.com\/news\/asia\/southeast-asia\/article\/2137865\/why-malaysia-wants-help-chinese-couples-have-babies"}</script>
<meta name="twitter:app:name:iphone" content="SCMP" />
<meta name="twitter:app:name:googleplay" content="SCMP" />
<meta property="article:modified_time" content="2018-03-19T16:10:53+08:00" />
<meta name="cXenseParse:scp-wordcountgroup" content="17. 1001-1250" />
<meta name="twitter:app:id:googleplay" content="com.scmp.newspulse" />
<meta name="twitter:app:id:iphone" content="623201967" />
<meta name="cXenseParse:scp-topics" content="Medicine" />
<meta name="article:author" content="The Edge" />
<meta name="aplus-rhost-g" content="gj.mmstat.com" />
<meta name="aplus-rhost-v" content="gj.mmstat.com" />
<meta property="fb:app_id" content="282931841805811" />
          <!-- Page-hiding snippet (recommended)  -->
          <style>.async-hide { opacity: 0 !important} </style>
          <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
          h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
          (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
          })(window,document.documentElement,'async-hide','dataLayer',2000,
          {'GTM-5LK5SJK':true});</script><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SCMP_News">
<meta name="twitter:title" content="Why Malaysia wants to help Chinese couples have babies">
<meta name="twitter:description" content="By Khairie Hisyam Aliman...">
<meta name="twitter:image:src" content="https://cdn1.i-scmp.com/sites/default/files/styles/620x356/public/images/methode/2018/03/19/c1f9f20a-2b4b-11e8-aca1-e0fd24c4b573_image_hires_161052.JPG?itok=pTRYxnEh">
<meta property="og:site_name" content="South China Morning Post"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.scmp.com/news/asia/southeast-asia/article/2137865/why-malaysia-wants-help-chinese-couples-have-babies" />
<meta property="og:title" content="Why Malaysia wants to help Chinese couples have babies"/>
<meta property="og:description" content="Malaysia looks to build up its reputation as a fertility hub and hopes China will look to its high success rates with in vitro fertilisation"/>
<meta property="og:image" content="https://cdn1.i-scmp.com/sites/default/files/styles/620x356/public/images/methode/2018/03/19/c1f9f20a-2b4b-11e8-aca1-e0fd24c4b573_image_hires_161052.JPG?itok=pTRYxnEh"/>
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="356"/>
<meta name="description" content="Malaysia looks to build up its reputation as a fertility hub and hopes China will look to its high success rates with in vitro fertilisation"/>
<meta name="keywords" content="News, Asia, Southeast Asia, Malaysia, Medicine, Chinese tourists, medical tourism, malaysian healthcare travel council"/>
<meta name="news_keywords" content="News, Asia, Southeast Asia, Malaysia, Medicine, Chinese tourists, medical tourism, malaysian healthcare travel council"/>
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.scmp.com/news/asia/southeast-asia/article/2137865/why-malaysia-wants-help-chinese-couples-have-babies" />
<link rel="shortlink" href="/node/2137865" />
<meta name="viewport" content="width=1024, user-scalable=yes">
<link rel="shortcut icon" href="http://www.scmp.com/sites/all/themes/boom/favicon-16x.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon-precomposed" href="https://cdn3.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-iphone.png" />
<meta property="al:android:package" content="com.scmp.newspulse" />
<meta property="al:android:app_name" content="SCMP" />
<meta property="al:android:url" content="scmp://news/asia/southeast-asia/article/2137865/why-malaysia-wants-help-chinese-couples-have-babies?entity=node&amp;type=article&amp;id=2137865" />
<meta property="al:ios:app_name" content="SCMP" />
<meta property="al:ios:app_store_id" content="623201967" />
<script type="application/json" id="liftigniter-metadata">{"id":"2137865","url":"http:\/\/www.scmp.com\/news\/asia\/southeast-asia\/article\/2137865\/why-malaysia-wants-help-chinese-couples-have-babies","title":"Why Malaysia wants to help Chinese couples have babies","socialHeadline":"Why Malaysia wants to help Chinese couples have babies","sections":"News, Asia, Southeast Asia","topics":"Malaysia, Medicine, Chinese tourists","authors":"The Edge"}</script>
<link rel="amphtml" href="http://m.scmp.com/news/asia/southeast-asia/article/2137865/why-malaysia-wants-help-chinese-couples-have-babies?amp=1" />
<link rel="apple-touch-icon-precomposed" href="https://cdn2.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-ipad.png" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://cdn1.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-iphone-retina.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://cdn2.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-ipad-retina.png" sizes="152x152" />
<link rel="manifest" href="http://www.scmp.com/sites/all/themes/boom/manifest.json" />
<meta property="al:ios:url" content="scmp://news/asia/southeast-asia/article/2137865/why-malaysia-wants-help-chinese-couples-have-babies?entity=node&amp;type=article&amp;id=2137865" />
  <title>Why Malaysia wants to help Chinese couples have babies | South China Morning Post</title>
  <link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_avzE-TbuhKDJcT9yXXDkR9DLr2E4DPlHYzBQBrNShNw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/default/files/css/css_eD7tv1L1ZUICJn2rEphLyiwc7KS5jMnFGjk8jDRKwz8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_l5qYS3F8J7wRtt4g05hAmIAZQ5Z8sGNy-NSe2rh_e0A.css" media="all" />
<style>.panels-flexible-new .panels-flexible-region {
  padding: 0;
}

.panels-flexible-new .panels-flexible-region-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-region-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-region-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-column {
  padding: 0;
}

.panels-flexible-new .panels-flexible-column-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-column-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-column-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-row {
  padding: 0 0 0.5em 0;
  margin: 0;
}

.panels-flexible-new .panels-flexible-row-last {
  padding-bottom: 0;
}

.panels-flexible-column-new-main {
  float: left;
  width: 99.0000%;
}

.panels-flexible-new-inside {
  padding-right: 0px;
}

.panels-flexible-new {
  width: auto;
}

.panels-flexible-region-new-center {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_2 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_3 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_4 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_5 {
  float: left;
  width: 21.7800%;
}

.panels-flexible-region-new-row_6 {
  float: left;
  width: 21.7800%;
}

.panels-flexible-row-new-main-row-inside {
  padding-right: 0px;
}

</style>
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_KRKevj7v-yUfo3zWBmZIzxJPlPjLOgdDgfMQHtoBV5k.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/all/themes/boom/stylesheets/bootstrap.min.css?v=1" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn2.i-scmp.com/sites/default/files/css/css_jzYfhCNFUzKLDRdvLE3WFVX5P4sDWRS3MKpsvWBbZ4I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_z-ZDcUUyuyAGRwTZ-xLSUePBhzQcrHdwcghKyIxZelI.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script>window.google_analytics_domain_name = "none";window.google_analytics_uacct = "UA-6891676-1";</script>
<script src="https://cdn3.i-scmp.com/sites/all/libraries/respondjs/respond.min.js?p5nuw1"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_XmGoHQZ2OxL4-OV5KUKGPXTpzNu6PXByw0TWBTFcwZI.js"></script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_-jenMcWHoY-_YofME9QdfIdN78Hvtfo2npip2cxdObU.js"></script>
<script>/* Google DoubleClick GPT */
    var gptadslots = gptadslots || [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });
  </script>
<script>/* Cxense script */
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>
<script>
      /* Cxense script */
      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
      </script>
<script>var gaSCMPImpressionTrackerIds = {"elements":["ga-scmp_popular_content","ga-scmp_shared_content","ga-scmp_commented_content"]};</script>
<script>WebFontConfig = {
    custom: {families: ['scmp-weather-icons', 'scmp', 'scmp-logo'], urls: ['https://cdn3.i-scmp.com/sites/all/modules/custom/scmp_boom/css/scmp-all-icons.css?v1','https://cdn2.i-scmp.com/sites/all/modules/custom/scmp_boom/css/scmp-logo.css?v1']},
    google: {families: ['Open Sans:300,400,600,700', 'PT Serif:400,700', 'PT Sans:400,700']},
    fontactive: function (familyName) { if (familyName === 'scmp-logo') {var logoArray = document.getElementsByClassName("font-scmp-logo-flag"); for (var i=0; i < logoArray.length; i++) {logoArray[i].classList.add('font-scmp-logo');}}}
  };</script>
<script>(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
    scriptEl.src = 'https://cdn4.i-scmp.com/sites/all/libraries/webfrontloader/webfontloader.js';
    var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
    </script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_Xk8TsyNfILciPNmQPp9sl88cjH71DQWyeHE0MB62KO4.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_1kaE6aRlZSHSnzRT9hpBdgsoA0AF4wvjtBeioxwbQUs.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_vMZCW5iONsRoazMpR9B5sr6Tn8Tou7GhAHEJFe3nC98.js"></script>
<script src="https://ad.crwdcntrl.net/5/c=11028/pe=y/var=lotccauds"></script>
<script>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</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_MSzCPggjKRuqCr4iK6HaEaNce8ic7mQXAAFT5ekAbtE.js"></script>
<script>  if (typeof dataLayer !== 'undefined') {
    var dataLayer = dataLayer || [];
    dataLayer.push({"publishedDate":"19 Mar 2018","authorName":"The Edge","sections":"News, Asia, Southeast Asia","topics":"Malaysia, Medicine, Chinese tourists","headline":"Why Malaysia wants to help Chinese couples have babies","socialHeadline":"Why Malaysia wants to help Chinese couples have babies","nodeId":"2137865","sponsoredStatus":"Editorial","writer":"Wire","copyright":"No","topicId":"324750, 325303, 268880","role":"anonymous user"});
  }</script>
<script>  if (typeof dataLayer !== 'undefined') {
    var dataLayer = dataLayer || [];
    dataLayer.push({"page_info":{"sections":[["News","Asia","Southeast Asia"]],"authorName":["The Edge"],"topics":["Malaysia","Medicine","Chinese tourists"]}});
  }</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_jy8HQHn15i0kxWGcuzTscG_CsIrH0k8_XcOOcgow0x0.js"></script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_2-dfZeS7VzwiSPCngneOW1DPAvH4itU4zY7J76VoYzY.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_lz4yhxPFAXIl5u9She2zLnJt0XmmSRuJbup3xnrvIUc.js"></script>
<script>/* Google DoubleClick GPT */
    (function(){
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();</script>
<script>(function (d, s) {
var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
sf.src = '//u.alicdn.com/js/aplus_v2.js?v=20170126'; sf.id = 'beacon-aplus';
sf.setAttribute('exparams','clog=o&aplus&sidx=aplusSidx&ckx=aplusCkx');
var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
})(document, 'script');</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js_injector/js_injector_38.js?p5nuw1"></script>
<script>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</script>
<script type="text/javascript" src="/sites/all/modules/custom/scmp_advert/prebid.js?h=p5nuw1"></script>
<script type="text/javascript" src="https://cdn3.i-scmp.com/sites/all/modules/custom/scmp_advert/scmp_advert_gpt_async.js?h=p5nuw1"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2137865 node-type-article article-type- scmp-rebranding article-with-topics article-with-topics-banner theme-boom npw scmp-rebranding no-paywall" >
<!-- Google Tag Manager -->
<noscript><iframe data-original="//www.googletagmanager.com/ns.html?id=GTM-MPL4SR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPL4SR');</script>
<!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="region region-page-top">
    <div id="page-toolbar-container"></div><div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "282931841805811",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         version    : 'v2.3'
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});

     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/en_US/sdk.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  </div>
  <header role="banner" class="container-fluid" id="page-header">
    <div class="region region-header">
    <section id="block-panels-mini-masthead-boom" class="block block-panels-mini clearfix">

      
  <div class="panel-display panel-1col clearfix" id="mini-panel-masthead_boom">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-masthead-pane pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div id="masthead" class="masthead-v2 masthead-v2-with-title">
  <div class="masthead-top container">
    <div class="masthead-top-left">
            <a href="/home" rel="home" id="logo" class="logo-slim font-scmp-logo-flag font-scmp-logo-slim" title="Home">South China Morning Post</a>
                  <div class="masthead-edition" id="edition">
      <h2><span class="label">Edition: </span><span class="edition">International</span></h2><ul class="scmp-edition"><li class="HK first active"><a href="/news/asia/southeast-asia/article/2137865/why-malaysia-wants-help-chinese-couples-have-babies?edition=hong-kong" data-edition="HK" class="active">Hong Kong</a></li>
<li class="O1 last active"><a href="/news/asia/southeast-asia/article/2137865/why-malaysia-wants-help-chinese-couples-have-babies?edition=international" data-edition="O1" class="active">International</a></li>
</ul>      </div>
          </div>
    <div class="masthead-top-right">
      <div class="masthead-date-info">
        <ul class="date-info">
          <li class="day"><time data-date-format="D"></time></li>
          <li class="date"><time data-date-format="M j, Y"></time></li>
        </ul>
      </div>
            <div class="masthead-top-menu">
      <ul class="menu nav"><li class="first leaf menu-46362"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_nav" target="_blank">Jobs</a></li>
<li class="leaf menu-46363"><a href="http://events.scmp.com" target="_blank">Events</a></li>
<li class="last leaf menu-62687"><a href="/newsletter">Newsletters</a></li>
</ul>      </div>
          </div>
  </div>
  <div class="masthead-bottom container">
    <div class="masthead-bottom-left">
      <div class="masthead-title">
        <h2><a href="/news/asia/southeast-asia">Southeast Asia</a></h2>      </div>
    </div>
    <div class="masthead-bottom-right">
                        <div class="masthead-user-menu">
        <ul class="menu"><li class="reg"><a href="https://www.scmp.com/user/register">Register</a></li><li> / </li><li class="login"><a href="https://www.scmp.com/user/login">Login</a></li></ul>      </div>
                  <div class="masthead-search">
        <div class="scmp-icon-search" title="Search SCMP">
        <div class="masthead-popup-arrow"></div><form action="/news/asia/southeast-asia/article/2137865/why-malaysia-wants-help-chinese-couples-have-babies" method="post" id="apachesolr-panels-search-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-apachesolr-panels-search-form form-item form-group">
  <label class="element-invisible control-label" for="edit-apachesolr-panels-search-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" data-toggle="tooltip" type="text" id="edit-apachesolr-panels-search-form--2" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-sH0lCGx0Sh3xNdK2BhpImwHvrR38EXx5lYS0MlfSWeA" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_form" />
<div class="form-actions form-wrapper form-group" id="edit-actions"><button id="edit-submit" name="op" value="&quot;" type="submit" class="btn btn-default form-submit">"</button>
</div></div></form>        </div>
      </div>
                          <a href="https://www.scmp.com/user/simplenews" class="scmp-icon-enews" title="SIGN UP FOR eNEWSLETTER"><div class="masthead-popup-arrow"></div><div class="masthead-popup">SIGN UP FOR eNEWSLETTER</div></a>          </div>
  </div>
  <nav role="navigation" class="masthead-main-nav navbar navbar-default">
    <div class="masthead-main-menu container">
    <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="menu-46357 first"><a href="/">Home</a></li>
<li class="menu-46609"><a href="/news/china" class="color2 scmp-megamenu scmp-megamenu-46609" data-megamenu="china_megamenu">China</a></li>
<li class="menu-46610"><a href="/news/hong-kong" class="color3 scmp-megamenu scmp-megamenu-46610" data-megamenu="hong_kong_megamenu">HK</a></li>
<li class="menu-46611"><a href="/news/asia" class="color4 scmp-megamenu scmp-megamenu-46611" data-megamenu="asia_megamenu">Asia</a></li>
<li class="menu-57591"><a href="/news/world" class="color1 scmp-megamenu scmp-megamenu-57591" data-megamenu="world_megamenu">World</a></li>
<li class="menu-46613"><a href="/comment" class="color1 scmp-megamenu scmp-megamenu-46613" data-megamenu="opinion_megamenu">Comment</a></li>
<li class="menu-46612"><a href="/business" class="color1 scmp-megamenu scmp-megamenu-46612" data-megamenu="business_megamenu">Business</a></li>
<li class="menu-46615"><a href="/tech" class="color3 scmp-megamenu scmp-megamenu-46615" data-megamenu="tech_megamenu">Tech</a></li>
<li class="menu-46614"><a href="/lifestyle" class="color3 scmp-megamenu scmp-megamenu-46614" data-megamenu="lifestyle_megamenu">Life</a></li>
<li class="menu-57592"><a href="/culture" class="color3 scmp-megamenu scmp-megamenu-57592" data-megamenu="culture_megamenu">Culture</a></li>
<li class="menu-46616"><a href="/sport" class="color3 scmp-megamenu scmp-megamenu-46616" data-megamenu="sport_megamenu">Sport</a></li>
<li class="menu-64671"><a href="/week-asia" title="This Week in Asia" class="color14 scmp-megamenu scmp-megamenu-0" data-megamenu="thisweekinasia_megamenu">Week in asia</a></li>
<li class="menu-60917"><a href="/magazines/post-magazine" class="dark-megamenu color6 scmp-megamenu scmp-megamenu-60917" data-megamenu="postmagazine_megamenu">Post Mag</a></li>
<li class="menu-60918"><a href="/magazines/style" class="dark-megamenu color13 scmp-megamenu scmp-megamenu-60918" data-megamenu="style_megamenu">Style</a></li>
<li class="menu-46617"><a href="/video" class="dark-megamenu scmp-megamenu scmp-megamenu-46617" data-megamenu="video_megamenu_v2">.TV</a></li>
<li class="menu-47581 masthead-asmenu-item last"><span class="masthead-asmenu-link nolink">All</span></li>
</ul>    </div>
  </nav>
  <nav role="navigation" class="masthead-main-sticky-nav navbar navbar-default">

        <div class="container-have-border">
            <div class="container">
      <div class="masthead-main-sticky-nav-left pull-left clearfix">
                <a href="/home" rel="home" class="logo logo-smallest pull-left font-scmp-logo-flag font-scmp-logo-smallest" title="Home">South China Morning Post</a>
                <div class="masthead-sticky-main-menu">
        <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="menu-46609 first"><a href="/news/china" class="color2 scmp-megamenu scmp-megamenu-46609" data-megamenu="china_megamenu">China</a></li>
<li class="menu-46610"><a href="/news/hong-kong" class="color3 scmp-megamenu scmp-megamenu-46610" data-megamenu="hong_kong_megamenu">HK</a></li>
<li class="menu-46611"><a href="/news/asia" class="color4 scmp-megamenu scmp-megamenu-46611" data-megamenu="asia_megamenu">Asia</a></li>
<li class="menu-57591"><a href="/news/world" class="color1 scmp-megamenu scmp-megamenu-57591" data-megamenu="world_megamenu">World</a></li>
<li class="menu-46613"><a href="/comment" class="color1 scmp-megamenu scmp-megamenu-46613" data-megamenu="opinion_megamenu">Comment</a></li>
<li class="menu-46612"><a href="/business" class="color1 scmp-megamenu scmp-megamenu-46612" data-megamenu="business_megamenu">Business</a></li>
<li class="menu-46615"><a href="/tech" class="color3 scmp-megamenu scmp-megamenu-46615" data-megamenu="tech_megamenu">Tech</a></li>
<li class="menu-46614"><a href="/lifestyle" class="color3 scmp-megamenu scmp-megamenu-46614" data-megamenu="lifestyle_megamenu">Life</a></li>
<li class="menu-57592"><a href="/culture" class="color3 scmp-megamenu scmp-megamenu-57592" data-megamenu="culture_megamenu">Culture</a></li>
<li class="menu-46616"><a href="/sport" class="color3 scmp-megamenu scmp-megamenu-46616" data-megamenu="sport_megamenu">Sport</a></li>
<li class="menu-64671"><a href="/week-asia" title="This Week in Asia" class="color14 scmp-megamenu scmp-megamenu-0" data-megamenu="thisweekinasia_megamenu">Week in asia</a></li>
<li class="menu-60917"><a href="/magazines/post-magazine" class="dark-megamenu color6 scmp-megamenu scmp-megamenu-60917" data-megamenu="postmagazine_megamenu">Post Mag</a></li>
<li class="menu-60918"><a href="/magazines/style" class="dark-megamenu color13 scmp-megamenu scmp-megamenu-60918" data-megamenu="style_megamenu">Style</a></li>
<li class="menu-46617 last"><a href="/video" class="dark-megamenu scmp-megamenu scmp-megamenu-46617" data-megamenu="video_megamenu_v2">.TV</a></li>
</ul>        </div>
      </div>
      <div class="masthead-main-sticky-nav-right pull-right clearfix">
                <div class="masthead-search">
          <div class="scmp-icon-search" title="Search SCMP">
          <div class="masthead-popup-arrow"></div><form action="/news/asia/southeast-asia/article/2137865/why-malaysia-wants-help-chinese-couples-have-babies" method="post" id="apachesolr-panels-search-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-apachesolr-panels-search-form form-item form-group">
  <label class="element-invisible control-label" for="edit-apachesolr-panels-search-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" data-toggle="tooltip" type="text" id="edit-apachesolr-panels-search-form--2" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-sH0lCGx0Sh3xNdK2BhpImwHvrR38EXx5lYS0MlfSWeA" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_form" />
<div class="form-actions form-wrapper form-group" id="edit-actions"><button id="edit-submit" name="op" value="&quot;" type="submit" class="btn btn-default form-submit">"</button>
</div></div></form>          </div>
        </div>
              </div>
    </div>
    </div>
        <div class="fluid-container">
      <div class="container">
        <div class="article-row">
          <div class="panel-pane pane-panels-mini pane-share-widgets-article "  >
  
  
      <h2 class="pane-title"><div class="addthis_total_count">Share</div></h2>
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-share_widgets_article">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-social-widgets-addthis pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="pane-scmp-social-widgets-addthis addthis-wrapper addthis_toolbox"><a class="addthis_button_facebook"><span class="icon scmp-icon-facebook"></span></a>
<a class="addthis_button_facebook_messenger"><span class="icon scmp-icon-facebook-messenger"><img data-original="/sites/all/themes/boom/images/facebook-messenger.svg"></span></a>
<a class="addthis_button_twitter"><span class="icon scmp-icon-twitter"></span></a>
<a class="addthis_button_reddit"><span class="icon scmp-icon-reddit"></span></a>
<a class="addthis_button_linkedin"><span class="icon scmp-icon-linkedin"></span></a>
<a class="addthis_button_google_plusone_share"><span class="icon scmp-icon-google-plus"></span></a>
<a class="addthis_button_sinaweibo"><span class="icon scmp-icon-weibo"></span></a></div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-7 pane-comment-count pos-2"  >
  
  
  
  
  <div class="pane-content">
    <p><a class="scmp_button_comment" title="Comments" href="#comments"><span class="icon scmp-icon-comment"></span></a></p>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-print-ui-print-links pane-last pos-3"  >
  
  
  
  
  <div class="pane-content">
    <span class="print_html"><a href="http://www.scmp.com/print/news/asia/southeast-asia/article/2137865/why-malaysia-wants-help-chinese-couples-have-babies" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></span><span class="print_mail"><a href="http://www.scmp.com/news/asia/southeast-asia/article/2137865/why-malaysia-wants-help-chinese-couples-have-babies" title="Send this page by email." class="print-mail" rel="nofollow">Email</a></span>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="node-title-wrapper"><label>Now Reading</label><div class="node-title">Why Malaysia wants to help Chinese couples have babies</div></div><a id="comment-count-floating" class="scmp_button_comment" href="#comments" title="Comments"><span class="icon scmp-icon-comment">&nbsp;</span></a>        </div>
      </div>
    </div>
      </nav>
      <div id="block-panels-mini-masthead-all-section-menu">
      <div class="panel-flexible panels-flexible-new clearfix" id="mini-panel-masthead_all_section_menu">
<div class="panel-flexible-inside panels-flexible-new-inside">
<div class="panels-flexible-region panels-flexible-region-new-center panels-flexible-region-first row-1">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-center-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/news/hong-kong">Hong Kong</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue hong-kong-categories categories ref-2"><li class="item-1 first"><a href="/news/hong-kong/politics" title="Politics" class="tid-318206 term-politics">Politics</a></li>
<li class="item-2"><a href="/news/hong-kong/economy" title="Economy" class="tid-318210 term-economy">Economy</a></li>
<li class="item-3"><a href="/news/hong-kong/health-environment" title="Health &amp; Environment" class="tid-318208 term-health--environment">Health &amp; Environment</a></li>
<li class="item-4"><a href="/news/hong-kong/law-crime" title="Law &amp; Crime" class="tid-318211 term-law--crime">Law &amp; Crime</a></li>
<li class="item-5"><a href="/news/hong-kong/education" title="Education" class="tid-318207 term-education">Education</a></li>
<li class="item-6 last"><a href="/news/hong-kong/community" title="Community" class="tid-325061 term-community">Community</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pos-1"  >
  
  
      <h2 class="pane-title"><a href="/news/china">China</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue china-categories categories ref-4"><li class="item-1 first"><a href="/news/china/policies-politics" title="Policies &amp; Politics" class="tid-318198 term-policies--politics">Policies &amp; Politics</a></li>
<li class="item-2"><a href="/news/china/diplomacy-defence" title="Diplomacy &amp; Defence" class="tid-318199 term-diplomacy--defence">Diplomacy &amp; Defence</a></li>
<li class="item-3"><a href="/news/china/money-wealth" title="Money &amp; Wealth" class="tid-318200 term-money--wealth">Money &amp; Wealth</a></li>
<li class="item-4"><a href="/news/china/economy" title="Economy" class="tid-318421 term-economy">Economy</a></li>
<li class="item-5"><a href="/news/china/society" title="Society" class="tid-318202 term-society">Society</a></li>
<li class="item-6"><a href="/tech" title="Tech" class="tid-36 term-tech">Tech</a></li>
<li class="item-7 last"><a href="/week-asia" title="This Week in Asia" class="tid-323045 term-this-week-in-asia">This Week in Asia</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-2"  >
  
  
      <h2 class="pane-title"><a href="/news">News</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue news-categories categories ref-91"><li class="item-1 first"><a href="/news/asia" title="Asia" class="tid-3 term-asia">Asia</a></li>
<li class="item-2 last"><a href="/news/world" title="World" class="tid-5 term-world">World</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_2 row-2">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_2-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/business">Business</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue business-categories categories ref-92"><li class="item-1 first"><a href="/business/companies" title="Companies" class="tid-10 term-companies">Companies</a></li>
<li class="item-2"><a href="/business/markets" title="Markets" class="tid-318484 term-markets">Markets</a></li>
<li class="item-3"><a href="/property" title="Property" class="tid-96 term-property">Property</a></li>
<li class="item-4"><a href="/business/global-economy" title="Global Economy" class="tid-12 term-global-economy">Global Economy</a></li>
<li class="item-5"><a href="/news/china/economy" title="China Economy" class="tid-318421 term-china-economy">China Economy</a></li>
<li class="item-6"><a href="/news/china/money-wealth" title="Money &amp; Wealth" class="tid-318200 term-money--wealth">Money &amp; Wealth</a></li>
<li class="item-7"><a href="/special-reports" title="Special Reports" class="tid-322954 term-special-reports">Special Reports</a></li>
<li class="item-8 last"><a href="/country-reports" title="Country Reports" class="tid-323481 term-country-reports">Country Reports</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-1"  >
  
  
      <h2 class="pane-title"><a href="/tech">Tech</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue tech-categories categories ref-36"><li class="item-1 first"><a href="/tech/china-tech" title="China Tech" class="tid-320663 term-china-tech">China Tech</a></li>
<li class="item-2"><a href="/tech/enterprises" title="Enterprises" class="tid-318218 term-enterprises">Enterprises</a></li>
<li class="item-3"><a href="/tech/social-gadgets" title="Social &amp; Gadgets" class="tid-318219 term-social--gadgets">Social &amp; Gadgets</a></li>
<li class="item-4"><a href="/tech/start-ups" title="Start-ups" class="tid-318220 term-start-ups">Start-ups</a></li>
<li class="item-5"><a href="/tech/apps-gaming" title="Apps &amp; Gaming" class="tid-318221 term-apps--gaming">Apps &amp; Gaming</a></li>
<li class="item-6"><a href="/tech/innovation" title="Innovation" class="tid-318222 term-innovation">Innovation</a></li>
<li class="item-7"><a href="/tech/leaders-founders" title="Leaders &amp; Founders" class="tid-318223 term-leaders--founders">Leaders &amp; Founders</a></li>
<li class="item-8 last"><a href="/tech/science-research" title="Science &amp; Research" class="tid-318224 term-science--research">Science &amp; Research</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_3 row-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_3-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/lifestyle">Lifestyle</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue lifestyle-categories categories ref-94"><li class="item-1 first"><a href="/lifestyle/fashion-beauty" title="Fashion &amp; Beauty" class="tid-28 term-fashion--beauty">Fashion &amp; Beauty</a></li>
<li class="item-2"><a href="/lifestyle/travel-leisure" title="Travel &amp; Leisure" class="tid-37 term-travel--leisure">Travel &amp; Leisure</a></li>
<li class="item-3"><a href="/lifestyle/motoring" title="Motoring" class="tid-35 term-motoring">Motoring</a></li>
<li class="item-4"><a href="/lifestyle/families" title="Families" class="tid-29 term-families">Families</a></li>
<li class="item-5"><a href="/lifestyle/food-drink" title="Food &amp; Drink" class="tid-30 term-food--drink">Food &amp; Drink</a></li>
<li class="item-6"><a href="/lifestyle/health-wellness" title="Health &amp; Wellness" class="tid-24 term-health--wellness">Health &amp; Wellness</a></li>
<li class="item-7"><a href="/magazines/style/watches" title="Watches" class="tid-318256 term-watches">Watches</a></li>
<li class="item-8"><a href="/magazines/style" title="Style" class="tid-72 term-style">Style</a></li>
<li class="item-9"><a href="/magazines/good-eating" title="Good Eating" class="tid-73 term-good-eating">Good Eating</a></li>
<li class="item-10 last"><a href="/magazines/100-top-tables" title="100 Top Tables" class="tid-324116 term-100-top-tables">100 Top Tables</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-1"  >
  
  
      <h2 class="pane-title"><a href="/sport">Sport</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue sport-categories categories ref-95"><li class="item-1 first"><a href="/sport/hong-kong" title="Hong Kong" class="tid-38 term-hong-kong">Hong Kong</a></li>
<li class="item-2"><a href="/sport/china" title="China" class="tid-41 term-china">China</a></li>
<li class="item-3"><a href="/sport/golf" title="Golf" class="tid-116 term-golf">Golf</a></li>
<li class="item-4"><a href="/sport/racing" title="Racing" class="tid-39 term-racing">Racing</a></li>
<li class="item-5"><a href="/sport/rugby" title="Rugby" class="tid-310895 term-rugby">Rugby</a></li>
<li class="item-6"><a href="/sport/soccer" title="Soccer" class="tid-40 term-soccer">Soccer</a></li>
<li class="item-7"><a href="/sport/tennis" title="Tennis" class="tid-117 term-tennis">Tennis</a></li>
<li class="item-8"><a href="/sport/boxing" title="Boxing" class="tid-318217 term-boxing">Boxing</a></li>
<li class="item-9"><a href="/sport/motorsport" title="Motorsport" class="tid-323319 term-motorsport">Motorsport</a></li>
<li class="item-10 last"><a href="/sport/outdoor" title="Outdoor" class="tid-324931 term-outdoor">Outdoor</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_4 row-4">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_4-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/comment">Comment</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue comment-categories categories ref-93"><li class="item-1 first"><a href="/comment/insight-opinion" title="Insight &amp; Opinion" class="tid-17 term-insight--opinion">Insight &amp; Opinion</a></li>
<li class="item-2"><a href="/comment/harrys-view" title="Harry&#039;s View" class="tid-76670 term-harrys-view">Harry&#039;s View</a></li>
<li class="item-3"><a href="/comment/blogs" title="Blogs" class="tid-19 term-blogs">Blogs</a></li>
<li class="item-4"><a href="/comment/polls" title="Polls" class="tid-21 term-polls">Polls</a></li>
<li class="item-5 last"><a href="/comment/letters" title="Letters" class="tid-22 term-letters">Letters</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pos-1"  >
  
  
      <h2 class="pane-title">Multimedia</h2>
  
  
  <div class="pane-content">
    <ul class="term-queue multimedia-categories categories"><li class="item-1 first"><a href="/infographics" title="Infographics" class="tid-324137 term-infographics">Infographics</a></li>
<li class="item-2"><a href="/photos-0" title="Photos" class="tid-97 term-photos">Photos</a></li>
<li class="item-3 last"><a href="/video-0" title="Video" class="tid-98 term-video">Video</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-2"  >
  
  
      <h2 class="pane-title"><a href="/magazines">Magazines</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue magazines-categories categories ref-99"><li class="item-1 first"><a href="/magazines/post-magazine" title="Post Magazine" class="tid-71 term-post-magazine">Post Magazine</a></li>
<li class="item-2"><a href="/magazines/style" title="Style" class="tid-72 term-style">Style</a></li>
<li class="item-3"><a href="/magazines/good-eating" title="Good Eating" class="tid-73 term-good-eating">Good Eating</a></li>
<li class="item-4 last"><a href="/destination-macau" title="Destination Macau" class="tid-322449 term-destination-macau">Destination Macau</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_5 row-5">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_5-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title">Popular Topics</h2>
  
  
  <div class="pane-content">
    <ul class="term-queue popular-topics categories"><li class="item-1 first"><a href="/topics/bitcoin" title="Bitcoin" class="tid-310482 term-bitcoin">Bitcoin</a></li>
<li class="item-2"><a href="/topics/north-korea" title="North Korea" class="tid-33318 term-north-korea">North Korea</a></li>
<li class="item-3"><a href="/topics/china-us-relations" title="China-US relations" class="tid-265568 term-china-us-relations">China-US relations</a></li>
<li class="item-4"><a href="/topics/explainers" title="Explainers" class="tid-324291 term-explainers">Explainers</a></li>
<li class="item-5"><a href="/topics/china-around-nation" title="China: Around The Nation" class="tid-320461 term-china-around-the-nation">China: Around The Nation</a></li>
<li class="item-6"><a href="/topics/cathay-pacific" title="Cathay Pacific" class="tid-31845 term-cathay-pacific">Cathay Pacific</a></li>
<li class="item-7"><a href="/topics/hong-kong-high-speed-rail" title="Hong Kong high-speed rail" class="tid-324854 term-hong-kong-high-speed-rail">Hong Kong high-speed rail</a></li>
<li class="item-8"><a href="/topics/china-india-border-dispute" title="China-India border dispute" class="tid-324745 term-china-india-border-dispute">China-India border dispute</a></li>
<li class="item-9"><a href="/topics/e-sports" title="E-sports" class="tid-324627 term-e-sports">E-sports</a></li>
<li class="item-10"><a href="/topics/belt-and-road-initiative" title="Belt and Road Initiative" class="tid-322800 term-belt-and-road-initiative">Belt and Road Initiative</a></li>
<li class="item-11"><a href="/topics/macroscope" title="Macroscope" class="tid-318747 term-macroscope">Macroscope</a></li>
<li class="item-12"><a href="/topics/view" title="The View" class="tid-318746 term-the-view">The View</a></li>
<li class="item-13"><a href="/topics/inside-out-outside" title="Inside Out &amp; Outside In" class="tid-321451 term-inside-out--outside-in">Inside Out &amp; Outside In</a></li>
<li class="item-14 last"><a href="/topics/money-matters" title="Money Matters" class="tid-318748 term-money-matters">Money Matters</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_6 panels-flexible-region-last row-6">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_6-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-custom pane-1 pane-close pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="button-close"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-menu-menu-all-sections pane-last pos-1"  >
  
  
  
  
  <div class="pane-content">
    <ul class="menu nav"><li class="first leaf menu-46106"><a href="http://advertising.scmp.com" target="_blank">Advertising Opportunities</a></li>
<li class="leaf menu-46107"><a href="http://www.scmp.com/mobile">SCMP Mobile Edition</a></li>
<li class="leaf menu-46686"><a href="/epaper">SCMP ePaper Edition</a></li>
<li class="leaf menu-53648"><a href="http://www.scmp.com/content/search/news/news"> SCMP.com search</a></li>
<li class="leaf menu-53649"><a href="http://pqasb.pqarchiver.com/scmp/advancedsearch.html" target="_blank"> Historical Archive</a></li>
<li class="leaf menu-65264"><a href="/topics/hk-magazine-archive">HK Magazine Archive</a></li>
<li class="leaf menu-46643"><span class="separator"><hr></span></li>
<li class="expanded menu-allsec-directories menu-46641"><a href="/directories">Directories</a><ul class="menu nav"><li class="first leaf menu-46636"><a href="http://www.luxehomes.com.hk">Luxehomes</a></li>
<li class="leaf menu-46637"><a href="http://www.ays.com.hk">At your service</a></li>
<li class="leaf menu-46638"><a href="http://business-services.scmp.com">Business Services Directory</a></li>
<li class="leaf menu-46639"><a href="http://mice.scmp.com">MICE Biz</a></li>
<li class="last leaf menu-46640"><a href="http://goodeating.scmp.com/restaurants/">Restaurant Directory</a></li>
</ul></li>
<li class="leaf menu-46644"><span class="separator"><hr></span></li>
<li class="leaf menu-73372"><a href="https://www.abacusnews.com" target="_blank">Abacus</a></li>
<li class="leaf menu-46114"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_menu">CPJobs.com</a></li>
<li class="leaf menu-46115"><a href="http://events.scmp.com" target="_blank">Events</a></li>
<li class="leaf menu-46684"><a href="http://yp.scmp.com/" target="_blank">Young Post</a></li>
<li class="leaf menu-46645"><span class="separator"><hr></span></li>
<li class="leaf menu-allsec-facebook menu-46117"><a href="https://www.facebook.com/southchinamorningpost">Follow us on Facebook</a></li>
<li class="last leaf menu-allsec-twitter menu-46102"><a href="https://twitter.com/scmp_news">Follow us on Twitter</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
</div>
</div>
    </div>
  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-970x90 banner pane-last pos-7"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5aaf855b64b45" class="scmp_advert-tile scmp_advert-tile-5aaf855b64b45"><!-- GPT Ad Slot 5aaf855b64b45 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5aaf855b64b45") });</script>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>

</section>
  </div>
</header> <!-- /#page-header -->

<a id="main-content"></a>
  <main class="region region-content main-container container-fluid" id="page-content" role="main">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="clearfix panels-four-column-nested-grid-article">
                                <div class="container">
            <div class="row head-row head-row-01">
        <div class="col col-xs-12 col-lg-12">
            <div class="panel-pane pane-entity-field pane-node-field-section pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news">News</a></span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-1"><a href="/news/asia">Asia</a></span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-2"><a href="/news/asia/southeast-asia">Southeast Asia</a></span>  </strong>
  </div>

  
  </div>
                                </div>
        </div>
      </div>
                  <div class="container-fluid">
            <div class="row head-row head-row-02">
        <div class="col col-xs-12 col-lg-12">
            <div class="panel-pane pane-entity-field pane-taxonomy-term-field-images topics-background-image background-image pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <img data-thief-color="#c7ccd8" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/1400x320/public/topics/2017/07/14/m1malaysia_economy_xvt104.jpg?itok=1HS68Q_d" width="1400" height="320" alt="image" />  <img data-thief-color="#c2c8d7" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/1400x320/public/topics/2017/07/14/m2malaysia_economy_xvt104.jpg?itok=kXcDkA4D" width="1400" height="320" alt="image" />  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5 topics-banner container pos-2"  >
  
  
  
  
  <div class="pane-content">
    <p>Malaysia</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-term-name topics-name container pos-4"  >
  
  
  
  
  <div class="pane-content">
    <a href="/topics/malaysia">Malaysia</a>  </div>

  
  </div>
                    </div>
    </div>
  </div>
    <div class="container">
  <div class="row nested-row">
  <div class="col col-xs-8 col-lg-9 nested-col-1">
            <div class="clearfix row pfcng-row pfcng-row-01">
      <div class="col-xs-12 col-lg-12 pfcng-col pfcng-col-1">
    <div class="panel-pane pane-node-title pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <h1 itemprop="name headline" class="title" id="page-title">Why Malaysia wants to help Chinese couples have babies</h1>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-subheading pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="field field-name-field-subheading field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Malaysia looks to build up its reputation as a fertility hub and hope China will look to its high success rates with in vitro fertilisation</p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created pull-left pos-2"  >
  
  
  
  
  <div class="pane-content">
    <div itemprop="dateCreated" property="schema:dateCreated" content="2018-03-19T16:08:17+08:00" class="node-published" datetime="2018-03-19T16:08:17+08:00">PUBLISHED : Monday, 19 March, 2018, 4:08pm</div><div itemprop="dateModified" property="schema:dateModified" content="2018-03-19T16:10:10+08:00" class="node-updated"><span class="node-updated-date node-updated-date-hl">UPDATED : Monday, 19 March, 2018, 4:10pm</span></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6 pull-right pane-comment-count pos-3"  >
  
  
  
  
  <div class="pane-content">
    <p><a class="scmp_button_comment" href="#comments" title="Comments">Comments: <span class="icon scmp-icon-comment"> </span></a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-images pos-4"  >
  
  
  
  
  <div class="pane-content">
    <!-- Slider main container -->
<div class="swiper-container scmp-gallery-swiper">
  <!-- Additional required wrapper -->
  <div class="swiper-wrapper">
      <div class="swiper-slide">
      <img data-enlarge="https://cdn4.i-scmp.com/sites/default/files/styles/980w/public/images/methode/2018/03/19/c1f9f20a-2b4b-11e8-aca1-e0fd24c4b573_1280x720_161009.JPG?itok=mQhOWNtr" data-caption="General view of the Obstetric Post-natal ward at Baptist Hospital. Photo: K. Y. Cheng" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/980x551/public/images/methode/2018/03/19/c1f9f20a-2b4b-11e8-aca1-e0fd24c4b573_1280x720_161009.JPG?itok=Kxw-4WcH" width="980" height="551" alt="" title="General view of the Obstetric Post-natal ward at Baptist Hospital. Photo: K. Y. Cheng" />      <div class="swiper-slide-overlay"></div>
    </div>
    </div>
  </div>
  </div>

  
  </div>
      </div>
    </div>
        <div class="clearfix row pfcng-row pfcng-row-02 columns-2">
            <div class="col-xs-3 col-lg-3 pfcng-col pfcng-col-1">
          <div class="panel-pane pane-entity-field pane-node-field-authors pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <span class="field field-name-field-authors field-type-taxonomy-term-reference field-label-hidden">
    <div class="scmp-v2-author-image author-image"><a href="/author/edge"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/70x70/public/the_edge_malaysia-logo-a3157535f9-seeklogo.com__0.gif?itok=xDQBJ9Ji" width="70" height="70" alt="The Edge" title="The Edge" /></a></div><div class="scmp-v2-author-name"><a href="/author/edge">The Edge</a></div>  </span>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-share-widgets-article pos-1"  >
  
  
      <h2 class="pane-title"><div class="addthis_total_count">Share</div></h2>
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-share_widgets_article">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-social-widgets-addthis pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="pane-scmp-social-widgets-addthis addthis-wrapper addthis_toolbox"><a class="addthis_button_facebook"><span class="icon scmp-icon-facebook"></span></a>
<a class="addthis_button_facebook_messenger"><span class="icon scmp-icon-facebook-messenger"><img data-original="/sites/all/themes/boom/images/facebook-messenger.svg"></span></a>
<a class="addthis_button_twitter"><span class="icon scmp-icon-twitter"></span></a>
<a class="addthis_button_reddit"><span class="icon scmp-icon-reddit"></span></a>
<a class="addthis_button_linkedin"><span class="icon scmp-icon-linkedin"></span></a>
<a class="addthis_button_google_plusone_share"><span class="icon scmp-icon-google-plus"></span></a>
<a class="addthis_button_sinaweibo"><span class="icon scmp-icon-weibo"></span></a></div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-7 pane-comment-count pos-2"  >
  
  
  
  
  <div class="pane-content">
    <p><a class="scmp_button_comment" title="Comments" href="#comments"><span class="icon scmp-icon-comment"></span></a></p>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-print-ui-print-links pane-last pos-3"  >
  
  
  
  
  <div class="pane-content">
    <span class="print_html"><a href="http://www.scmp.com/print/news/asia/southeast-asia/article/2137865/why-malaysia-wants-help-chinese-couples-have-babies" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></span><span class="print_mail"><a href="http://www.scmp.com/news/asia/southeast-asia/article/2137865/why-malaysia-wants-help-chinese-couples-have-babies" title="Send this page by email." class="print-mail" rel="nofollow">Email</a></span>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-topics pos-2"  >
  
  
      <h2 class="pane-title">Related topics</h2>
  
  
  <div class="pane-content">
    
  <span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <a href="/topics/malaysia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Malaysia</a>  </span>
  <span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <a href="/topics/medicine" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Medicine</a>  </span>
  <span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <a href="/topics/chinese-tourists" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Chinese tourists</a>  </span>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-article-level-carousel more-on-this-story pos-3"  >
  
  
      <h2 class="pane-title">More on this story</h2>
  
  
  <div class="pane-content">
    <div id="carousel-563c119abe" class="swiper-container horizontal-responsive"><div class="swiper-navbar"><span class="prev-arrow scmp-icon-arrow-left-1"></span><span class="next-arrow scmp-icon-arrow-right1"></span></div><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 first odd has-image color-color2" about="/news/china/policies-politics/article/1958835/after-chinas-one-child-policy-relaxed-fertility-clinics" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="After China’s one-child policy relaxed, fertility clinics see rush of older parents hoping to conceive" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="1" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/policies-politics/article/1958835/after-chinas-one-child-policy-relaxed-fertility-clinics"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2016/05/29/d6b8da72-25ac-11e6-80b1-a87df553e801_image_hires.JPG?itok=OTlBAX1F" width="220" height="137" alt="A medical staff member collects an egg on a laboratory dish during an infertility treatment through in-vitro fertilisation for a patient at a hospital in Beijing. Photo: AP" title="A medical staff member collects an egg on a laboratory dish during an infertility treatment through in-vitro fertilisation for a patient at a hospital in Beijing. Photo: AP" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/china/policies-politics">Policies &amp; Politics</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/china/policies-politics/article/1958835/after-chinas-one-child-policy-relaxed-fertility-clinics" title="After China’s one-child policy relaxed, fertility clinics see rush of older parents hoping to conceive">After China’s one-child policy relaxed, fertility clinics see rush of older parents hoping to conceive</a></h3>
<time property="dc:modified" content="2016-05-30T04:01:11+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2016-05-30T04:01:11+08:00">30 May 2016</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 even has-image color-color1" about="/comment/blogs/article/1875213/10-ways-which-we-can-make-room-all-those-children-now-one-child-policy" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="10 ways in which we can make room for all those children now the one-child policy is lifted" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="3" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/comment/blogs/article/1875213/10-ways-which-we-can-make-room-all-those-children-now-one-child-policy"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2015/11/03/acc1135e-81df-11e5-a124-da27c43e9149_image_hires.jpg?itok=f-eMmqaf" width="220" height="137" alt="epa04595967 Revellers drink and dance during a &#039;Bring Your Bottle&#039; flash mob party in Lan Kwai Fong Amphitheatre, Central district, in Hong Kong, China, 30 January 2014. The Hong Kong Botellon XI brought thousands of people to bring their own and drink in public as the party invite had been posted on several social media. EPA/JEROME FAVRE" title="epa04595967 Revellers drink and dance during a &#039;Bring Your Bottle&#039; flash mob party in Lan Kwai Fong Amphitheatre, Central district, in Hong Kong, China, 30 January 2014. The Hong Kong Botellon XI brought thousands of people to bring their own and drink in public as the party invite had been posted on several social media. EPA/JEROME FAVRE" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/comment/blogs">Blogs</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/comment/blogs/article/1875213/10-ways-which-we-can-make-room-all-those-children-now-one-child-policy" title="10 ways in which we can make room for all those children now the one-child policy is lifted">10 ways in which we can make room for all those children now the one-child policy is lifted</a></h3>
<time property="dc:modified" content="2015-11-03T16:21:43+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2015-11-03T16:21:43+08:00">3 Nov 2015</time>
</div></article>
</div></div><div class="pager-wrapper"><div class="pager-carousel-563c119abe swiper-pager"></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div>  <div class="panel-pane pane-article-level related-articles" >

  
        <h2 class="pane-title">Related Articles</h2>
    
  
  <article class="node node-article article-level view-mode-lvl_44 first odd has-image color-color4" about="/news/asia/southeast-asia/article/2137801/made-malaysia-avengers-infinity-war-parody-gets-russo" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Made in Malaysia: ‘Avengers: Infinity War’ parody gets Russo brothers’ attention" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/asia/southeast-asia/article/2137801/made-malaysia-avengers-infinity-war-parody-gets-russo"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/19/ba793d5a-2b2e-11e8-aca1-e0fd24c4b573_image_hires_123917.png?itok=gy_6Uujm" width="220" height="137" alt="In a bid for some fun and laughter, twitter user Aiman Sany@awesomerawks and his friends recently made and tweeted a low-budget, frame-for-frame parody video of Marvel&#039;s highly anticipated Avengers: Infinity War. Photo: Twitter" title="In a bid for some fun and laughter, twitter user Aiman Sany@awesomerawks and his friends recently made and tweeted a low-budget, frame-for-frame parody video of Marvel&#039;s highly anticipated Avengers: Infinity War. Photo: Twitter" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/asia/southeast-asia">Southeast Asia</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/asia/southeast-asia/article/2137801/made-malaysia-avengers-infinity-war-parody-gets-russo" title="Malaysian ‘Infinity War’ parody gets directors’ attention">Malaysian ‘Infinity War’ parody gets directors’ attention</a></h3>
<time property="dc:modified" content="2018-03-19T12:39:18+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-03-19T12:39:18+08:00">19 Mar 2018</time>
</div></article>
<article class="node node-article article-level view-mode-lvl_44 even has-image color-color4" about="/news/asia/southeast-asia/article/2137637/no-he-didnt-marry-cobra-malaysias-snake-whispering" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Malaysia’s ‘snake whispering’ firefighter dies after fatal bite ... and no, he didn’t marry a cobra" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/asia/southeast-asia/article/2137637/no-he-didnt-marry-cobra-malaysias-snake-whispering"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/17/ffb93f20-29bf-11e8-b567-adb1113855b0_image_hires_165326.JPG?itok=LnQQBPVa" width="220" height="137" alt="Malaysian firefighter Abu Zarin Hussin was known as the &#039;snake whisperer&#039;. He died on Friday after being bitten by a cobra. Photo: Facebook" title="Malaysian firefighter Abu Zarin Hussin was known as the &#039;snake whisperer&#039;. He died on Friday after being bitten by a cobra. Photo: Facebook" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/asia/southeast-asia">Southeast Asia</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/asia/southeast-asia/article/2137637/no-he-didnt-marry-cobra-malaysias-snake-whispering" title="Fatal bite kills Malaysia’s ‘snake whisperer’ ... and he didn’t marry a cobra">Fatal bite kills Malaysia’s ‘snake whisperer’ ... and he didn’t marry a cobra</a></h3>
<time property="dc:modified" content="2018-03-17T21:44:15+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-03-17T21:44:15+08:00">17 Mar 2018</time>
<span title="Article contains video" class="icon icon-video"></span></div></article>
<article class="node node-article article-level view-mode-lvl_44 last odd has-image color-color14" about="/week-asia/opinion/article/2137566/what-malaysian-teachers-struggle-says-about-strength-southeast" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="What this Malaysian teacher’s struggle says about the strength of Southeast Asian women" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/opinion/article/2137566/what-malaysian-teachers-struggle-says-about-strength-southeast"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/16/4ad3a4aa-273b-11e8-b567-adb1113855b0_image_hires_195944.jpg?itok=C7RYj00t" width="220" height="137" alt="Indira Gandhi lost custody of her three children in 2009. Photo: Mohd Fadli Hamzah" title="Indira Gandhi lost custody of her three children in 2009. Photo: Mohd Fadli Hamzah" /></a></div><div class="content-wrapper"><strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><span class="lineage-item"><a href="/comment/insight-opinion">Opinion</a></span></strong><h3 class="node-title lvl_44-title"><a href="/week-asia/opinion/article/2137566/what-malaysian-teachers-struggle-says-about-strength-southeast" title="What this Malaysian teacher’s struggle says about Southeast Asian women">What this Malaysian teacher’s struggle says about Southeast Asian women</a></h3>
<time property="dc:modified" content="2018-03-16T20:14:37+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-03-16T20:14:37+08:00">16 Mar 2018</time>
</div></article>

  
  
  </div>
    </div>
              <div class="col-xs-9 col-lg-9 pfcng-col pfcng-col-2">
          <div class="panel-pane pane-entity-field pane-node-body pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <p>By Khairie Hisyam Aliman</p>
<p>The Malaysian medical tourism industry’s revenue broke through the RM1 billion (US$255.4) mark for the first time in 2016. By 2020, the national target is to double that.</p>
<p>It may seem ambitious, but the Malaysian Healthcare Travel Council (MHTC) is confident of achieving that figure. The market in its sights? China.</p>
<p>After China scrapped its one-child policy in October 2015, the council estimates there are around 90 million couples in China looking to conceive a second child. Out of these, 40 million are over 40 years of age, it added.</p>
<p>Capturing a mere one per cent of that market could boost the local medical travel sector considerably — healthcare travel arrivals to Malaysia was just below one million in 2016.</p>
<p>MHTC chief executive officer Sherene Azli said that market size presents opportunities for assisted reproductive technology where Malaysia has a competitive edge.</p>
<p>“For example, our in vitro fertilisation (IVF) treatment success rate is actually among the highest in the world at about 66 per cent compared with the world average of 50 per cent,” she told The Edge Financial Daily in an interview.</p>
<p>“Because of that, we feel that Malaysia is in a very good position to position itself as the fertility hub for the region.”</p>
<p>Healthcare tourists from China are already Malaysia’s second-fastest growing market in 2016, according to MHTC. That year, arrivals from China grew 20 per cent year-on-year (y-o-y), behind Vietnam at 83 per cent y-o-y.</p>
<p>In turn, these rapidly growing segments are slowly reducing Malaysia’s historical reliance on Indonesian medical travellers, who make up about 60 per cent of the volume in the past.</p>
<p>MHTC declined to provide a breakdown of medical tourist proportion and average spend per head by country of origin. Its data excludes numbers from dental and wellness treatments.</p>
<p>It said fertility and cardiology treatments are among the top five treatments sought after by healthcare travellers to Malaysia, alongside orthopaedics, oncology and aesthetics.</p>
<p>In 2016, Malaysia welcomed 921,000 healthcare travellers, which generated RM1.123 billion (US$286.8 million) in revenue. The medical tourism sector has sustained a compounded annual growth rate (CAGR) of 15 per cent between 2011 and 2016.</p>
<p>MHTC aims to rev up the CAGR higher to 20 per cent between now and 2020. It estimates that for every ringgit spent by medical tourists, the multiplier effect for the larger tourism sector is between RM3 and RM4 across transportation, accommodation and food, among others.</p>
<p>In 2016, the overall tourism industry — consistently among the nation’s top foreign exchange earner — made up 14.8 per cent or RM182.4 billion of the national economy, up 9.4 per cent y-o-y, according to the Department of Statistics, Malaysia.</p>
<p>From that figure, RM81.2 billion was due to inbound tourists, rising 8.7 per cent y-o-y. Malaysia welcomed 26.8 million inbound tourists in 2016, predominantly from Singapore, Indonesia and China — translating to an average spend per tourist of RM3,029.85 (US$773.50).</p>
<p>As at 2016, the overall tourism sector accounted for 22.7 per cent of total employment with 3.2 million people employed, two-thirds of which were in retail trade and food and beverage serving industries.</p>
<p>For medical tourism, there is plenty of room for growth. In 2016, the estimated revenue per medical tourist was just under RM1,300 (US$332).</p>
<p>In comparison, Sherene said IVF treatments can cost up to RM14,000 (US$3,575) per patient. Cardiology treatments also typically involved higher-value procedures.</p>
<p>MHTC expects medical tourism revenues to continue to increase this year. It is slated to release its latest data by April.</p>
<p>Zooming in on China is a potentially high-reward strategy that also calls for considerable investment.</p>
<p>Sherene is of the view that pushing further into the Chinese market will take up a fifth of MHTC’s budget this year due to its market size and unique social media platforms that require additional investment.</p>
<p>To support MHTC’s agenda, the government had last October set aside RM30 million in Budget 2018 to position Malaysia as a regional fertility and cardiology hub.</p>
<p>The government also announced the e-visa online application system for medical travellers for 10 countries including China, Bangladesh, Myanmar and India.</p>
<p>In a nutshell, an e-visa allows the holder to stay up to 30 days depending on type and nationality. It is valid for three months, according to the Immigration Department’s website.</p>
<p>It would ease entry for many medical tourists, said Sherene. For perspective, some regional competitors in the medical travel space have relaxed visa rules, which give them a competitive advantage.</p>
<p>For example, Thailand — the leading medical tourism player in the region by revenue market share — allows visa-on-arrival for 19 countries including China and India.</p>
<p>A 2016 study by Frost &amp; Sullivan showed that up to 2015, Thailand remained the dominant player in the Asia-Pacific, with around 50 per cent of the regional market share for medical tourism compared with Malaysia’s share of three per cent.</p>
<p>“So the e-Visa medical is very critical for countries that are big opportunities for us. Without the e-Visa, it’s very hard for them to get an extension, for example, and that’s when they run to other countries that don’t charge, impose visa,” said Sherene.</p>
<p>Apart from visa requirements, another hurdle Malaysia faces in growing its medical tourism revenue is that Malaysian healthcare cost is still cheaper for foreigners compared with other countries, said MHTC.</p>
<p>While foreign patients pay the same medical costs at Malaysian hospitals as locals, MHTC noted that in South Korea, foreigners often pay thrice as much as locals.</p>
<p>“For Malaysia, we only came out of our shell in 2011. So rather than playing catch-up, what we do now is to try to carve out our own niche (in fertility and cardiology),” said Sherene.</p>
<p>An initiative MHTC embarked on is the flagship hospital programme that seeks to brand Malaysia as a medical tourism destination.</p>
<p>It is now shortlisting candidates from its pool of 19 elite hospitals, who are aggressively investing into medical tourism.</p>
<p>The objective is to have a core group of hospitals known internationally for stellar quality of service and collaboration with other top-notch institution, said MHTC.</p>
<p>The council said the chosen flagship hospitals will be required to invest in their own branding, as well as research and development, among others.</p>
<p>In return, the flagship hospitals will receive a number of incentives to be announced down the road, it adds. The point is to have stand-out hospital names that pop into people’s minds when thinking about Malaysia as a medical tourism destination.</p>
<p>“When people go to Singapore (to seek medical attention), they will immediately think about Mount Elizabeth or Gleneagles (hospitals),” said Sherene.</p>
<p>“We are aiming for not more than five (flagship hospitals),” she said, adding that the first flagship hospital will likely be announced in the second half of 2018.</p>
<p><a href="http://www.theedgemarkets.com/article/why-malaysia-wants-help-chinese-couples-have-babies" title="www.theedgemarkets.com">Read the original article at The Edge</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-scmp-newsletter-node-newsletter-subscription-form pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="row scmp-newsletter-subscribe">
  <form class="hidden scmp-newsletter-subscription-form newsletter-323063 " data-newsletter-name="This Week in Asia" data-newsletter-tid="323063" action="https://www.scmp.com/api/rest/public/v2/newsletter/subscribe.json" method="POST" id="scmp-newsletter-subscription-form-323063" accept-charset="UTF-8">
    <div class="inner-wrap">
      <div class="subscribe-wrap">
        <div class="col-lg-6 col-md-12 newsletter-description">
          <div class="name">This Week in Asia</div>
          <div class="spiel">Get updates direct to your inbox</div>
        </div>
        <div class="col-lg-6 col-md-12 form-input-wrap">
          <div class="form-item form-type-textfield form-item-mail">
            <label class="element-invisible" for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
            <input placeholder="Enter your email" required type="email" id="edit-mail" name="email" value="" size="20" maxlength="128" class="form-text required">
          </div>
          <input type="hidden" name="id" value="323063">
          <input type="hidden" name="options[current_newsletters]" value="1">
          <input class="subscribe-btn btn form-submit" type="submit" id="edit-subscribe" name="op" value="subscribe">
          <div class="fake-submit"></div>
          <div class="privacy-policy">
            By registering you agree to our <a href="/terms-conditions">T&amp;Cs</a> &amp; <a href="/privacy-policy">Privacy Policy</a>
          </div>
        </div>
      </div>
      <div class="col-md-12 scmp-inline-newsletter-multi-opt-in hidden">
        <div class="newsletter-subscribe-multi-opt-in-confirmation">
          <p class="blurb" style="">You are signed up. We think you'd also like</p>
        </div>
        <div class="col-lg-6 col-md-12 form-input-wrap multi-opt-in-0 form-type-checkbox form-item checkbox">
          <label class="scmp-checkbox scmp-checkbox-black selected" for="scmp-inline-newsletter-multi-opt-in-0">
              <input type="checkbox" checked="true" id="scmp-inline-newsletter-multi-opt-in-0" name="tid[]" class="form-checkbox filled-in" value="">
            <span class="name"></span>
            <span class="desc"></span>
          </label>
        </div>
        <div class="col-lg-6 col-md-12 form-input-wrap multi-opt-in-1 form-type-checkbox form-item checkbox">
          <label class="scmp-checkbox scmp-checkbox-black selected" for="scmp-inline-newsletter-multi-opt-in-1">
              <input type="checkbox" checked="true" id="scmp-inline-newsletter-multi-opt-in-1" name="tid[]" class="form-checkbox filled-in" value="">
            <span class="name"></span>
            <span class="desc"></span>
          </label>
        </div>
        <div class="multi-opt-in-subscribe">
          <input class="subscribe-btn btn form-submit" type="submit" id="edit-subscribe" name="op" value="Yes, please add me">
        </div>
      </div>
      <div class="col-md-12 hidden confirmation scmp-inline-newsletter-thank-you">
        <div class="newsletter-subscribe-thank-you" data-newsletter-tid="323063">
          <span>Thank you</span>You are on the list.
        </div>
      </div>
    </div>
    <div class="col-md-12 white error-msg error-msg-323063"></div>
  </form>
</div>
  </div>

  
  </div>
    </div>
      </div>
      <div class="clearfix row pfcng-row pfcng-row-03 columns-2">
        <div class="visible-lg-block col-lg-3 pfcng-col pfcng-col-1"></div>
          <div class="col-xs-12 col-lg-9 pfcng-col pfcng-col-2"></div>
      </div>
            <div class="clearfix row pfcng-row pfcng-row-04">
      <div class="col-xs-12 col-lg-12 pfcng-col pfcng-col-1">
    <div class="panel-pane pane-scmp-advert-doubleclick size-655x314 banner pane-first pane-last pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5aaf709476a0c" class="scmp_advert-tile scmp_advert-tile-5aaf709476a0c"><!-- GPT Ad Slot 5aaf709476a0c -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5aaf709476a0c") });</script>
</div>
  </div>

  
  </div>
      </div>
    </div>
      <!-- / 3-col col-xs-8 wrapper -->
  </div>
  <div class="col col-xs-4 col-lg-3 nested-col-2">
          <div class="row row-1">
    <div class="panel-pane pane-scmp-advert-doubleclick size-300x100 banner pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5aaf70926d30a" class="scmp_advert-tile scmp_advert-tile-5aaf70926d30a"><!-- GPT Ad Slot 5aaf70926d30a -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5aaf70926d30a") });</script>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-300x250 landscape pane-last pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5aaf70926e532" class="scmp_advert-tile scmp_advert-tile-5aaf70926e532"><!-- GPT Ad Slot 5aaf70926e532 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5aaf70926e532") });</script>
</div>
  </div>

  
  </div>
    </div>
        <div class="row row-2">
    <div class="panel-pane pane-custom pane-4 pane-last pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-ob-template="SCMP" data-src="http://www.scmp.com/news/asia/southeast-asia/article/2137865/why-malaysia-wants-help-chinese-couples-have-babies" data-widget-id="SB_6"> </div>
  </div>

  
  </div>
    </div>
        <div class="row row-3">
    <div class="panel-pane pane-block pane-quicktabs-most-popular pane-first pos-0"  >
  
  
      <h2 class="pane-title">Most Popular</h2>
  
  
  <div class="pane-content">
    <div  id="quickset-most_popular" class="quick-accessible-tabs"><h3 class="tabhead" id= "quickset-most_popular_0">Viewed</h3><div class="tabbody"><section id="block-scmp-content-scmp-popular-content" class="block block-scmp-content clearfix">

      
  <ol class="popular-viewed scmp-popular-content"><li id="ga-scmp_popular_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Viewed" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color14" about="/week-asia/society/article/2137197/hong-kong-sugar-babies-singapore-sugar-daddies-its-not-about" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Hong Kong sugar babies, Singapore sugar daddies – but it’s NOT about selling sex, these dating websites insist" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="39" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/society/article/2137197/hong-kong-sugar-babies-singapore-sugar-daddies-its-not-about"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/03/18/b732d502-2764-11e8-b567-adb1113855b0_image_hires_110301.jpg?itok=MysMGNft" width="90" height="56" alt="The SugarBook’s website, with its motto: ‘Where Romance Meets Finance’. Photo: Internet" title="The SugarBook’s website, with its motto: ‘Where Romance Meets Finance’. Photo: Internet" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/society/article/2137197/hong-kong-sugar-babies-singapore-sugar-daddies-its-not-about" title="The rise of Hong Kong’s sugar babies – and the websites seeking a sweet profit" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 1" ga-event-label="Most Popular">The rise of Hong Kong’s sugar babies – and the websites seeking a sweet profit</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/article/2137683/grandmother-arrested-murder-6-year-old-boy-found-neck-wounds-wan-chai" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Grandmother arrested for murder of boy, 6, found with strangulation marks in Hong Kong love hotel" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/article/2137683/grandmother-arrested-murder-6-year-old-boy-found-neck-wounds-wan-chai"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/03/18/b06946f2-2a61-11e8-b567-adb1113855b0_image_hires_231107.jpg?itok=EK1At7Ao" width="90" height="56" alt="A CCTV image that appears to show the woman entering the building with the boy. Photo: Handout." title="A CCTV image that appears to show the woman entering the building with the boy. Photo: Handout." /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/article/2137683/grandmother-arrested-murder-6-year-old-boy-found-neck-wounds-wan-chai" title="Grandmother arrested for murder of boy, 6, in Hong Kong love hotel" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 2" ga-event-label="Most Popular">Grandmother arrested for murder of boy, 6, in Hong Kong love hotel</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/society/article/2137701/heavy-drinking-chinese-man-contracts-rare-skin-disease" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Heavy-drinking Chinese man contracts rare skin disease" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="5" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/society/article/2137701/heavy-drinking-chinese-man-contracts-rare-skin-disease"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/03/18/3fa9b15c-2a6d-11e8-b567-adb1113855b0_image_hires_163529.jpg?itok=y0e6oN31" width="90" height="56" alt="A man from central China was diagnosed with benign symmetric lipomatosis, a rare disease that mostly affects older men with a history of heavy alcohol consumption. Photo: Kankanews" title="A man from central China was diagnosed with benign symmetric lipomatosis, a rare disease that mostly affects older men with a history of heavy alcohol consumption. Photo: Kankanews" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/society/article/2137701/heavy-drinking-chinese-man-contracts-rare-skin-disease" title="Heavy-drinking Chinese man contracts rare skin disease" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 3" ga-event-label="Most Popular">Heavy-drinking Chinese man contracts rare skin disease</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/economy/article/2137738/uber-banks-successful-singapore-game-plan-win-over-combative" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Uber banks on successful Singapore game plan to win over combative Hong Kong cabbies as partners" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="32" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/economy/article/2137738/uber-banks-successful-singapore-game-plan-win-over-combative"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/03/19/ccfba20e-2a63-11e8-b567-adb1113855b0_image_hires_144503.JPG?itok=N_gcJXDf" width="90" height="56" alt="Uber has faced an uphill battle in Hong Kong, where local taxi firms see the ride-sharing app as anathema to their livelihoods. Photo: Winson Wong" title="Uber has faced an uphill battle in Hong Kong, where local taxi firms see the ride-sharing app as anathema to their livelihoods. Photo: Winson Wong" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/economy/article/2137738/uber-banks-successful-singapore-game-plan-win-over-combative" title="Can Uber’s new game plan turn hostile Hong Kong cabbies into partners?" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 4" ga-event-label="Most Popular">Can Uber’s new game plan turn hostile Hong Kong cabbies into partners?</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/news/world/united-states-canada/article/2137697/missing-teen-amy-yu-and-45-year-old-man-found-mexico" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Missing US teen Amy Yu and 45-year-old ‘secret boyfriend’ found in Mexico almost two weeks after he signed her out of school" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="6" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/world/united-states-canada/article/2137697/missing-teen-amy-yu-and-45-year-old-man-found-mexico"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/03/18/b1ac4eb8-2a68-11e8-b567-adb1113855b0_image_hires_135912.jpg?itok=mtzi4DGz" width="90" height="56" alt="Amy Yu and Kevin Esterly. Photo: AP" title="Amy Yu and Kevin Esterly. Photo: AP" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/world/united-states-canada/article/2137697/missing-teen-amy-yu-and-45-year-old-man-found-mexico" title="Missing teen Amy Yu and 45-year-old ‘boyfriend’ found in Mexico" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 5" ga-event-label="Most Popular">Missing teen Amy Yu and 45-year-old ‘boyfriend’ found in Mexico</a></h3>
</div></article>
</li>
</ol>
</section>
</div><h3 class="tabhead" id= "quickset-most_popular_1">Shared</h3><div class="tabbody"><section id="block-scmp-content-scmp-shared-content" class="block block-scmp-content clearfix">

      
  <ol class="popular-viewed scmp-shared-content"><li id="ga-scmp_shared_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Shared" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color14" about="/week-asia/society/article/2137197/hong-kong-sugar-babies-singapore-sugar-daddies-its-not-about" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Hong Kong sugar babies, Singapore sugar daddies – but it’s NOT about selling sex, these dating websites insist" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="39" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/society/article/2137197/hong-kong-sugar-babies-singapore-sugar-daddies-its-not-about"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/03/18/b732d502-2764-11e8-b567-adb1113855b0_image_hires_110301.jpg?itok=MysMGNft" width="90" height="56" alt="The SugarBook’s website, with its motto: ‘Where Romance Meets Finance’. Photo: Internet" title="The SugarBook’s website, with its motto: ‘Where Romance Meets Finance’. Photo: Internet" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/society/article/2137197/hong-kong-sugar-babies-singapore-sugar-daddies-its-not-about" title="The rise of Hong Kong’s sugar babies – and the websites seeking a sweet profit" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 1" ga-event-label="Most Popular">The rise of Hong Kong’s sugar babies – and the websites seeking a sweet profit</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/society/article/2137701/heavy-drinking-chinese-man-contracts-rare-skin-disease" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Heavy-drinking Chinese man contracts rare skin disease" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="5" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/society/article/2137701/heavy-drinking-chinese-man-contracts-rare-skin-disease"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/03/18/3fa9b15c-2a6d-11e8-b567-adb1113855b0_image_hires_163529.jpg?itok=y0e6oN31" width="90" height="56" alt="A man from central China was diagnosed with benign symmetric lipomatosis, a rare disease that mostly affects older men with a history of heavy alcohol consumption. Photo: Kankanews" title="A man from central China was diagnosed with benign symmetric lipomatosis, a rare disease that mostly affects older men with a history of heavy alcohol consumption. Photo: Kankanews" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/society/article/2137701/heavy-drinking-chinese-man-contracts-rare-skin-disease" title="Heavy-drinking Chinese man contracts rare skin disease" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 2" ga-event-label="Most Popular">Heavy-drinking Chinese man contracts rare skin disease</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/article/2137683/grandmother-arrested-murder-6-year-old-boy-found-neck-wounds-wan-chai" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Grandmother arrested for murder of boy, 6, found with strangulation marks in Hong Kong love hotel" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/article/2137683/grandmother-arrested-murder-6-year-old-boy-found-neck-wounds-wan-chai"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/03/18/b06946f2-2a61-11e8-b567-adb1113855b0_image_hires_231107.jpg?itok=EK1At7Ao" width="90" height="56" alt="A CCTV image that appears to show the woman entering the building with the boy. Photo: Handout." title="A CCTV image that appears to show the woman entering the building with the boy. Photo: Handout." /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/article/2137683/grandmother-arrested-murder-6-year-old-boy-found-neck-wounds-wan-chai" title="Grandmother arrested for murder of boy, 6, in Hong Kong love hotel" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 3" ga-event-label="Most Popular">Grandmother arrested for murder of boy, 6, in Hong Kong love hotel</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color14" about="/week-asia/politics/article/2136600/will-insulting-robert-kuok-cost-najib-and-barisan-nasional" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Will insulting Robert Kuok cost Najib and Barisan Nasional the Malaysia election?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="18" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/politics/article/2136600/will-insulting-robert-kuok-cost-najib-and-barisan-nasional"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/03/09/88c0c7f0-23a5-11e8-b079-e65f92ed111a_image_hires_231334.JPG?itok=w3-Mbuvl" width="90" height="56" alt="An insult from the tourism minister against the Hong Kong-based billionaire may be the last straw that pushes ethnic Chinese swing voters towards the opposition, analysts say" title="An insult from the tourism minister against the Hong Kong-based billionaire may be the last straw that pushes ethnic Chinese swing voters towards the opposition, analysts say" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/politics/article/2136600/will-insulting-robert-kuok-cost-najib-and-barisan-nasional" title="Will Robert Kuok insult cost Najib the Malaysia election?" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 4" ga-event-label="Most Popular">Will Robert Kuok insult cost Najib the Malaysia election?</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/news/world/united-states-canada/article/2137697/missing-teen-amy-yu-and-45-year-old-man-found-mexico" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Missing US teen Amy Yu and 45-year-old ‘secret boyfriend’ found in Mexico almost two weeks after he signed her out of school" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="6" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/world/united-states-canada/article/2137697/missing-teen-amy-yu-and-45-year-old-man-found-mexico"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/03/18/b1ac4eb8-2a68-11e8-b567-adb1113855b0_image_hires_135912.jpg?itok=mtzi4DGz" width="90" height="56" alt="Amy Yu and Kevin Esterly. Photo: AP" title="Amy Yu and Kevin Esterly. Photo: AP" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/world/united-states-canada/article/2137697/missing-teen-amy-yu-and-45-year-old-man-found-mexico" title="Missing teen Amy Yu and 45-year-old ‘boyfriend’ found in Mexico" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 5" ga-event-label="Most Popular">Missing teen Amy Yu and 45-year-old ‘boyfriend’ found in Mexico</a></h3>
</div></article>
</li>
</ol>
</section>
</div><h3 class="tabhead" id= "quickset-most_popular_2">Commented</h3><div class="tabbody"><section id="block-scmp-content-scmp-commented-content" class="block block-scmp-content clearfix">

      
  <ol class="popular-viewed scmp-commented-content"><li id="ga-scmp_commented_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Commented" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/economy/article/2137714/time-change-air-hostesses-old-fashioned-image-says-cathay" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Time to change air hostesses’ old-fashioned image, says Cathay Pacific union, backing end to ‘skirt-only’ rule in Hong Kong" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="35" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/economy/article/2137714/time-change-air-hostesses-old-fashioned-image-says-cathay"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/03/18/742bd2fc-2a7c-11e8-b567-adb1113855b0_image_hires_211511.JPG?itok=c0IMfxju" width="90" height="56" alt="All four of Hong Kong’s airlines require female cabin crew to wear skirts. Photo: Felix Wong" title="All four of Hong Kong’s airlines require female cabin crew to wear skirts. Photo: Felix Wong" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/economy/article/2137714/time-change-air-hostesses-old-fashioned-image-says-cathay" title="Cathay Pacific union backs challenge to ‘skirt-only’ rule" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 1" ga-event-label="Most Popular">Cathay Pacific union backs challenge to ‘skirt-only’ rule</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/economy/article/2137738/uber-banks-successful-singapore-game-plan-win-over-combative" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Uber banks on successful Singapore game plan to win over combative Hong Kong cabbies as partners" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="32" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/economy/article/2137738/uber-banks-successful-singapore-game-plan-win-over-combative"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/03/19/ccfba20e-2a63-11e8-b567-adb1113855b0_image_hires_144503.JPG?itok=N_gcJXDf" width="90" height="56" alt="Uber has faced an uphill battle in Hong Kong, where local taxi firms see the ride-sharing app as anathema to their livelihoods. Photo: Winson Wong" title="Uber has faced an uphill battle in Hong Kong, where local taxi firms see the ride-sharing app as anathema to their livelihoods. Photo: Winson Wong" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/economy/article/2137738/uber-banks-successful-singapore-game-plan-win-over-combative" title="Can Uber’s new game plan turn hostile Hong Kong cabbies into partners?" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 2" ga-event-label="Most Popular">Can Uber’s new game plan turn hostile Hong Kong cabbies into partners?</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/news/world/united-states-canada/article/2137752/trump-increases-rift-china-front-g20-meeting-finance" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="‘I misspoke’: US official blunders by mistakenly declaring key China talks dead" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="26" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/world/united-states-canada/article/2137752/trump-increases-rift-china-front-g20-meeting-finance"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/03/19/2602f3f0-2ad4-11e8-b567-adb1113855b0_image_hires_092857.JPG?itok=IzCmUa6A" width="90" height="56" alt="David Malpass, Under Secretary for International Affairs at the US Department of the Treasury, gestures during the 2018 G20 Conference in Buenos Aires, Argentina, on March 18, 2018. He announced Washington’s withdrawal from decade-old economic talks with China as differences escalated between the two countries. Photo: Reuters" title="David Malpass, Under Secretary for International Affairs at the US Department of the Treasury, gestures during the 2018 G20 Conference in Buenos Aires, Argentina, on March 18, 2018. He announced Washington’s withdrawal from decade-old economic talks with China as differences escalated between the two countries. Photo: Reuters" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/world/united-states-canada/article/2137752/trump-increases-rift-china-front-g20-meeting-finance" title="‘I misspoke’: US blunders by mistakenly declaring key China talks dead" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 3" ga-event-label="Most Popular">‘I misspoke’: US blunders by mistakenly declaring key China talks dead</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color14" about="/week-asia/business/article/2137499/trumps-opening-salvo-trade-war-china-misses-mark" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Trump’s opening salvo in trade war with China misses the mark" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="25" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/business/article/2137499/trumps-opening-salvo-trade-war-china-misses-mark"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/03/16/dddebe30-28e2-11e8-b567-adb1113855b0_image_hires_215206.jpg?itok=PjRgNa0P" width="90" height="56" alt="Donald Trump wants to reduce the US trade deficit, but is he aiming at the right target? Photo: AFP" title="Donald Trump wants to reduce the US trade deficit, but is he aiming at the right target? Photo: AFP" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/business/article/2137499/trumps-opening-salvo-trade-war-china-misses-mark" title="Trump’s opening salvo in trade war with China misses its mark" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 4" ga-event-label="Most Popular">Trump’s opening salvo in trade war with China misses its mark</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/policies-politics/article/2137735/yang-xiaodu-surprise-choice-head-chinas-new-powerful" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Surprise choice for China’s new anti-graft watchdog signals Communist Party’s authority over the state" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="24" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/policies-politics/article/2137735/yang-xiaodu-surprise-choice-head-chinas-new-powerful"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/03/19/d41e6cbe-2a96-11e8-b567-adb1113855b0_image_hires_114743.jpg?itok=j6SXs5MI" width="90" height="56" alt="Yang Xiaodu takes an oath after being elected director of the new National Supervisory Commission at the Great Hall of the People in Beijing on Sunday. Photo: AFP" title="Yang Xiaodu takes an oath after being elected director of the new National Supervisory Commission at the Great Hall of the People in Beijing on Sunday. Photo: AFP" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/policies-politics/article/2137735/yang-xiaodu-surprise-choice-head-chinas-new-powerful" title="Surprise choice for state graft-buster signals party’s top authority" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 5" ga-event-label="Most Popular">Surprise choice for state graft-buster signals party’s top authority</a></h3>
</div></article>
</li>
</ol>
</section>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-301x251 landscape pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5aaf709360a8a" class="scmp_advert-tile scmp_advert-tile-5aaf709360a8a"><!-- GPT Ad Slot 5aaf709360a8a -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5aaf709360a8a") });</script>
</div>
  </div>

  
  </div>
    </div>
        </div>
  </div>
  </div>
                                <div class="container-fluid">
            <div class="row bottom-row bottom-row-02">
                                  <div class="col col-xs-12 col-lg-12"><div class="panel-pane pane-custom pane-1 pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-src="http://www.scmp.com/news/asia/southeast-asia/article/2137865/why-malaysia-wants-help-chinese-couples-have-babies" data-widget-id="AR_6" data-ob-template="SCMP"> </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-src="http://www.scmp.com/news/asia/southeast-asia/article/2137865/why-malaysia-wants-help-chinese-couples-have-babies" data-widget-id="AR_7" data-ob-template="SCMP"> </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 pane-last pos-2"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-src="http://www.scmp.com/news/asia/southeast-asia/article/2137865/why-malaysia-wants-help-chinese-couples-have-babies" data-widget-id="AR_8" data-ob-template="SCMP"> </div>
  </div>

  
  </div>
        </div>
        </div>
        </div>
                                <div class="container">
            <div class="row bottom-row bottom-row-03">
                                <div class="col visible-lg-block col-lg-2"></div>
                          <div class="col col-xs-8 col-lg-7"></div>
                          <div class="col col-xs-4 col-lg-3"></div>
                                        </div>
      </div>
                  <div class="container-fluid">
            <div class="row bottom-row bottom-row-04">
                                  <div class="col col-xs-12 col-lg-12"><div class="panel-pane pane-panels-mini pane-you-may-also-like pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="container pocb clearfix panels-one-column-box">
  <h2 class="pane-title">You may also like</h2>
  <div class="col-xs-12 pocb-row pocb-row-1">
    <div class="panel-pane pane-article-level-carousel pane-first pane-last pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div id="carousel-54c5eadad2" class="swiper-container horizontal-responsive"><div class="swiper-navbar"><span class="prev-arrow scmp-icon-arrow-left-1"></span><span class="next-arrow scmp-icon-arrow-right1"></span></div><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 first odd has-image color-color1" about="/comment/insight-opinion/article/2137136/chinas-president-life-not-xi-jinping-student-history" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="China’s president for life? Not Xi Jinping, a student of history" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="19" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/comment/insight-opinion/article/2137136/chinas-president-life-not-xi-jinping-student-history"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/14/67a063fa-2765-11e8-b567-adb1113855b0_image_hires_170745.jpg?itok=eVPQp011" width="220" height="137" alt="Xi Jinping’s grip on power will last as long as it is needed to get the job done, and no more. Illustration: Craig Stephens" title="Xi Jinping’s grip on power will last as long as it is needed to get the job done, and no more. Illustration: Craig Stephens" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/comment/insight-opinion" typeof="Concept" property="prefLabel" datatype="">Insight &amp; Opinion</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/comment/insight-opinion/article/2137136/chinas-president-life-not-xi-jinping-student-history" title="China’s president for life? Not Xi Jinping, a student of history">China’s president for life? Not Xi Jinping, a student of history</a></h3>
<time property="dc:modified" content="2018-03-14T18:26:15+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-03-14T18:26:15+08:00">14 Mar 2018 - 6:26pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/comment/insight-opinion/article/2137136/chinas-president-life-not-xi-jinping-student-history#comments" title="19 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>19</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color1" about="/native/business/topics/finding-your-spark-hk/article/2137524/sparking-inspirational-week" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Sparking Off an Inspirational Week" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/native/business/topics/finding-your-spark-hk/article/2137524/sparking-inspirational-week"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/2018/03/16/entry_point_900x600_1.jpg?itok=z8T5MEnw" width="220" height="137" alt="Sparking Off an Inspirational Week" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/native/business/topics/finding-your-spark-hk/article/2137524/sparking-inspirational-week" title="Sparking Off an Inspirational Week">Sparking Off an Inspirational Week</a></h3>
<div class="field field-name-field-sponsor"><span class="title">In partnership with:</span> <span class="sponsor">STARTMEUP.HK</span></div>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color3" about="/tech/china-tech/article/2137232/wechat-joins-list-chinese-technology-banned-overseas-militaries" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="WeChat joins list of Chinese technology banned by overseas militaries on security worries" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="49" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/tech/china-tech/article/2137232/wechat-joins-list-chinese-technology-banned-overseas-militaries"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/14/d2741eda-2790-11e8-b567-adb1113855b0_image_hires_231055.JPG?itok=hWIrudy4" width="220" height="137" alt="Australia has instructed its armed forces personnel not to use the popular messaging and payment app, only a few months after the US military banned Chinese-made drones" title="Australia has instructed its armed forces personnel not to use the popular messaging and payment app, only a few months after the US military banned Chinese-made drones" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/tech/china-tech" typeof="Concept" property="prefLabel" datatype="">China Tech</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/tech/china-tech/article/2137232/wechat-joins-list-chinese-technology-banned-overseas-militaries" title="WeChat joins list of China technology banned by overseas militaries">WeChat joins list of China technology banned by overseas militaries</a></h3>
<time property="dc:modified" content="2018-03-15T00:00:53+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-03-15T00:00:53+08:00">15 Mar 2018 - 12:00am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/tech/china-tech/article/2137232/wechat-joins-list-chinese-technology-banned-overseas-militaries#comments" title="49 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>49</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/presented/lifestyle/food-drink/topics/100-top-tables/article/2136147/wynn-palace-wing-lei-palace" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Wynn Palace Wing Lei Palace Gallery" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/presented/lifestyle/food-drink/topics/100-top-tables/article/2136147/wynn-palace-wing-lei-palace"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/2018/03/07/3._wing_lei_palace_main_dining_roger_davies_resize.jpg?itok=oWbc8FJo&amp;v=1520923589" width="220" height="137" alt="Wynn Palace Wing Lei Palace Gallery" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/lifestyle/food-drink" typeof="Concept" property="prefLabel" datatype="">Food &amp; Drink</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/presented/lifestyle/food-drink/topics/100-top-tables/article/2136147/wynn-palace-wing-lei-palace" title="Wynn Palace Wing Lei Palace Gallery">Wynn Palace Wing Lei Palace Gallery</a></h3>
<time property="dc:modified" content="2018-03-16T09:41:41+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-03-16T09:41:41+08:00">16 Mar 2018 - 9:41am</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color2" about="/news/china/society/article/2137237/how-stephen-hawking-reached-cult-status-china" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="How Stephen Hawking reached cult status in China" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="4" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/society/article/2137237/how-stephen-hawking-reached-cult-status-china"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/15/232622d2-2788-11e8-b567-adb1113855b0_image_hires_075916.JPG?itok=4gxcUgwt" width="220" height="137" alt="British scientist Stephen Hawking visits the Temple of Heaven in Beijing in 2006. Photo: AFP" title="British scientist Stephen Hawking visits the Temple of Heaven in Beijing in 2006. Photo: AFP" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/society/article/2137237/how-stephen-hawking-reached-cult-status-china" title="How Stephen Hawking reached cult status in China">How Stephen Hawking reached cult status in China</a></h3>
<time property="dc:modified" content="2018-03-15T07:59:20+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-03-15T07:59:20+08:00">15 Mar 2018 - 7:59am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/society/article/2137237/how-stephen-hawking-reached-cult-status-china#comments" title="4 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>4</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color2" about="/news/china/policies-politics/article/2137259/beijing-planning-take-taiwan-back-force" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Is Beijing planning to take Taiwan back ... by force?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="383" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/policies-politics/article/2137259/beijing-planning-take-taiwan-back-force"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/15/d629f79a-2793-11e8-b567-adb1113855b0_image_hires_132605.jpg?itok=ygwONRJ9" width="220" height="137" alt="Beijing is said to be strengthening its “carrot and stick” approach to dealing with Taiwan’s independence forces. Photo: EPA" title="Beijing is said to be strengthening its “carrot and stick” approach to dealing with Taiwan’s independence forces. Photo: EPA" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/policies-politics/article/2137259/beijing-planning-take-taiwan-back-force" title="Is Beijing planning to take Taiwan back ... by force?">Is Beijing planning to take Taiwan back ... by force?</a></h3>
<time property="dc:modified" content="2018-03-15T23:20:47+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-03-15T23:20:47+08:00">15 Mar 2018 - 11:20pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/policies-politics/article/2137259/beijing-planning-take-taiwan-back-force#comments" title="383 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>383</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color3" about="/news/hong-kong/economy/article/2137221/explainer-how-hong-kongs-low-cost-star-ferry-will-keep-itself" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Explainer: how Hong Kong’s low-cost Star Ferry will keep itself current for the future" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="1" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/economy/article/2137221/explainer-how-hong-kongs-low-cost-star-ferry-will-keep-itself"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/15/21336bc6-2763-11e8-b567-adb1113855b0_image_hires_141549.JPG?itok=nhAFp5E3" width="220" height="137" alt="An iconic Star Ferry vessel in Victoria Harbour. Photo: Sam Tsang. Photo: K.Y. Cheng" title="An iconic Star Ferry vessel in Victoria Harbour. Photo: Sam Tsang. Photo: K.Y. Cheng" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/economy/article/2137221/explainer-how-hong-kongs-low-cost-star-ferry-will-keep-itself" title="How the low-cost Star Ferry will keep itself current">How the low-cost Star Ferry will keep itself current</a></h3>
<time property="dc:modified" content="2018-03-15T14:15:53+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-03-15T14:15:53+08:00">15 Mar 2018 - 2:15pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/economy/article/2137221/explainer-how-hong-kongs-low-cost-star-ferry-will-keep-itself#comments" title="1 comment" itemprop="interactionCount"><span class="scmp-icon-comment"></span>1</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color1" about="/business/companies/article/2137224/when-it-comes-listings-hong-kongs-rivalry-singapore-not-shanghai" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="When it comes to listings, Hong Kong’s rivalry is with Singapore, not Shanghai or Shenzhen: SFC" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/business/companies/article/2137224/when-it-comes-listings-hong-kongs-rivalry-singapore-not-shanghai"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/15/211393ca-27e8-11e8-b567-adb1113855b0_image_hires_083246.JPG?itok=ZZ-BI3wy" width="220" height="137" alt="Securities and Futures Commission chairman Carlson Tong plays down the competition posed by Chinese stock exchanges despite their moves to attract new economy companies to list" title="Securities and Futures Commission chairman Carlson Tong plays down the competition posed by Chinese stock exchanges despite their moves to attract new economy companies to list" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/business/investor-relations" typeof="Concept" property="prefLabel" datatype="">Investor Relations</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/business/companies/article/2137224/when-it-comes-listings-hong-kongs-rivalry-singapore-not-shanghai" title="When it comes to listings, Hong Kong’s rivalry is with Singapore">When it comes to listings, Hong Kong’s rivalry is with Singapore</a></h3>
<time property="dc:modified" content="2018-03-15T08:32:52+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-03-15T08:32:52+08:00">15 Mar 2018 - 8:32am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/business/companies/article/2137224/when-it-comes-listings-hong-kongs-rivalry-singapore-not-shanghai#comments" title="2 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>2</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color1" about="/comment/insight-opinion/article/2136973/how-asian-parents-definition-success-just-adds-mental-health" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="How Asian parents’ definition of ‘success’ just adds to mental health stresses" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="6" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/comment/insight-opinion/article/2136973/how-asian-parents-definition-success-just-adds-mental-health"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/14/3e0afeee-2678-11e8-b567-adb1113855b0_image_hires_143047.JPG?itok=F304zU__" width="220" height="137" alt="Young people with mental health disorders, in particular, struggle with the expectations of parents with high standards. Photo: Shutterstock" title="Young people with mental health disorders, in particular, struggle with the expectations of parents with high standards. Photo: Shutterstock" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/comment/insight-opinion" typeof="Concept" property="prefLabel" datatype="">Insight &amp; Opinion</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/comment/insight-opinion/article/2136973/how-asian-parents-definition-success-just-adds-mental-health" title="Asian parents’ idea of success just adds to mental health stresses">Asian parents’ idea of success just adds to mental health stresses</a></h3>
<time property="dc:modified" content="2018-03-14T14:30:55+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-03-14T14:30:55+08:00">14 Mar 2018 - 2:30pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/comment/insight-opinion/article/2136973/how-asian-parents-definition-success-just-adds-mental-health#comments" title="6 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>6</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color2" about="/news/china/diplomacy-defence/article/2137127/tillerson-gone-who-there-left-china-talk-trump-white" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="With Tillerson gone, who is there left for China to talk to in the Trump White House?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="38" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/diplomacy-defence/article/2137127/tillerson-gone-who-there-left-china-talk-trump-white"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/14/392dc4da-273e-11e8-b567-adb1113855b0_image_hires_180521.JPG?itok=qGTZGTpa" width="220" height="137" alt="China has scrambled to establish points of contact in the White House. Photo: AFP" title="China has scrambled to establish points of contact in the White House. Photo: AFP" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/diplomacy-defence/article/2137127/tillerson-gone-who-there-left-china-talk-trump-white" title="With Tillerson gone, who is there left for China to talk to?">With Tillerson gone, who is there left for China to talk to?</a></h3>
<time property="dc:modified" content="2018-03-14T23:30:03+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-03-14T23:30:03+08:00">14 Mar 2018 - 11:30pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/diplomacy-defence/article/2137127/tillerson-gone-who-there-left-china-talk-trump-white#comments" title="38 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>38</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color3" about="/news/hong-kong/health-environment/article/2136982/air-pollution-keeps-hong-kong-28th-place-expat" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Air pollution keeps Hong Kong in 28th place in expat liveability ranking, while Singapore takes top spot" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="43" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/health-environment/article/2136982/air-pollution-keeps-hong-kong-28th-place-expat"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/13/638c3d52-2689-11e8-b567-adb1113855b0_image_hires_200035.JPG?itok=Ve_xt-OP" width="220" height="137" alt="Pollution mars the view at Victoria Harbour. Photo: Winson Wong" title="Pollution mars the view at Victoria Harbour. Photo: Winson Wong" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/health-environment/article/2136982/air-pollution-keeps-hong-kong-28th-place-expat" title="Singapore most liveable city for Asian expats as bad air hits Hong Kong">Singapore most liveable city for Asian expats as bad air hits Hong Kong</a></h3>
<time property="dc:modified" content="2018-03-14T08:12:37+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-03-14T08:12:37+08:00">14 Mar 2018 - 8:12am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/health-environment/article/2136982/air-pollution-keeps-hong-kong-28th-place-expat#comments" title="43 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>43</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color2" about="/news/china/policies-politics/article/2137052/chinese-reporters-eye-roll-turned-fawning-question" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="The Chinese reporter’s eye-roll that turned a fawning question into an unmissable TV moment" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="38" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/policies-politics/article/2137052/chinese-reporters-eye-roll-turned-fawning-question"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/14/86216024-26b9-11e8-b567-adb1113855b0_image_hires_091007.JPG?itok=X-WleLf1" width="220" height="137" alt="China Business News reporter Liang Xiangyi (left) rolls her eyes at another journalist’s question. Photo: CCTV" title="China Business News reporter Liang Xiangyi (left) rolls her eyes at another journalist’s question. Photo: CCTV" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/policies-politics/article/2137052/chinese-reporters-eye-roll-turned-fawning-question" title="Chinese reporter censored after her eye-roll on live TV goes viral ">Chinese reporter censored after her eye-roll on live TV goes viral </a></h3>
<time property="dc:modified" content="2018-03-14T09:10:08+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-03-14T09:10:08+08:00">14 Mar 2018 - 9:10am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/policies-politics/article/2137052/chinese-reporters-eye-roll-turned-fawning-question#comments" title="38 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>38</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div></div><div class="pager-wrapper"><div class="pager-carousel-54c5eadad2 swiper-pager"></div></div></div>  </div>

  
  </div>
  </div>
</div>
  </div>

  
  </div>
        </div>
        </div>
        </div>
          
    </div>
</div>
<!-- Bootstrap JS Toolkit -->
<div class="device-xs visible-xs"></div>
<div class="device-sm visible-sm"></div>
<div class="device-md visible-md"></div>
<div class="device-lg visible-lg"></div>
</section>
<div id="device-tablet"></div>  </main>
<!-- /#page-content -->

  <footer class="footer container-fluid" id="page-footer">
      <div class="region region-footer">
    <section id="block-panels-mini-footer-boom" class="block block-panels-mini clearfix">

      
  <div class="panel-2col-stacked clearfix panel-display" id="mini-panel-footer_boom">
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"></div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"></div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="panel-pane pane-scmp-footer-footer-pane footer-in-blue pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
      <script>
  (function ($) {
    setTimeout(function () {
      var edition = $.cookie('Drupal.visitor.edition') || 'O1';
      var current_product = Drupal.settings.scmp_footer.current_product || 'cc';
      if (edition === 'HK') {
        var body_classes = $('body').attr('class');
        var responsive = (body_classes.indexOf('theme-boom') !== -1 && body_classes.indexOf('container-non-responsive') === -1) ? "true" : "false";
        $('#footer').before('<div class="cgg-compare-widget" data-channel="globalfooter" data-currentProduct="' + current_product + '" data-products="cc,pl,hl" data-widgetHeading="Compare and Save" data-locale="en-HK" data-subscriber="SCMP" data-campaign="SCMP" data-responsive="' + responsive + '" data-limit="40" ></div>');
        var d = document, s = 'script', id = 'cgg-js';
        var js, cjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = ("https:" === document.location.protocol) ? "https://widgets.moneyhero.com.hk/embed/dom.js" : "http://widgets.compareglobal.co.uk/embed/dom.js";
        cjs.parentNode.insertBefore(js, cjs);
      }
    }, 500);
  })(jQuery);
</script>
<div id="footer" class="footer-v2">
  <div class="footer-top">
    <div class="container">
      <div class="footer-top-left">
        <div class="logo font-scmp-logo-flag">South China Morning Post</div>
      </div>
      <div class="footer-top-right">
                  <div class="footer-social-connect">
            Stay connected          </div>
          <div class="footer-social-menu">
            <ul class="menu nav"><li class="first leaf menu-45815"><a href="https://www.facebook.com/scmp" title="Follow SCMP" class="scmp-icon-facebook">Facebook</a></li>
<li class="last leaf menu-45816"><a href="https://twitter.com/scmp_news" title="Follow SCMP" class="scmp-icon-twitter">Twitter</a></li>
</ul>          </div>
              </div>
    </div>
  </div>

  <div class="footer-middle">
    <div class="container">

              
<div class="footer-sitemap-menu top-menu">
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46646"><a href="/news/hong-kong">Hong Kong</a><ul class="menu nav"><li class="first leaf menu-46652"><a href="/news/hong-kong/politics">Politics</a></li>
<li class="leaf menu-46647"><a href="/news/hong-kong/economy">Economy</a></li>
<li class="leaf menu-46648"><a href="/news/hong-kong/health-environment">Health &amp; Environment</a></li>
<li class="leaf menu-46650"><a href="/news/hong-kong/law-crime">Law &amp; Crime</a></li>
<li class="last leaf menu-46653"><a href="/news/hong-kong/education">Education &amp; Community</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45716"><a href="/news">News</a><ul class="menu nav"><li class="first leaf menu-46683"><a href="/news/china">China</a></li>
<li class="leaf menu-46682"><a href="/news/hong-kong">Hong Kong</a></li>
<li class="leaf menu-45721"><a href="/news/asia">Asia</a></li>
<li class="leaf menu-45722"><a href="/news/world">World</a></li>
<li class="last leaf menu-69643"><a href="http://www.scmp.com/topics">Topics</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46654"><a href="/news/china">China</a><ul class="menu nav"><li class="first leaf menu-46655"><a href="/news/china/policies-politics">Policies &amp; Politics</a></li>
<li class="leaf menu-46656"><a href="/news/china/diplomacy-defence">Diplomacy &amp; Defence</a></li>
<li class="leaf menu-46657"><a href="/news/china/money-wealth">Money &amp; Wealth</a></li>
<li class="leaf menu-46658"><a href="/news/china/society">Society</a></li>
<li class="leaf menu-46659"><a href="/news/china/economy">Economy</a></li>
<li class="last leaf menu-46660"><a href="/tech">Tech</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45723"><a href="/business">Business</a><ul class="menu nav"><li class="first leaf menu-45726"><a href="/business/companies">Companies</a></li>
<li class="leaf menu-46670"><a href="/business/markets">Markets</a></li>
<li class="leaf menu-45731"><a href="/property">Property</a></li>
<li class="leaf menu-45725"><a href="/business/investor-relations">Investor Relations</a></li>
<li class="leaf menu-46671"><a href="/business/mutual-funds">Mutual Funds</a></li>
<li class="leaf menu-45728"><a href="/business/global-economy">Economy</a></li>
<li class="leaf menu-45724"><a href="/news/china/economy">China Economy</a></li>
<li class="leaf menu-45727"><a href="/news/china/money-wealth">Money &amp; Wealth</a></li>
<li class="last leaf menu-65262"><a href="/topics/country-reports">Country Reports</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46661"><a href="/tech">Tech</a><ul class="menu nav"><li class="first leaf menu-53258"><a href="/tech/china-tech">China Tech</a></li>
<li class="leaf menu-46662"><a href="/tech/enterprises">Enterprises</a></li>
<li class="leaf menu-46663"><a href="/tech/social-gadgets">Social &amp; Gadgets</a></li>
<li class="leaf menu-46664"><a href="/tech/start-ups">Start-ups</a></li>
<li class="leaf menu-46665"><a href="/tech/apps-gaming">Apps &amp; Gaming</a></li>
<li class="leaf menu-46666"><a href="/tech/innovation">Innovation</a></li>
<li class="leaf menu-46667"><a href="/tech/leaders-founders">Leaders &amp; Founders</a></li>
<li class="leaf menu-46668"><a href="/tech/science-research">Science &amp; Research</a></li>
<li class="last leaf menu-46669"><a href="/tech/e-commerce">E-Commerce</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45739"><a href="/lifestyle">Lifestyle</a><ul class="menu nav"><li class="first leaf menu-45740"><a href="/culture/arts-entertainment">Arts &amp; Entertainment</a></li>
<li class="leaf menu-45741"><a href="/lifestyle/health-wellness">Health &amp; Beauty</a></li>
<li class="leaf menu-46672"><a href="/culture/film-tv">Film &amp; TV</a></li>
<li class="leaf menu-45745"><a href="/lifestyle/food-drink">Food &amp; Drink</a></li>
<li class="leaf menu-45743"><a href="/lifestyle/families">Families</a></li>
<li class="leaf menu-45746"><a href="/culture/music">Music</a></li>
<li class="leaf menu-45744"><a href="/lifestyle/fashion-beauty">Fashion &amp; Luxury</a></li>
<li class="leaf menu-45742"><a href="/culture/books">Books</a></li>
<li class="leaf menu-45750"><a href="/lifestyle/travel-leisure">Travel &amp; Leisure</a></li>
<li class="last leaf menu-45749"><a href="/magazines/style/watches">Watches</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper footer-column-narrow">
    <ul class="menu nav"><li class="first last expanded menu-45751"><a href="/sport">Sport</a><ul class="menu nav"><li class="first leaf menu-45752"><a href="/sport/hong-kong" title="">Hong Kong</a></li>
<li class="leaf menu-45753"><a href="/sport/china" title="">China</a></li>
<li class="leaf menu-45754"><a href="/sport/golf" title="">Golf</a></li>
<li class="leaf menu-45755"><a href="/sport/racing" title="">Racing</a></li>
<li class="leaf menu-45756"><a href="/sport/rugby" title="">Rugby</a></li>
<li class="leaf menu-45757"><a href="/sport/soccer" title="">Soccer</a></li>
<li class="leaf menu-45758"><a href="/sport/tennis" title="">Tennis</a></li>
<li class="last leaf menu-46673"><a href="/sport/boxing">Boxing</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper footer-column-wide">
    <ul class="menu nav"><li class="first last expanded menu-45732"><a href="/comment">Comment</a><ul class="menu nav"><li class="first leaf menu-45735"><a href="/comment/insight-opinion">Insight &amp; Opinion</a></li>
<li class="leaf menu-45738"><a href="/comment/harrys-view">Harry&#039;s View</a></li>
<li class="leaf menu-45733"><a href="/comment/blogs">Blogs</a></li>
<li class="leaf menu-45737"><a href="/comment/polls" title="">Polls</a></li>
<li class="last leaf menu-45736"><a href="/comment/letters">Letters</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45765"><a href="/">Multimedia</a><ul class="menu nav"><li class="first leaf menu-45767"><a href="/video-0">Video</a></li>
<li class="leaf menu-45766"><a href="/photos">Photos</a></li>
<li class="leaf menu-45768"><a href="/infographics">Infographics</a></li>
<li class="last leaf menu-45769"><a href="http://www.scmp.com/topics/scmp-chronicles">SCMP Chronicles</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45759"><a href="/magazines">Magazine</a><ul class="menu nav"><li class="first leaf menu-45760"><a href="/magazines/post-magazine" title="">Post Magazine</a></li>
<li class="leaf menu-45761"><a href="/magazines/style">Style</a></li>
<li class="leaf menu-45763"><a href="/topics/good-eating">Good Eating</a></li>
<li class="leaf menu-45764"><a href="/topics/destination-macau">Destination Macau</a></li>
<li class="last leaf menu-65263"><a href="/topics/hk-magazine-archive">HK Magazine Archive</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-46674"><span class="nolink">Other</span><ul class="menu nav"><li class="first leaf menu-45771"><a href="http://www.scmp.com/page/1500828/topics">Topics</a></li>
<li class="leaf menu-45772"><a href="/weather">Weather</a></li>
<li class="leaf menu-45773"><a href="/most-popular">Most Popular</a></li>
<li class="leaf menu-45775"><a href="/timemachine">7 Days Index</a></li>
<li class="leaf menu-45779"><a href="/countryreports">Country Reports</a></li>
<li class="leaf menu-45776"><a href="/lifestyle/crossword">Crossword</a></li>
<li class="last leaf menu-45778"><a href="/promotions">Promotions</a></li>
</ul></li>
</ul>  </div>
</div>
<div class = "footer-sitemap-menu bottom-menu">
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46675"><a href="/directories">Directories</a><ul class="menu nav"><li class="first leaf menu-46676"><a href="http://www.luxehomes.com.hk" target="_blank">Luxehomes</a></li>
<li class="leaf menu-46677"><a href="http://www.ays.com.hk" target="_blank">At your service</a></li>
<li class="leaf menu-46678"><a href="http://business-services.scmp.com/">Business Services Directory</a></li>
<li class="leaf menu-46679"><a href="http://mice.scmp.com/">MICE Biz</a></li>
<li class="last leaf menu-46680"><a href="http://goodeating.scmp.com/restaurants/">Restaurant Directory</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45770"><a href="/">Information</a><ul class="menu nav"><li class="first leaf menu-45780"><a href="http://photo.scmp.com/">Buy SCMP Photos</a></li>
<li class="leaf menu-45781"><a href="/reprint-policy">Copyright Licensing</a></li>
<li class="leaf menu-45777"><a href="/rss">RSS Feeds</a></li>
<li class="leaf menu-53647"><a href="http://www.scmp.com/content/search/news/news">SCMP.com search</a></li>
<li class="leaf menu-53646"><a href="http://pqasb.pqarchiver.com/scmp/advancedsearch.html" target="_blank"> Historical Archive</a></li>
<li class="last leaf menu-57603"><a href="https://customerservice.scmp.com/subscribe/" target="_blank">Print Subscription</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper footer-column-double">
    <ul class="menu nav"><li class="first last expanded menu-45782"><a href="http://advertising.scmp.com/">Advertising &amp; Marketing Solutions</a><ul class="menu nav"><li class="first leaf menu-45783"><a href="http://advertising.scmp.com/our-solutions">Our Solutions</a></li>
<li class="leaf menu-45784"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_HKD.pdf  " target="_blank">Media Kit – HK</a></li>
<li class="leaf menu-45785"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_USD.pdf " target="_blank">Media Kit – Overseas</a></li>
<li class="leaf menu-45790"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_RMB.pdf " target="_blank">Media Kit – China</a></li>
<li class="leaf menu-45788"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/content-images/South%20China%20Morning%20Post_Outdoor%20Advertising.pdf " target="_blank">Outdoor Advertising</a></li>
<li class="leaf menu-45787"><a href="http://marketingsolutions.scmp.com" target="_blank">Marketing Solutions</a></li>
<li class="last leaf menu-45789"><a href="http://www.cpjobs.com/hk/recruiters" target="_blank">Recruitment Advertising</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45791"><a href="http://events.scmp.com" target="_blank">Events</a><ul class="menu nav"><li class="first leaf menu-45792"><a href="http://events.scmp.com" target="_blank">SCMP Events</a></li>
<li class="last leaf menu-45793"><a href="http://osc.scmp.com/" target="_blank">Operation Santa Claus</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45794"><span class="nolink">Other Sites</span><ul class="menu nav"><li class="first leaf menu-73373"><a href="https://www.abacusnews.com" target="_blank">Abacus</a></li>
<li class="leaf menu-73968"><a href="https://www.inkstonenews.com" target="_blank">Inkstone</a></li>
<li class="leaf menu-45795"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_footer" target="_blank">CPJobs.com</a></li>
<li class="leaf menu-45796"><a href="http://www.educationpost.com.hk" target="_blank">Education Post</a></li>
<li class="leaf menu-45798"><a href="http://yp.scmp.com" target="_blank">Young Post</a></li>
<li class="leaf menu-45799"><a href="http://www.cosmopolitan.com.hk" target="_blank">Cosmopolitan</a></li>
<li class="leaf menu-45800"><a href="http://cg.cosmopolitan.com.hk/" target="_blank">CosmoGIRL!</a></li>
<li class="leaf menu-45801"><a href="http://www.elle.com.hk/" target="_blank">Elle</a></li>
<li class="leaf menu-45802"><a href="http://www.harpersbazaar.com.hk" target="_blank">Harpers Bazaar</a></li>
<li class="leaf menu-48553"><a href="http://www.scmp.com/sport/racing">Racing Post</a></li>
<li class="last leaf menu-69055"><a href="https://www.esquirehk.com/" target="_blank">Esquire</a></li>
</ul></li>
</ul>  </div>
</div>
      
              <div class="footer-device-menu">
          <ul class="menu nav"><li class="first expanded menu-45806"><a href="http://www.scmp.com/mobile" class="icon-mobile-after">SCMP Mobile Edition</a><ul class="menu nav"><li class="first leaf menu-45809"><a href="https://itunes.apple.com/hk/app/scmp-news-pulse/id623201967?mt=8" class="scmp-icon-apple">IOS</a></li>
<li class="last leaf menu-45810"><a href="https://play.google.com/store/apps/details?id=com.scmp.newspulse" class="scmp-icon-android">Android</a></li>
</ul></li>
<li class="expanded menu-45807"><a href="http://www.scmp.com/tabletedition" class="icon-tablet-after">SCMP TABLET Edition</a><ul class="menu nav"><li class="first leaf menu-45812"><a href="https://itunes.apple.com/hk/app/scmp-news-pulse/id623201967?mt=8" class="scmp-icon-apple">iOS HTML5</a></li>
<li class="last leaf menu-45813"><a href="https://play.google.com/store/apps/details?id=com.scmp.newspulse" class="scmp-icon-android">Android HTML5</a></li>
</ul></li>
<li class="last expanded menu-45808"><a href="http://www.scmp.com/epaper" class="icon-laptop-after">SCMP ePaper Edition</a><ul class="menu nav"><li class="first last leaf menu-45814"><a href="http://www.scmp.com/epaper" class="scmp-icon-arrow-right">SCMP ePaper Edition</a></li>
</ul></li>
</ul>        </div>
      
                    <div class="footer-newsletter">
        <a href="https://www.scmp.com/user/simplenews" class="scmp-icon-enews" title="SIGN UP for SCMP eNewsletter"><span class="bold">SIGN UP</span><span> for SCMP eNewsletter</span></a>          <div class="scmp-icon-arrow-right1"></div>
        </div>
          </div>
  </div>

  <div class="footer-bottom">
    <div class="container">
              <div class="footer-base-menu">
          <ul class="menu nav"><li class="first leaf menu-3168"><a href="http://corp.scmp.com" target="_blank">SCMP Publishers</a></li>
<li class="leaf menu-3169"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="leaf menu-3170"><a href="/faqs" title="">FAQs</a></li>
<li class="leaf menu-3171"><a href="/terms-conditions" title="">Terms &amp; Conditions</a></li>
<li class="leaf menu-3172"><a href="/work-for-us">Work For Us</a></li>
<li class="last leaf menu-3173"><a href="/contactus" title="">Contact Us</a></li>
</ul>        </div>
      
              <div class="footer-disclaimer">
          Copyright &copy; <em class="placeholder">2018</em> South China Morning Post Publishers Ltd. All rights reserved.        </div>
          </div>
  </div>
</div>
  </div>

  
  </div>
</div>
    </div>
  </div>

</section>
<section id="block-panels-mini-skin-ad-oop-tag" class="block block-panels-mini clearfix">

      
  <div class="panel-display panel-1col clearfix" id="mini-panel-skin_ad_oop_tag">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-advert-doubleclick size-1x1 square pane-first pos-0 oop"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5aaf855b68fe7" class="scmp_advert-tile scmp_advert-tile-5aaf855b68fe7"><!-- GPT OOP Ad Slot 5aaf855b68fe7 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5aaf855b68fe7") });</script>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-1x1 square pane-last pos-1 oop"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5aaf855b695dd" class="scmp_advert-tile scmp_advert-tile-5aaf855b695dd"><!-- GPT OOP Ad Slot 5aaf855b695dd -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5aaf855b695dd") });</script>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>

</section>
<section id="block-scmp-content-colorbox-promo-6" class="block block-scmp-content clearfix">

      
  
</section>
<section id="block-scmp-content-colorbox-promo-7" class="block block-scmp-content clearfix">

      
  
</section>
  </div>
  </footer>  <!-- /#page-footer -->
  <script src="https://cdn3.i-scmp.com/sites/default/files/js/js_QtJzSR9iLYYfMQ7a1WPnf2SQM3qFPJaavs_8a8yo0DE.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_BtPPZh16k7iTHL3imQUtw51SXDqfRYmu2PJ6tu9cAR8.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_ostsu0tr2IwqBQy7l8NCMm99xQQwpDrVRcVOtIGt1Ps.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_VVz8ygFC_Shcs3X_Aqyc_xMp9n4tft2LdFfw_hXonik.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_MnT1DAs1i_hhcZ9BteLUM1XspXsDXHBGfcElQdIKIEY.js"></script>
<script>var _ain = {"id":1571,"url":"http:\/\/www.scmp.com\/news\/asia\/southeast-asia\/article\/2137865\/why-malaysia-wants-help-chinese-couples-have-babies","postid":"2137865","title":"Why Malaysia wants to help Chinese couples have babies","pubdate":"2018-03-19T08:08:17Z","sections":"News,Asia,Southeast Asia","tags":"Malaysia,Medicine,Chinese tourists","authors":"The Edge"};</script>
<script>
      /* Cxense script */
      if (jQuery.cookie('Drupal.visitor.cwp.uid')) { cX.callQueue.push(['addExternalId', { 'id': jQuery.cookie('Drupal.visitor.cwp.uid'), 'type': 'scp'}]); }
      cX.callQueue.push(['setSiteId', '9222363734067071873']);
      cX.callQueue.push(['sendPageViewEvent']);
      </script>
<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
          e.src='http'+('https:'===location.protocol?'s://':'://')+'widgets.outbrain.com/outbrain.js';
          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
          e.src='https://cdn2.i-scmp.com/sites/all/libraries/autotrack/autotrack.js';
          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>
    // Add Chartbeat
    var _sf_async_config = _sf_async_config || Drupal.settings.chartbeat;
    var _cbq = window._cbq || [];
    ga(function(tracker) {
     var ga_user_id = tracker.get('clientId');
     _sf_async_config._demo = "user_id="+ga_user_id+",pid="+lotccauds.Profile.pid;
     _cbq.push(["_userid", ga_user_id]);
    });

    (function($){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src" , "//static.chartbeat.com/js/chartbeat_video.js") ;
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      var delay = window.location.pathname == "/video" ? 1000 : 0;
      window.onload = (typeof window.onload != "function") ?
         loadChartbeat : function() { oldonload(); setTimeout(function() { loadChartbeat(); }, delay); };
    })(jQuery);
      </script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_g40IOOmAUKB4LOr_crtMT06ZrSerBwvf1iETKXfE6wQ.js"></script>
</body>
</html>
