<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn1.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn2.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn3.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn4.i-scmp.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdn1.i-scmp.com" />
<link rel="prefetch" href="//cdn2.i-scmp.com" />
<link rel="prefetch" href="//cdn3.i-scmp.com" />
<link rel="prefetch" href="//cdn4.i-scmp.com" />
<![endif]-->
<meta name="cXenseParse:recs:scp-lastupdatetime" content="1529279560" />
<meta name="cXenseParse:scp-author" content="Bloomberg" />
<meta name="cXenseParse:scp-topics" content="Chinese Offshore Investment" />
<meta name="cXenseParse:recs:scp-articlesectioncolor" content="color4" />
<meta name="cXenseParse:scp-producer" content="admin" />
<meta name="cXenseParse:recs:scp-social-headline" content="China’s growing Pacific influence angers locals and worries the West" />
<meta property="article:published_time" content="2018-06-18T07:52:42+08:00" />
<meta name="cXenseParse:recs:articleid" content="2151217" />
<meta name="cXenseParse:scp-topics" content="Pacific nations" />
<meta name="cXenseParse:recs:scp-square-main-image" content="https://cdn1.i-scmp.com/sites/default/files/styles/320x320/public/images/methode/2018/06/18/072049d6-7289-11e8-aa4d-d2a0e82fc143_image_hires_075238.jpg?itok=4BPKq3bl" />
<meta name="cXenseParse:recs:scp-articlesection" content="Southeast Asia" />
<meta name="cXenseParse:scp-topics" content="South China Sea" />
<meta name="twitter:app:url:iphone" content="scmp://news/asia/southeast-asia/article/2151217/my-people-cant-compete-chinas-influence-grows-pacific-so?entity=node&amp;type=article&amp;id=2151217" />
<meta name="twitter:app:url:googleplay" content="scmp://news/asia/southeast-asia/article/2151217/my-people-cant-compete-chinas-influence-grows-pacific-so?entity=node&amp;type=article&amp;id=2151217" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"News","@id":"http:\/\/www.scmp.com\/news"}},{"@type":"ListItem","position":2,"item":{"name":"Asia","@id":"http:\/\/www.scmp.com\/news\/asia"}},{"@type":"ListItem","position":3,"item":{"name":"Southeast Asia","@id":"http:\/\/www.scmp.com\/news\/asia\/southeast-asia"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"http:\/\/www.scmp.com\/news\/asia\/southeast-asia\/article\/2151217\/my-people-cant-compete-chinas-influence-grows-pacific-so"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"South China Morning Post","logo":{"@type":"ImageObject","url":"https:\/\/cdn2.i-scmp.com\/sites\/all\/modules\/custom\/scmp_masthead\/images\/publisher_logo.png?v=201805","width":600,"height":60}},"inLanguage":"en-GB","genre":"News","headline":"\u2018My people can\u2019t compete\u2019: as China\u2019s influence grows in Pacific, so does local resentment and...","dateCreated":"2018-06-18T07:52:42+08:00","dateModified":"2018-06-18T07:52:40+08:00","datePublished":"2018-06-18T07:52:42+08:00","description":"In the gritty, steamy streets of Papua New Guinea\u0026rsquo;s capital Port Moresby, signs of China\u0026rsquo;s push into the Pacific island nation are inescapable....","author":[{"@type":"Person","name":"Bloomberg"}],"image":{"@type":"ImageObject","url":"https:\/\/cdn4.i-scmp.com\/sites\/default\/files\/styles\/980x551\/public\/images\/methode\/2018\/06\/18\/072049d6-7289-11e8-aa4d-d2a0e82fc143_image_hires_075238.jpg?itok=dc0KJ01o","width":980,"height":551},"mainEntityOfPage":"http:\/\/www.scmp.com\/news\/asia\/southeast-asia\/article\/2151217\/my-people-cant-compete-chinas-influence-grows-pacific-so"}</script>
<meta name="twitter:app:name:iphone" content="SCMP" />
<meta name="twitter:app:name:googleplay" content="SCMP" />
<meta property="article:modified_time" content="2018-06-18T07:52:40+08:00" />
<meta name="cXenseParse:scp-wordcountgroup" content="18. 1251-1500" />
<meta name="twitter:app:id:googleplay" content="com.scmp.newspulse" />
<meta name="twitter:app:id:iphone" content="623201967" />
<meta name="cXenseParse:scp-topics" content="Belt and Road Initiative" />
<meta property="al:ios:url" content="scmp://news/asia/southeast-asia/article/2151217/my-people-cant-compete-chinas-influence-grows-pacific-so?entity=node&type=article&id=2151217" />
<meta name="aplus-rhost-g" content="gj.mmstat.com" />
<meta name="aplus-rhost-v" content="gj.mmstat.com" />
<meta property="fb:app_id" content="282931841805811" />
          <!-- Page-hiding snippet (recommended)  -->
          <style>.async-hide { opacity: 0 !important} </style>
          <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
          h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
          (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
          })(window,document.documentElement,'async-hide','dataLayer',2000,
          {'GTM-5LK5SJK':true});</script><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SCMP_News">
<meta name="twitter:title" content="‘My people can’t compete’: as China’s influence grows in Pacific, so does local resentment and international worry">
<meta name="twitter:description" content="In the gritty, steamy streets of Papua New Guinea’s capital Port Moresby, signs of China’s push into the Pacific island nation are inescapable....">
<meta name="twitter:image:src" content="https://cdn3.i-scmp.com/sites/default/files/styles/620x356/public/images/methode/2018/06/18/072049d6-7289-11e8-aa4d-d2a0e82fc143_image_hires_075238.jpg?itok=1x-J1hbA">
<meta property="og:site_name" content="South China Morning Post"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.scmp.com/news/asia/southeast-asia/article/2151217/my-people-cant-compete-chinas-influence-grows-pacific-so" />
<meta property="og:title" content="China’s growing Pacific influence angers locals and worries the West"/>
<meta property="og:description" content="Locals in Papua New Guinea say their jobs are going to Chinese labourers, while international analysts worry that once they are in debt, Pacific countries will have no choice but to host China’s military"/>
<meta property="og:image" content="https://cdn3.i-scmp.com/sites/default/files/styles/620x356/public/images/methode/2018/06/18/072049d6-7289-11e8-aa4d-d2a0e82fc143_image_hires_075238.jpg?itok=1x-J1hbA"/>
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="356"/>
<meta name="description" content="Locals in Papua New Guinea say their jobs are going to Chinese labourers, while international analysts worry that once they are in debt, Pacific countries will have no choice but to host China’s military"/>
<meta name="keywords" content="News, Asia, Southeast Asia, Chinese Offshore Investment, Pacific nations, Belt and Road Initiative, South China Sea, Papua New Guine, Sri Lanka, Chinese investment, China Railway Company, investment, Beijing"/>
<meta name="news_keywords" content="News, Asia, Southeast Asia, Chinese Offshore Investment, Pacific nations, Belt and Road Initiative, South China Sea, Papua New Guine, Sri Lanka, Chinese investment, China Railway Company, investment, Beijing"/>
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.scmp.com/news/asia/southeast-asia/article/2151217/my-people-cant-compete-chinas-influence-grows-pacific-so" />
<link rel="shortlink" href="/node/2151217" />
<meta name="viewport" content="width=1024, user-scalable=yes">
<link rel="shortcut icon" href="http://www.scmp.com/sites/all/themes/boom/favicon-16x.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon-precomposed" href="https://cdn3.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-iphone.png" />
<meta property="al:android:package" content="com.scmp.newspulse" />
<meta property="al:android:app_name" content="SCMP" />
<meta property="al:android:url" content="scmp://news/asia/southeast-asia/article/2151217/my-people-cant-compete-chinas-influence-grows-pacific-so?entity=node&type=article&id=2151217" />
<meta property="al:ios:app_name" content="SCMP" />
<meta property="al:ios:app_store_id" content="623201967" />
<script type="application/json" id="liftigniter-metadata">{"id":"2151217","url":"http:\/\/www.scmp.com\/news\/asia\/southeast-asia\/article\/2151217\/my-people-cant-compete-chinas-influence-grows-pacific-so","title":"\u2018My people can\u2019t compete\u2019: as China\u2019s influence grows in Pacific, so does local resentment and international worry","socialHeadline":"China\u2019s growing Pacific influence angers locals and worries the West","sections":"News, Asia, Southeast Asia","topics":"Chinese Offshore Investment, Pacific nations, Belt and Road Initiative, South China Sea","authors":"Bloomberg"}</script>
<link rel="amphtml" href="http://m.scmp.com/news/asia/southeast-asia/article/2151217/my-people-cant-compete-chinas-influence-grows-pacific-so?amp=1" />
<link rel="apple-touch-icon-precomposed" href="https://cdn2.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-ipad.png" sizes="180x180" />
<link rel="apple-touch-icon-precomposed" href="https://cdn1.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-iphone-retina.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://cdn2.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-ipad-retina.png" sizes="152x152" />
<link rel="manifest" href="http://www.scmp.com/sites/all/themes/boom/manifest.json" />
<meta name="article:author" content="Bloomberg" />
  <title>‘My people can’t compete’: as China’s influence grows in Pacific, so does local resentment and international worry | South China Morning Post</title>
  <link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_avzE-TbuhKDJcT9yXXDkR9DLr2E4DPlHYzBQBrNShNw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/default/files/css/css_eD7tv1L1ZUICJn2rEphLyiwc7KS5jMnFGjk8jDRKwz8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_z2VNd-LnVXtGxH5pcR5wSRtvia0VGpXfO3B-IqXgfPA.css" media="all" />
<style>.panels-flexible-new .panels-flexible-region {
  padding: 0;
}

.panels-flexible-new .panels-flexible-region-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-region-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-region-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-column {
  padding: 0;
}

.panels-flexible-new .panels-flexible-column-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-column-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-column-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-row {
  padding: 0 0 0.5em 0;
  margin: 0;
}

.panels-flexible-new .panels-flexible-row-last {
  padding-bottom: 0;
}

.panels-flexible-column-new-main {
  float: left;
  width: 99.0000%;
}

.panels-flexible-new-inside {
  padding-right: 0px;
}

.panels-flexible-new {
  width: auto;
}

.panels-flexible-region-new-center {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_2 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_3 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_4 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_5 {
  float: left;
  width: 21.7800%;
}

.panels-flexible-region-new-row_6 {
  float: left;
  width: 21.7800%;
}

.panels-flexible-row-new-main-row-inside {
  padding-right: 0px;
}

</style>
<link type="text/css" rel="stylesheet" href="https://cdn2.i-scmp.com/sites/default/files/css/css_seAZ-hNY0WgY9SuyImi30b3e-u3wLjVP-qX1gDhhhLM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/all/themes/boom/stylesheets/bootstrap.min.css?v=1" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_4JOeoBNBBxzVIJN-6GyL-nvDLASBQn5LbiF_hcr0fx0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_z-ZDcUUyuyAGRwTZ-xLSUePBhzQcrHdwcghKyIxZelI.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script>window.google_analytics_domain_name = "none";window.google_analytics_uacct = "UA-6891676-1";</script>
<script src="https://cdn3.i-scmp.com/sites/all/libraries/respondjs/respond.min.js?pabwzd"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_XmGoHQZ2OxL4-OV5KUKGPXTpzNu6PXByw0TWBTFcwZI.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script>/* Google DoubleClick GPT */
    var gptadslots = gptadslots || [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });
  </script>
<script>var gaSCMPImpressionTrackerIds = {"elements":["ga-scmp_popular_content","ga-scmp_shared_content","ga-scmp_commented_content"]};</script>
<script>WebFontConfig = {
    custom: {families: ['scmp-weather-icons', 'scmp', 'scmp-logo'], urls: ['https://cdn3.i-scmp.com/sites/all/modules/custom/scmp_boom/css/scmp-all-icons.css?v1','https://cdn2.i-scmp.com/sites/all/modules/custom/scmp_boom/css/scmp-logo.css?v1']},
    google: {families: ['Open Sans:300,400,600,700', 'PT Serif:400,700', 'PT Sans:400,700']},
    fontactive: function (familyName) { if (familyName === 'scmp-logo') {var logoArray = document.getElementsByClassName("font-scmp-logo-flag"); for (var i=0; i < logoArray.length; i++) {logoArray[i].classList.add('font-scmp-logo');}}}
  };</script>
<script>(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
    scriptEl.src = 'https://cdn4.i-scmp.com/sites/all/libraries/webfrontloader/webfontloader.js';
    var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
    </script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_irehMU2mkqqi7LbRUS53-LPxIxg5uRpuEP-0JyV3Mhc.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_1kaE6aRlZSHSnzRT9hpBdgsoA0AF4wvjtBeioxwbQUs.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_Rg2DEfup6wAjE3r-8Mn4ywT88WcLaYprm-Jj6kuCzBw.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6891676-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["abacusnews.com","inkstonenews.com","goldthread2.com"]);ga("set", "dimension1", "anonymous user");ga("set", "dimension2", "18 Jun 2018");ga("set", "dimension3", "Bloomberg");ga("set", "dimension4", "News, Asia, Southeast Asia");ga("set", "dimension5", "Chinese Offshore Investment, Pacific nations, Belt and Road Initiative, South China Sea");ga("set", "dimension8", "\u2018My people can\u2019t compete\u2019: as China\u2019s influence grows in Pacific, so does local resentment and international worry");ga("set", "dimension9", "China\u2019s growing Pacific influence angers locals and worries the West");ga("set", "dimension11", "2151217");ga("set", "dimension13", "Editorial");ga("set", "dimension15", "Wire");ga("set", "dimension16", "No");ga("set", "dimension23", "318783, 325314, 322800, 19371");trackSmartnews();
ga('require', 'eventTracker');
ga('require', 'impressionTracker', gaSCMPImpressionTrackerIds);
ga('require', 'adblockTracker', {dimensionIndex: 7});
ga('require', 'internalSearchTracker', {dimensionIndex: 12});
// Google Optimize
ga('require', 'GTM-5LK5SJK');
    ga(function(tracker) {

      var clientId = tracker.get('clientId');

      // dimension 18
      if (typeof(window.lotccauds) !== 'undefined' &&
        typeof lotccauds.Profile.pid !== 'undefined' && 
          lotccauds.Profile.pid !== ''){
            tracker.set("dimension18", lotccauds.Profile.pid);
      }

      // dimension 25
      if (typeof(window.lotccauds) !== 'undefined' && 
          typeof lotccauds.Profile.Audiences.Audience !== 'undefined' && 
            JSON.stringify(lotccauds.Profile.Audiences.Audience) !== '[]'){

              var lotameAudienceData = '';
              for ( var propLv1 in lotccauds.Profile.Audiences.Audience ){
                if ( typeof lotccauds.Profile.Audiences.Audience[propLv1] === 'object' ){
                    for ( var propLv2 in lotccauds.Profile.Audiences.Audience[propLv1] ){
                      if ( lotameAudienceData !== '' ){
                        lotameAudienceData += ', '
                      }
                    lotameAudienceData += propLv2 + ":" + lotccauds.Profile.Audiences.Audience[propLv1][propLv2];
                    }
                }
              }
              if(lotameAudienceData.length > 0){
                tracker.set("dimension25", lotameAudienceData);
              }
      }

      if(clientId) {
        tracker.set("dimension32", clientId);
      }
      
     tracker.send("pageview");
    });</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_MSzCPggjKRuqCr4iK6HaEaNce8ic7mQXAAFT5ekAbtE.js"></script>
<script>  if (typeof dataLayer !== 'undefined') {
    var dataLayer = dataLayer || [];
    dataLayer.push({"publishedDate":"18 Jun 2018","authorName":"Bloomberg","sections":"News, Asia, Southeast Asia","topics":"Chinese Offshore Investment, Pacific nations, Belt and Road Initiative, South China Sea","headline":"\u2018My people can\u2019t compete\u2019: as China\u2019s influence grows in Pacific, so does local resentment and international worry","socialHeadline":"China\u2019s growing Pacific influence angers locals and worries the West","nodeId":"2151217","sponsoredStatus":"Editorial","writer":"Wire","copyright":"No","topicId":"318783, 325314, 322800, 19371","role":"anonymous user"});
  }</script>
<script>  if (typeof dataLayer !== 'undefined') {
    var dataLayer = dataLayer || [];
    dataLayer.push({"page_info":{"sections":[["News","Asia","Southeast Asia"]],"authorName":["Bloomberg"],"topics":["Chinese Offshore Investment","Pacific nations","Belt and Road Initiative","South China Sea"]}});
  }</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_CHDu5_C85XepCQJZRQ3nq3fIX91U9-n0ONf5FruEGi4.js"></script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_2-dfZeS7VzwiSPCngneOW1DPAvH4itU4zY7J76VoYzY.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_lz4yhxPFAXIl5u9She2zLnJt0XmmSRuJbup3xnrvIUc.js"></script>
<script>/* Google DoubleClick GPT */
    (function(){
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();</script>
<script>
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
      var rand = Math.random();
      switch (false) {
        case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
        case !(rand < 0.10): return "ad_bc";
        default: return "ad_opt";
      }
    };</script>
<script>(function (d, s) {
var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
sf.src = '//u.alicdn.com/js/aplus_v2.js?v=20170126'; sf.id = 'beacon-aplus';
sf.setAttribute('exparams','clog=o&aplus&sidx=aplusSidx&ckx=aplusCkx');
var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
})(document, 'script');</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js_injector/js_injector_38.js?pabwzd"></script>
<script>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</script>
<script type="text/javascript" src="/sites/all/modules/custom/scmp_advert/prebid.js?h=pabwzd"></script>

    <script>
      var script = document.createElement("script");
      script.type = "text/javascript";
      script.src = "https://segment-data.zqtk.net/scmp-76x9?url=" + encodeURIComponent(window.location.href);
      script.onload = function(event) {
        if (pxSegmentIDs) {
          if (googletag.pubads) {
            googletag.pubads().setTargeting("gotSegmentData", pxSegmentIDs.split(","));
            googletag.pubads().refresh();
          } else {
            Drupal.settings.scmp_advert_gpt.global.comscore_dfp.segmentData = pxSegmentIDs.split(",");
          }
        }
      };
      document.getElementsByTagName("head")[0].appendChild(script);
    </script>
<script type="text/javascript" src="https://cdn3.i-scmp.com/sites/all/modules/custom/scmp_advert/scmp_advert_gpt_async.js?h=pabwzd"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2151217 node-type-article article-type- scmp-rebranding article-with-topics article-with-topics-banner theme-boom npw scmp-rebranding no-paywall" >
<!-- Google Tag Manager -->
<noscript><iframe data-original="//www.googletagmanager.com/ns.html?id=GTM-MPL4SR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPL4SR');</script>
<!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="region region-page-top">
    <div id="page-toolbar-container"></div><div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "282931841805811",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         version    : 'v2.3'
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});

     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/en_US/sdk.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  </div>
  <header role="banner" class="container-fluid" id="page-header">
    <div class="region region-header">
    <section id="block-panels-mini-masthead-boom" class="block block-panels-mini clearfix">

      
  <div class="panel-display panel-1col clearfix" id="mini-panel-masthead_boom">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-masthead-pane pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div id="masthead" class="masthead-v2 masthead-v2-with-title">
  <div class="masthead-top container">
    <div class="masthead-top-left">
            <a href="/home" rel="home" id="logo" class="logo-slim font-scmp-logo-flag font-scmp-logo-slim" title="Home">South China Morning Post</a>
                  <div class="masthead-edition" id="edition">
      <h2><span class="label">Edition: </span><span class="edition">International</span></h2><ul class="scmp-edition"><li class="HK first active"><a href="/news/asia/southeast-asia/article/2151217/my-people-cant-compete-chinas-influence-grows-pacific-so?edition=hong-kong" data-edition="HK" class="active">Hong Kong</a></li>
<li class="O1 last active"><a href="/news/asia/southeast-asia/article/2151217/my-people-cant-compete-chinas-influence-grows-pacific-so?edition=international" data-edition="O1" class="active">International</a></li>
</ul>      </div>
          </div>
    <div class="masthead-top-right">
      <div class="masthead-date-info">
        <ul class="date-info">
          <li class="day"><time data-date-format="D"></time></li>
          <li class="date"><time data-date-format="M j, Y"></time></li>
        </ul>
      </div>
            <div class="masthead-top-menu">
      <ul class="menu nav"><li class="first leaf menu-46362"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_nav" target="_blank">Jobs</a></li>
<li class="leaf menu-46363"><a href="http://events.scmp.com" target="_blank">Events</a></li>
<li class="last leaf menu-62687"><a href="/newsletter">Newsletters</a></li>
</ul>      </div>
          </div>
  </div>
  <div class="masthead-bottom container">
    <div class="masthead-bottom-left">
      <div class="masthead-title">
        <h2><a href="/news/asia/southeast-asia">Southeast Asia</a></h2>      </div>
    </div>
    <div class="masthead-bottom-right">
                        <div class="masthead-user-menu">
        <ul class="menu"><li class="reg"><a href="https://www.scmp.com/user/register">Register</a></li><li> / </li><li class="login"><a href="https://www.scmp.com/user/login">Login</a></li></ul>      </div>
                  <div class="masthead-search">
        <div class="scmp-icon-search" title="Search SCMP">
        <div class="masthead-popup-arrow"></div><form action="/news/asia/southeast-asia/article/2151217/my-people-cant-compete-chinas-influence-grows-pacific-so" method="post" id="apachesolr-panels-search-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-apachesolr-panels-search-form form-item form-group">
  <label class="element-invisible control-label" for="edit-apachesolr-panels-search-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" data-toggle="tooltip" type="text" id="edit-apachesolr-panels-search-form--2" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-icTLaV78aS22bzuM31qZGl-8AMi7O1vpyHq4NQ82xYk" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_form" />
<div class="form-actions form-wrapper form-group" id="edit-actions--2"><button id="edit-submit--2" name="op" value="&quot;" type="submit" class="btn btn-default form-submit">"</button>
</div></div></form>        </div>
      </div>
                          <a href="https://www.scmp.com/user/simplenews" class="scmp-icon-enews" title="SIGN UP FOR eNEWSLETTER"><div class="masthead-popup-arrow"></div><div class="masthead-popup">SIGN UP FOR eNEWSLETTER</div></a>          </div>
  </div>
  <nav role="navigation" class="masthead-main-nav navbar navbar-default">
    <div class="masthead-main-menu container">
    <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="menu-46357 first"><a href="/">Home</a></li>
<li class="menu-46609"><a href="/news/china" class="color2 scmp-megamenu scmp-megamenu-46609" data-megamenu="china_megamenu">China</a></li>
<li class="menu-46610"><a href="/news/hong-kong" class="color3 scmp-megamenu scmp-megamenu-46610" data-megamenu="hong_kong_megamenu">HK</a></li>
<li class="menu-46611"><a href="/news/asia" class="color4 scmp-megamenu scmp-megamenu-46611" data-megamenu="asia_megamenu">Asia</a></li>
<li class="menu-57591"><a href="/news/world" class="color1 scmp-megamenu scmp-megamenu-57591" data-megamenu="world_megamenu">World</a></li>
<li class="menu-46613"><a href="/comment" class="color1 scmp-megamenu scmp-megamenu-46613" data-megamenu="opinion_megamenu">Comment</a></li>
<li class="menu-46612"><a href="/business" class="color1 scmp-megamenu scmp-megamenu-46612" data-megamenu="business_megamenu">Business</a></li>
<li class="menu-46615"><a href="/tech" class="color3 scmp-megamenu scmp-megamenu-46615" data-megamenu="tech_megamenu">Tech</a></li>
<li class="menu-46614"><a href="/lifestyle" class="color3 scmp-megamenu scmp-megamenu-46614" data-megamenu="lifestyle_megamenu">Life</a></li>
<li class="menu-57592"><a href="/culture" class="color3 scmp-megamenu scmp-megamenu-57592" data-megamenu="culture_megamenu">Culture</a></li>
<li class="menu-46616"><a href="/sport" class="color3 scmp-megamenu scmp-megamenu-46616" data-megamenu="sport_megamenu">Sport</a></li>
<li class="menu-64671"><a href="/week-asia" title="This Week in Asia" class="color14 scmp-megamenu scmp-megamenu-0" data-megamenu="thisweekinasia_megamenu">Week in asia</a></li>
<li class="menu-60917"><a href="/magazines/post-magazine" class="dark-megamenu color6 scmp-megamenu scmp-megamenu-60917" data-megamenu="postmagazine_megamenu">Post Mag</a></li>
<li class="menu-60918"><a href="/magazines/style" class="dark-megamenu color13 scmp-megamenu scmp-megamenu-60918" data-megamenu="style_megamenu">Style</a></li>
<li class="menu-46617"><a href="/video" class="dark-megamenu scmp-megamenu scmp-megamenu-46617" data-megamenu="video_megamenu_v2">.TV</a></li>
<li class="menu-47581 masthead-asmenu-item last"><span class="masthead-asmenu-link nolink">All</span></li>
</ul>    </div>
  </nav>
  <nav role="navigation" class="masthead-main-sticky-nav navbar navbar-default">

        <div class="container-have-border">
            <div class="container">
      <div class="masthead-main-sticky-nav-left pull-left clearfix">
                <a href="/home" rel="home" class="logo logo-smallest pull-left font-scmp-logo-flag font-scmp-logo-smallest" title="Home">South China Morning Post</a>
                <div class="masthead-sticky-main-menu">
        <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="menu-46609 first"><a href="/news/china" class="color2 scmp-megamenu scmp-megamenu-46609" data-megamenu="china_megamenu">China</a></li>
<li class="menu-46610"><a href="/news/hong-kong" class="color3 scmp-megamenu scmp-megamenu-46610" data-megamenu="hong_kong_megamenu">HK</a></li>
<li class="menu-46611"><a href="/news/asia" class="color4 scmp-megamenu scmp-megamenu-46611" data-megamenu="asia_megamenu">Asia</a></li>
<li class="menu-57591"><a href="/news/world" class="color1 scmp-megamenu scmp-megamenu-57591" data-megamenu="world_megamenu">World</a></li>
<li class="menu-46613"><a href="/comment" class="color1 scmp-megamenu scmp-megamenu-46613" data-megamenu="opinion_megamenu">Comment</a></li>
<li class="menu-46612"><a href="/business" class="color1 scmp-megamenu scmp-megamenu-46612" data-megamenu="business_megamenu">Business</a></li>
<li class="menu-46615"><a href="/tech" class="color3 scmp-megamenu scmp-megamenu-46615" data-megamenu="tech_megamenu">Tech</a></li>
<li class="menu-46614"><a href="/lifestyle" class="color3 scmp-megamenu scmp-megamenu-46614" data-megamenu="lifestyle_megamenu">Life</a></li>
<li class="menu-57592"><a href="/culture" class="color3 scmp-megamenu scmp-megamenu-57592" data-megamenu="culture_megamenu">Culture</a></li>
<li class="menu-46616"><a href="/sport" class="color3 scmp-megamenu scmp-megamenu-46616" data-megamenu="sport_megamenu">Sport</a></li>
<li class="menu-64671"><a href="/week-asia" title="This Week in Asia" class="color14 scmp-megamenu scmp-megamenu-0" data-megamenu="thisweekinasia_megamenu">Week in asia</a></li>
<li class="menu-60917"><a href="/magazines/post-magazine" class="dark-megamenu color6 scmp-megamenu scmp-megamenu-60917" data-megamenu="postmagazine_megamenu">Post Mag</a></li>
<li class="menu-60918"><a href="/magazines/style" class="dark-megamenu color13 scmp-megamenu scmp-megamenu-60918" data-megamenu="style_megamenu">Style</a></li>
<li class="menu-46617 last"><a href="/video" class="dark-megamenu scmp-megamenu scmp-megamenu-46617" data-megamenu="video_megamenu_v2">.TV</a></li>
</ul>        </div>
      </div>
      <div class="masthead-main-sticky-nav-right pull-right clearfix">
                <div class="masthead-search">
          <div class="scmp-icon-search" title="Search SCMP">
          <div class="masthead-popup-arrow"></div><form action="/news/asia/southeast-asia/article/2151217/my-people-cant-compete-chinas-influence-grows-pacific-so" method="post" id="apachesolr-panels-search-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-apachesolr-panels-search-form form-item form-group">
  <label class="element-invisible control-label" for="edit-apachesolr-panels-search-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" data-toggle="tooltip" type="text" id="edit-apachesolr-panels-search-form--2" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-icTLaV78aS22bzuM31qZGl-8AMi7O1vpyHq4NQ82xYk" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_form" />
<div class="form-actions form-wrapper form-group" id="edit-actions--2"><button id="edit-submit--2" name="op" value="&quot;" type="submit" class="btn btn-default form-submit">"</button>
</div></div></form>          </div>
        </div>
              </div>
    </div>
    </div>
        <div class="fluid-container">
      <div class="container">
        <div class="article-row">
          <div class="panel-pane pane-panels-mini pane-share-widgets-article "  >
  
  
      <h2 class="pane-title"><div class="addthis_total_count">Share</div></h2>
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-share_widgets_article-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-social-widgets-addthis pane-first pos-0 pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="pane-scmp-social-widgets-addthis addthis-wrapper addthis_toolbox"><a class="addthis_button_facebook"><span class="icon scmp-icon-facebook"></span></a>
<a class="addthis_button_facebook_messenger"><span class="icon scmp-icon-facebook-messenger"><img data-original="/sites/all/themes/boom/images/facebook-messenger.svg"></span></a>
<a class="addthis_button_twitter"><span class="icon scmp-icon-twitter"></span></a>
<a class="addthis_button_reddit"><span class="icon scmp-icon-reddit"></span></a>
<a class="addthis_button_linkedin"><span class="icon scmp-icon-linkedin"></span></a>
<a class="addthis_button_google_plusone_share"><span class="icon scmp-icon-google-plus"></span></a>
<a class="addthis_button_sinaweibo"><span class="icon scmp-icon-weibo"></span></a></div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-5 pane-comment-count pos-2 pos-2"  >
  
  
  
  
  <div class="pane-content">
    <p><a class="scmp_button_comment" title="Comments" href="#comments"><span class="icon scmp-icon-comment"></span></a></p>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-print-ui-print-links pane-last pos-3 pane-last pos-3"  >
  
  
  
  
  <div class="pane-content">
    <span class="print_html"><a href="http://www.scmp.com/print/news/asia/southeast-asia/article/2151217/my-people-cant-compete-chinas-influence-grows-pacific-so" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></span><span class="print_mail"><a href="http://www.scmp.com/news/asia/southeast-asia/article/2151217/my-people-cant-compete-chinas-influence-grows-pacific-so" title="Send this page by email." class="print-mail" rel="nofollow">Email</a></span>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="node-title-wrapper"><label>Now Reading</label><div class="node-title">‘My people can’t compete’: as China’s influence grows in Pacific, so does local resentment and international worry</div></div><a id="comment-count-floating" class="scmp_button_comment" href="#comments" title="Comments"><span class="icon scmp-icon-comment">&nbsp;</span></a>        </div>
      </div>
    </div>
      </nav>
      <div id="block-panels-mini-masthead-all-section-menu">
      <div class="panel-flexible panels-flexible-new clearfix" id="mini-panel-masthead_all_section_menu">
<div class="panel-flexible-inside panels-flexible-new-inside">
<div class="panels-flexible-region panels-flexible-region-new-center panels-flexible-region-first row-1">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-center-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/news/hong-kong">Hong Kong</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue hong-kong-categories categories ref-2"><li class="item-1 first"><a href="/news/hong-kong/politics" title="Politics" class="tid-318206 term-politics">Politics</a></li>
<li class="item-2"><a href="/news/hong-kong/hong-kong-economy" title="Hong Kong economy" class="tid-318210 term-hong-kong-economy">Hong Kong economy</a></li>
<li class="item-3"><a href="/news/hong-kong/health-environment" title="Health &amp; Environment" class="tid-318208 term-health--environment">Health &amp; Environment</a></li>
<li class="item-4"><a href="/news/hong-kong/hong-kong-law-and-crime" title="Hong Kong law and crime" class="tid-318211 term-hong-kong-law-and-crime">Hong Kong law and crime</a></li>
<li class="item-5"><a href="/news/hong-kong/education" title="Education" class="tid-318207 term-education">Education</a></li>
<li class="item-6 last"><a href="/news/hong-kong/community" title="Community" class="tid-325061 term-community">Community</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pos-1"  >
  
  
      <h2 class="pane-title"><a href="/news/china">China</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue china-categories categories ref-4"><li class="item-1 first"><a href="/news/china/policies-politics" title="Policies &amp; Politics" class="tid-318198 term-policies--politics">Policies &amp; Politics</a></li>
<li class="item-2"><a href="/news/china/diplomacy-defence" title="Diplomacy &amp; Defence" class="tid-318199 term-diplomacy--defence">Diplomacy &amp; Defence</a></li>
<li class="item-3"><a href="/news/china/money-wealth" title="Money &amp; Wealth" class="tid-318200 term-money--wealth">Money &amp; Wealth</a></li>
<li class="item-4"><a href="/news/china/economy" title="Economy" class="tid-318421 term-economy">Economy</a></li>
<li class="item-5"><a href="/news/china/society" title="Society" class="tid-318202 term-society">Society</a></li>
<li class="item-6"><a href="/tech" title="Tech" class="tid-36 term-tech">Tech</a></li>
<li class="item-7 last"><a href="/week-asia" title="This Week in Asia" class="tid-323045 term-this-week-in-asia">This Week in Asia</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-2"  >
  
  
      <h2 class="pane-title"><a href="/news">News</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue news-categories categories ref-91"><li class="item-1 first"><a href="/news/asia" title="Asia" class="tid-3 term-asia">Asia</a></li>
<li class="item-2 last"><a href="/news/world" title="World" class="tid-5 term-world">World</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_2 row-2">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_2-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/business">Business</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue business-categories categories ref-92"><li class="item-1 first"><a href="/business/companies" title="Companies" class="tid-10 term-companies">Companies</a></li>
<li class="item-2"><a href="/business/markets" title="Markets" class="tid-318484 term-markets">Markets</a></li>
<li class="item-3"><a href="/property" title="Property" class="tid-96 term-property">Property</a></li>
<li class="item-4"><a href="/business/global-economy" title="Global Economy" class="tid-12 term-global-economy">Global Economy</a></li>
<li class="item-5"><a href="/news/china/economy" title="China Economy" class="tid-318421 term-china-economy">China Economy</a></li>
<li class="item-6"><a href="/news/china/money-wealth" title="Money &amp; Wealth" class="tid-318200 term-money--wealth">Money &amp; Wealth</a></li>
<li class="item-7"><a href="/special-reports" title="Special Reports" class="tid-322954 term-special-reports">Special Reports</a></li>
<li class="item-8 last"><a href="/country-reports" title="Country Reports" class="tid-323481 term-country-reports">Country Reports</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-1"  >
  
  
      <h2 class="pane-title"><a href="/tech">Tech</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue tech-categories categories ref-36"><li class="item-1 first"><a href="/tech/china-tech" title="China Tech" class="tid-320663 term-china-tech">China Tech</a></li>
<li class="item-2"><a href="/tech/enterprises" title="Enterprises" class="tid-318218 term-enterprises">Enterprises</a></li>
<li class="item-3"><a href="/tech/social-gadgets" title="Social &amp; Gadgets" class="tid-318219 term-social--gadgets">Social &amp; Gadgets</a></li>
<li class="item-4"><a href="/tech/start-ups" title="Start-ups" class="tid-318220 term-start-ups">Start-ups</a></li>
<li class="item-5"><a href="/tech/apps-gaming" title="Apps &amp; Gaming" class="tid-318221 term-apps--gaming">Apps &amp; Gaming</a></li>
<li class="item-6"><a href="/tech/innovation" title="Innovation" class="tid-318222 term-innovation">Innovation</a></li>
<li class="item-7"><a href="/tech/tech-leaders-and-founders" title="Tech leaders and founders" class="tid-318223 term-tech-leaders-and-founders">Tech leaders and founders</a></li>
<li class="item-8 last"><a href="/tech/science-research" title="Science &amp; Research" class="tid-318224 term-science--research">Science &amp; Research</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_3 row-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_3-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/lifestyle">Lifestyle</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue lifestyle-categories categories ref-94"><li class="item-1 first"><a href="/lifestyle/fashion-beauty" title="Fashion &amp; Beauty" class="tid-28 term-fashion--beauty">Fashion &amp; Beauty</a></li>
<li class="item-2"><a href="/lifestyle/travel-leisure" title="Travel &amp; Leisure" class="tid-37 term-travel--leisure">Travel &amp; Leisure</a></li>
<li class="item-3"><a href="/lifestyle/motoring" title="Motoring" class="tid-35 term-motoring">Motoring</a></li>
<li class="item-4"><a href="/lifestyle/families" title="Families" class="tid-29 term-families">Families</a></li>
<li class="item-5"><a href="/lifestyle/food-drink" title="Food &amp; Drink" class="tid-30 term-food--drink">Food &amp; Drink</a></li>
<li class="item-6"><a href="/lifestyle/health-wellness" title="Health &amp; Wellness" class="tid-24 term-health--wellness">Health &amp; Wellness</a></li>
<li class="item-7"><a href="/magazines/style/watches" title="Watches" class="tid-318256 term-watches">Watches</a></li>
<li class="item-8"><a href="/magazines/style" title="Style" class="tid-72 term-style">Style</a></li>
<li class="item-9"><a href="/magazines/good-eating" title="Good Eating" class="tid-73 term-good-eating">Good Eating</a></li>
<li class="item-10 last"><a href="/magazines/100-top-tables" title="100 Top Tables" class="tid-324116 term-100-top-tables">100 Top Tables</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-1"  >
  
  
      <h2 class="pane-title"><a href="/sport">Sport</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue sport-categories categories ref-95"><li class="item-1 first"><a href="/sport/hong-kong" title="Hong Kong" class="tid-38 term-hong-kong">Hong Kong</a></li>
<li class="item-2"><a href="/sport/china" title="China" class="tid-41 term-china">China</a></li>
<li class="item-3"><a href="/sport/golf" title="Golf" class="tid-116 term-golf">Golf</a></li>
<li class="item-4"><a href="/sport/racing" title="Racing" class="tid-39 term-racing">Racing</a></li>
<li class="item-5"><a href="/sport/rugby" title="Rugby" class="tid-310895 term-rugby">Rugby</a></li>
<li class="item-6"><a href="/sport/soccer" title="Soccer" class="tid-40 term-soccer">Soccer</a></li>
<li class="item-7"><a href="/sport/tennis" title="Tennis" class="tid-117 term-tennis">Tennis</a></li>
<li class="item-8"><a href="/sport/boxing" title="Boxing" class="tid-318217 term-boxing">Boxing</a></li>
<li class="item-9"><a href="/sport/motorsport" title="Motorsport" class="tid-323319 term-motorsport">Motorsport</a></li>
<li class="item-10 last"><a href="/sport/outdoor" title="Outdoor" class="tid-324931 term-outdoor">Outdoor</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_4 row-4">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_4-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/comment">Comment</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue comment-categories categories ref-93"><li class="item-1 first"><a href="/comment/insight-opinion" title="Insight &amp; Opinion" class="tid-17 term-insight--opinion">Insight &amp; Opinion</a></li>
<li class="item-2"><a href="/comment/harrys-view" title="Harry&#039;s View" class="tid-76670 term-harrys-view">Harry&#039;s View</a></li>
<li class="item-3"><a href="/comment/blogs" title="Blogs" class="tid-19 term-blogs">Blogs</a></li>
<li class="item-4"><a href="/comment/polls" title="Polls" class="tid-21 term-polls">Polls</a></li>
<li class="item-5 last"><a href="/comment/letters" title="Letters" class="tid-22 term-letters">Letters</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pos-1"  >
  
  
      <h2 class="pane-title">Multimedia</h2>
  
  
  <div class="pane-content">
    <ul class="term-queue multimedia-categories categories"><li class="item-1 first"><a href="/infographics" title="Infographics" class="tid-324137 term-infographics">Infographics</a></li>
<li class="item-2"><a href="/photos-0" title="Photos" class="tid-97 term-photos">Photos</a></li>
<li class="item-3 last"><a href="/video-0" title="Video" class="tid-98 term-video">Video</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-2"  >
  
  
      <h2 class="pane-title"><a href="/magazines">Magazines</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue magazines-categories categories ref-99"><li class="item-1 first"><a href="/magazines/post-magazine" title="Post Magazine" class="tid-71 term-post-magazine">Post Magazine</a></li>
<li class="item-2"><a href="/magazines/style" title="Style" class="tid-72 term-style">Style</a></li>
<li class="item-3"><a href="/magazines/good-eating" title="Good Eating" class="tid-73 term-good-eating">Good Eating</a></li>
<li class="item-4 last"><a href="/destination-macau" title="Destination Macau" class="tid-322449 term-destination-macau">Destination Macau</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_5 row-5">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_5-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title">Popular Topics</h2>
  
  
  <div class="pane-content">
    <ul class="term-queue popular-topics categories"><li class="item-1 first"><a href="/topics/trump-kim-summit" title="Trump-Kim summit" class="tid-327228 term-trump-kim-summit">Trump-Kim summit</a></li>
<li class="item-2"><a href="/topics/us-china-trade-war" title="US-China trade war" class="tid-326745 term-us-china-trade-war">US-China trade war</a></li>
<li class="item-3"><a href="/topics/bitcoin" title="Bitcoin" class="tid-310482 term-bitcoin">Bitcoin</a></li>
<li class="item-4"><a href="/topics/donald-trump" title="Donald Trump" class="tid-323578 term-donald-trump">Donald Trump</a></li>
<li class="item-5"><a href="/topics/north-korea" title="North Korea" class="tid-33318 term-north-korea">North Korea</a></li>
<li class="item-6"><a href="/topics/china-us-relations" title="China-US relations" class="tid-265568 term-china-us-relations">China-US relations</a></li>
<li class="item-7"><a href="/topics/explainers" title="Explainers" class="tid-324291 term-explainers">Explainers</a></li>
<li class="item-8"><a href="/topics/xi-jinping" title="Xi Jinping" class="tid-25794 term-xi-jinping">Xi Jinping</a></li>
<li class="item-9"><a href="/topics/china-society" title="China Society" class="tid-320461 term-china-society">China Society</a></li>
<li class="item-10"><a href="/topics/cathay-pacific" title="Cathay Pacific" class="tid-31845 term-cathay-pacific">Cathay Pacific</a></li>
<li class="item-11"><a href="/topics/hong-kong-high-speed-rail" title="Hong Kong high-speed rail" class="tid-324854 term-hong-kong-high-speed-rail">Hong Kong high-speed rail</a></li>
<li class="item-12"><a href="/topics/belt-and-road-initiative" title="Belt and Road Initiative" class="tid-322800 term-belt-and-road-initiative">Belt and Road Initiative</a></li>
<li class="item-13"><a href="/topics/macroscope" title="Macroscope" class="tid-318747 term-macroscope">Macroscope</a></li>
<li class="item-14 last"><a href="/topics/view" title="The View" class="tid-318746 term-the-view">The View</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_6 panels-flexible-region-last row-6">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_6-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-custom pane-5 pane-close pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="button-close"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-menu-menu-all-sections pane-last pos-1"  >
  
  
  
  
  <div class="pane-content">
    <ul class="menu nav"><li class="first leaf menu-46106"><a href="http://advertising.scmp.com" target="_blank">Advertising Opportunities</a></li>
<li class="leaf menu-46107"><a href="http://www.scmp.com/mobile">SCMP Mobile Edition</a></li>
<li class="leaf menu-46686"><a href="/epaper">SCMP ePaper Edition</a></li>
<li class="leaf menu-53648"><a href="http://www.scmp.com/content/search/news/news"> SCMP.com search</a></li>
<li class="leaf menu-53649"><a href="https://register.scmp.com/archive/article/" target="_blank">SCMP Print Archive</a></li>
<li class="leaf menu-65264"><a href="/topics/hk-magazine-archive">HK Magazine Archive</a></li>
<li class="leaf menu-46643"><span class="separator"><hr></span></li>
<li class="expanded menu-allsec-directories menu-46641"><a href="/directories">Directories</a><ul class="menu nav"><li class="first leaf menu-46636"><a href="http://www.luxehomes.com.hk">Luxehomes</a></li>
<li class="leaf menu-46637"><a href="http://www.ays.com.hk">At your service</a></li>
<li class="leaf menu-46638"><a href="http://business-services.scmp.com">Business Services Directory</a></li>
<li class="leaf menu-46639"><a href="http://mice.scmp.com">MICE Biz</a></li>
<li class="last leaf menu-46640"><a href="http://goodeating.scmp.com/restaurants/">Restaurant Directory</a></li>
</ul></li>
<li class="leaf menu-46644"><span class="separator"><hr></span></li>
<li class="leaf menu-73372"><a href="https://www.abacusnews.com" target="_blank">Abacus</a></li>
<li class="leaf menu-74352"><a href="https://www.inkstonenews.com" target="_blank">Inkstone</a></li>
<li class="leaf menu-46114"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_menu">CPJobs.com</a></li>
<li class="leaf menu-46115"><a href="http://events.scmp.com" target="_blank">Events</a></li>
<li class="leaf menu-46684"><a href="http://yp.scmp.com/" target="_blank">Young Post</a></li>
<li class="leaf menu-46645"><span class="separator"><hr></span></li>
<li class="leaf menu-allsec-facebook menu-46117"><a href="https://www.facebook.com/southchinamorningpost">Follow us on Facebook</a></li>
<li class="last leaf menu-allsec-twitter menu-46102"><a href="https://twitter.com/scmp_news">Follow us on Twitter</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
</div>
</div>
    </div>
  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-970x90 banner pane-last pos-7"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5b26f44f4107b" class="scmp_advert-tile scmp_advert-tile-5b26f44f4107b"><!-- GPT Ad Slot 5b26f44f4107b -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5b26f44f4107b") });</script>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>

</section>
  </div>
</header> <!-- /#page-header -->

<a id="main-content"></a>
  <main class="region region-content main-container container-fluid" id="page-content" role="main">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="clearfix panels-four-column-nested-grid-article">
                                <div class="container">
            <div class="row head-row head-row-01">
        <div class="col col-xs-12 col-lg-12">
            <div class="panel-pane pane-entity-field pane-node-field-section pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news">News</a></span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-1"><a href="/news/asia">Asia</a></span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-2"><a href="/news/asia/southeast-asia">Southeast Asia</a></span>  </strong>
  </div>

  
  </div>
                                </div>
        </div>
      </div>
                  <div class="container-fluid">
            <div class="row head-row head-row-02">
        <div class="col col-xs-12 col-lg-12">
            <div class="panel-pane pane-entity-field pane-taxonomy-term-field-images topics-background-image background-image pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <img data-thief-color="#6f5e4f" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/1400x320/public/topics/2016/05/10/chinese_offshore_investment.jpg?itok=thQy4jtG" width="1400" height="320" alt="image" />  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 topics-banner container pos-2"  >
  
  
  
  
  <div class="pane-content">
    <p>Chinese Offshore Investment</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-term-name topics-name container pos-4"  >
  
  
  
  
  <div class="pane-content">
    <a href="/topics/chinese-offshore-investment">Chinese Offshore Investment</a>  </div>

  
  </div>
                    </div>
    </div>
  </div>
    <div class="container">
  <div class="row nested-row">
  <div class="col col-xs-8 col-lg-9 nested-col-1">
            <div class="clearfix row pfcng-row pfcng-row-01">
      <div class="col-xs-12 col-lg-12 pfcng-col pfcng-col-1">
    <div class="panel-pane pane-node-title pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <h1 itemprop="name headline" class="title" id="page-title">‘My people can’t compete’: as China’s influence grows in Pacific, so does local resentment and international worry</h1>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-subheading pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="field field-name-field-subheading field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Locals in Papua New Guinea say their jobs are going to Chinese labourers, while international analysts worry that once they are in debt, Pacific countries will have no choice but to host China’s military</p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created pull-left pos-2"  >
  
  
  
  
  <div class="pane-content">
    <div itemprop="dateCreated" property="schema:dateCreated" content="2018-06-18T07:52:42+08:00" class="node-published" datetime="2018-06-18T07:52:42+08:00">PUBLISHED : Monday, 18 June, 2018, 7:52am</div><div itemprop="dateModified" property="schema:dateModified" content="2018-06-18T07:52:40+08:00" class="node-updated"><span class="node-updated-date node-updated-date-hl">UPDATED : Monday, 18 June, 2018, 7:52am</span></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4 pull-right pane-comment-count pos-3"  >
  
  
  
  
  <div class="pane-content">
    <p><a class="scmp_button_comment" href="#comments" title="Comments">Comments: <span class="icon scmp-icon-comment"> </span></a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-images pos-4"  >
  
  
  
  
  <div class="pane-content">
    <!-- Slider main container -->
<div class="swiper-container scmp-gallery-swiper">
  <!-- Additional required wrapper -->
  <div class="swiper-wrapper">
      <div class="swiper-slide">
      <img data-enlarge="https://cdn4.i-scmp.com/sites/default/files/styles/980w/public/images/methode/2018/06/18/072049d6-7289-11e8-aa4d-d2a0e82fc143_1280x720_075238.jpg?itok=UXUSZXYI" data-caption="Sunset over a gas plant just outside of Port Moresby, Papua New Guinea. Photo: Shutterstock" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/980x551/public/images/methode/2018/06/18/072049d6-7289-11e8-aa4d-d2a0e82fc143_1280x720_075238.jpg?itok=ntmYM5sh" width="980" height="551" alt="" title="Sunset over a gas plant just outside of Port Moresby, Papua New Guinea. Photo: Shutterstock" />      <div class="swiper-slide-overlay"></div>
    </div>
    </div>
  </div>
  </div>

  
  </div>
      </div>
    </div>
        <div class="clearfix row pfcng-row pfcng-row-02 columns-2">
            <div class="col-xs-3 col-lg-3 pfcng-col pfcng-col-1">
          <div class="panel-pane pane-entity-field pane-node-field-authors pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <span class="field field-name-field-authors field-type-taxonomy-term-reference field-label-hidden">
    <div class="scmp-v2-author-image author-image"><a href="/author/bloomberg-0"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/70x70/public/bloomberg-news-250.jpg?itok=X4vAc56r" width="70" height="70" alt="Bloomberg" title="Bloomberg" /></a></div><div class="scmp-v2-author-name"><a href="/author/bloomberg-0">Bloomberg</a></div>  </span>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-share-widgets-article pos-1"  >
  
  
      <h2 class="pane-title"><div class="addthis_total_count">Share</div></h2>
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-share_widgets_article">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-social-widgets-addthis pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="pane-scmp-social-widgets-addthis addthis-wrapper addthis_toolbox"><a class="addthis_button_facebook"><span class="icon scmp-icon-facebook"></span></a>
<a class="addthis_button_facebook_messenger"><span class="icon scmp-icon-facebook-messenger"><img data-original="/sites/all/themes/boom/images/facebook-messenger.svg"></span></a>
<a class="addthis_button_twitter"><span class="icon scmp-icon-twitter"></span></a>
<a class="addthis_button_reddit"><span class="icon scmp-icon-reddit"></span></a>
<a class="addthis_button_linkedin"><span class="icon scmp-icon-linkedin"></span></a>
<a class="addthis_button_google_plusone_share"><span class="icon scmp-icon-google-plus"></span></a>
<a class="addthis_button_sinaweibo"><span class="icon scmp-icon-weibo"></span></a></div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-4 pane-comment-count pos-2"  >
  
  
  
  
  <div class="pane-content">
    <p><a class="scmp_button_comment" title="Comments" href="#comments"><span class="icon scmp-icon-comment"></span></a></p>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-print-ui-print-links pane-last pos-3"  >
  
  
  
  
  <div class="pane-content">
    <span class="print_html"><a href="http://www.scmp.com/print/news/asia/southeast-asia/article/2151217/my-people-cant-compete-chinas-influence-grows-pacific-so" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></span><span class="print_mail"><a href="http://www.scmp.com/news/asia/southeast-asia/article/2151217/my-people-cant-compete-chinas-influence-grows-pacific-so" title="Send this page by email." class="print-mail" rel="nofollow">Email</a></span>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-topics pos-2"  >
  
  
      <h2 class="pane-title">Related topics</h2>
  
  
  <div class="pane-content">
    
  <span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <a href="/topics/chinese-offshore-investment" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Chinese Offshore Investment</a>  </span>
  <span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <a href="/topics/pacific-nations" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Pacific nations</a>  </span>
  <span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <a href="/topics/belt-and-road-initiative" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Belt and Road Initiative</a>  </span>
  <span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <a href="/south-china-sea" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">South China Sea</a>  </span>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-article-level-carousel more-on-this-story pos-3"  >
  
  
      <h2 class="pane-title">More on this story</h2>
  
  
  <div class="pane-content">
    <div id="carousel-563c119abe" class="swiper-container horizontal-responsive"><div class="swiper-navbar"><span class="prev-arrow scmp-icon-arrow-left-1"></span><span class="next-arrow scmp-icon-arrow-right1"></span></div><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 first odd has-image color-color2" about="/news/china/diplomacy-defence/article/2144320/aiib-approves-papua-new-guinea-and-kenya-new-members" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="AIIB approves Papua New Guinea and Kenya as new members, taking total to 86" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="1" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/diplomacy-defence/article/2144320/aiib-approves-papua-new-guinea-and-kenya-new-members"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/05/02/0a8be9ce-4dd4-11e8-9150-83bd875cc143_image_hires_145349.JPG?itok=Pca38G-n" width="220" height="137" alt="Proposed by Xi Jinping, the Asian Infrastructure Investment Bank is headquartered in Beijing and opened in 2016. Photo: Reuters" title="Proposed by Xi Jinping, the Asian Infrastructure Investment Bank is headquartered in Beijing and opened in 2016. Photo: Reuters" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/china/diplomacy-defence">Diplomacy &amp; Defence</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/china/diplomacy-defence/article/2144320/aiib-approves-papua-new-guinea-and-kenya-new-members" title="China-led AIIB approves Papua New Guinea, Kenya as members">China-led AIIB approves Papua New Guinea, Kenya as members</a></h3>
<time property="dc:modified" content="2018-05-02T23:35:54+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-05-02T23:35:54+08:00">2 May 2018</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 even has-image color-color1" about="/business/article/2135604/papua-new-guinea-ready-digital-revolution" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Is Papua New Guinea ready for the digital revolution?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="1" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/business/article/2135604/papua-new-guinea-ready-digital-revolution"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/03/04/91450c60-1f68-11e8-804d-87987865af94_image_hires_132044.JPG?itok=vfqyYZTf" width="220" height="137" alt="Members of the Nagamiufa tribe, in the eastern highlands of Papua New Guinea, a country profoundly embedded in cultures and customs that stretch back over centuries. Photo: James Morgan" title="Members of the Nagamiufa tribe, in the eastern highlands of Papua New Guinea, a country profoundly embedded in cultures and customs that stretch back over centuries. Photo: James Morgan" /></a></div><div class="content-wrapper"><strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden article-type-column"><span class="lineage-item"><a href="/comment/insight-opinion">Opinion</a></span></strong><h3 class="node-title lvl_44-title"><a href="/business/article/2135604/papua-new-guinea-ready-digital-revolution" title="Is Apec’s poorest member ready for the digital revolution?">Is Apec’s poorest member ready for the digital revolution?</a></h3>
<time property="dc:modified" content="2018-03-04T22:44:16+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-03-04T22:44:16+08:00">4 Mar 2018</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 odd has-image color-color4" about="/news/asia/australasia/article/2148385/everyone-papua-new-guinea-being-banned-facebook-month" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Everyone in Papua New Guinea is being banned from Facebook for a month" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/asia/australasia/article/2148385/everyone-papua-new-guinea-being-banned-facebook-month"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/05/30/4e334e68-63a7-11e8-82ea-2acc56ad2bf7_image_hires_092956.JPG?itok=RnCx86mz" width="220" height="137" alt="Tribesmen at the Mount Hagen Show in Papua New Guinea. About 600,000 to 700,000 people in Papua New Guinea use Facebook. Photo: Shutterstock" title="Tribesmen at the Mount Hagen Show in Papua New Guinea. About 600,000 to 700,000 people in Papua New Guinea use Facebook. Photo: Shutterstock" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/asia/australasia">Australasia</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/asia/australasia/article/2148385/everyone-papua-new-guinea-being-banned-facebook-month" title="Everyone in this nation is being banned from Facebook for a month">Everyone in this nation is being banned from Facebook for a month</a></h3>
<time property="dc:modified" content="2018-05-30T09:29:57+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-05-30T09:29:57+08:00">30 May 2018</time>
</div></article>
</div></div><div class="pager-wrapper"><div class="pager-carousel-563c119abe swiper-pager"></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div>  <div class="panel-pane pane-article-level related-articles" >

  
        <h2 class="pane-title">Related Articles</h2>
    
  
  <article class="node node-article article-level view-mode-lvl_44 first odd has-image color-color1" about="/business/article/2150996/chinas-embattled-hna-dissolves-hong-kong-unit-it-struggles-repay-debt" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="China’s embattled HNA shuts Hong Kong unit as it struggles to repay debt" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="4" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/business/article/2150996/chinas-embattled-hna-dissolves-hong-kong-unit-it-struggles-repay-debt"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/06/15/b17aeebe-7053-11e8-b1d3-9161aa45bf67_image_hires_193435.JPG?itok=6mMrI0A_" width="220" height="137" alt="HNA went on a US$40 billion overseas shopping spree over the past few years. Bloomberg" title="HNA went on a US$40 billion overseas shopping spree over the past few years. Bloomberg" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/business">Business</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/business/article/2150996/chinas-embattled-hna-dissolves-hong-kong-unit-it-struggles-repay-debt" title="Embattled HNA dissolves Hong Kong unit as it struggles to repay debt">Embattled HNA dissolves Hong Kong unit as it struggles to repay debt</a></h3>
<time property="dc:modified" content="2018-06-15T23:24:38+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-06-15T23:24:38+08:00">15 Jun 2018</time>
</div></article>
<article class="node node-article article-level view-mode-lvl_44 even has-image color-color1" about="/news/world/europe/article/2149216/landmark-uk-embassy-planned-east-london-china-rides-river-history" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="With landmark UK embassy planned for East London, China rides the river of history full circle" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="14" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/world/europe/article/2149216/landmark-uk-embassy-planned-east-london-china-rides-river-history"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/06/05/80567f8c-6712-11e8-82ea-2acc56ad2bf7_image_hires_145038.JPG?itok=9wojCA_c" width="220" height="137" alt="The Royal Mint Court, which China has chosen as the site for its new London embassy. Photo: Handout" title="The Royal Mint Court, which China has chosen as the site for its new London embassy. Photo: Handout" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/world/europe">Europe</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/world/europe/article/2149216/landmark-uk-embassy-planned-east-london-china-rides-river-history" title="With new UK embassy, China rides the river of history full circle">With new UK embassy, China rides the river of history full circle</a></h3>
<time property="dc:modified" content="2018-06-05T23:31:31+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-06-05T23:31:31+08:00">5 Jun 2018</time>
</div></article>
<article class="node node-article article-level view-mode-lvl_44 last odd has-image color-color2" about="/news/china/money-wealth/article/2148376/chinas-longping-high-tech-agriculture-invests-brazilian-corn" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="China’s Longping High-Tech Agriculture invests in Brazilian corn to grab a third of its corn seed market" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="1" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/money-wealth/article/2148376/chinas-longping-high-tech-agriculture-invests-brazilian-corn"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/05/30/d8501f4e-6385-11e8-82ea-2acc56ad2bf7_image_hires_052854.jpg?itok=1PRC03jQ" width="220" height="137" alt="A pile of corn seeds is seen in this undated photograph. Photo: Shutterstock" title="A pile of corn seeds is seen in this undated photograph. Photo: Shutterstock" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/china/money-wealth">Money &amp; Wealth</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/china/money-wealth/article/2148376/chinas-longping-high-tech-agriculture-invests-brazilian-corn" title="Chinese firm invests in Brazilian corn to corner a third of seed market">Chinese firm invests in Brazilian corn to corner a third of seed market</a></h3>
<time property="dc:modified" content="2018-05-30T05:28:56+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-05-30T05:28:56+08:00">30 May 2018</time>
</div></article>

  
  
  </div>
    </div>
              <div class="col-xs-9 col-lg-9 pfcng-col pfcng-col-2">
          <div class="panel-pane pane-entity-field pane-node-body pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <p>In the gritty, steamy streets of Papua New Guinea’s capital Port Moresby, signs of China’s push into the Pacific island nation are inescapable.</p>
<p>A Chinese worker stencils a logo for China Railway Group outside the new national courthouse it’s building; China Harbor Engineering Group labourers tar roads under the searing midday sun.</p>
<div class="blockquote-quote">Little by little they are taking slices of our businesses. My people feel we can’t compete</div>
<div class="blockquote-author">Martyn Namorong, anti-China campaigner in Papua New Guinea</div>
<p>“Little by little they are taking slices of our businesses,” said Martyn Namorong, who campaigns to protect local jobs and communities as China ramps up infrastructure spending in the resource-rich nation, often bringing its own workforce. “My people feel we can’t compete.”</p>
<p>The nation of 8 million people is the latest frontier in Beijing’s bid for global influence that’s included building artificial reefs in the South China Sea, a military base in Africa and an ambitious trade-and-infrastructure plan spanning three continents.</p>
<p>China’s thrust into the Pacific islands region, a collection of more than a dozen tiny nations including Fiji, Niue and Timor Leste scattered across thousands of miles of ocean, has the US and its close ally Australia worried.</p>
<p>The region played a key role in World War II and remains strategically important as Western powers seek to maintain open sea lines and stability.</p>
<p>For Beijing, it offers raw materials, from gas to timber, and a clutch of countries who could voice support for its territorial claims.</p>
<h3><a href="http://www.scmp.com/news/china/money-wealth/article/2147903/sri-lanka-accepts-us1-billion-eight-year-loan-china">Sri Lanka gets US$1 billion loan from China Development Bank</a></h3>
<p>“We’ve seen a huge surge in China’s state-directed economic investment and mobilisation of an enormous amount of capital in the Pacific which clearly has a strategic intent,” said Eric B. Brown, a senior fellow in Asian affairs at Washington-based think tank the Hudson Institute.</p>
<div class="blockquote-quote">The sovereignty of these nations could be compromised by these predatory economic methods</div>
<div class="blockquote-author">Eric B. Brown of Washington-based think tank the Hudson Institute</div>
<p>“The sovereignty of these nations could be compromised by these predatory economic methods. And that could create a military threat to countries such as Australia and effect the ability of the US Navy and its allies to maintain freedom and order in the Pacific.”</p>
<p>China’s lending practices related to the Belt and Road Initiative have raised concerns among the International Monetary Fund and the Trump administration that poorer countries wouldn’t be able to repay heavy debts.</p>
<p>Sri Lanka is considered an example of what could go wrong for developing nations: China received a 99-year lease for a strategic port after the government in Colombo couldn’t repay loans.</p>
<p>Indeed China has overtaken Japan as Papua New Guinea’s largest bilateral creditor and by the end of the year PNG will owe it about US$1.9 billion in concessional loans – almost a quarter of its total debt burden.</p>
<p>Standard &amp; Poor’s in April lowered the nation’s sovereign credit rating to B from B+, citing rising costs of servicing debt that’s climbed above 30 per cent of gross domestic product and is expected to reach about 40 per cent by 2021.</p>
<h3><a href="http://www.scmp.com/week-asia/politics/article/2145806/catch-22-china-could-derail-indonesias-widodo">A Catch-22 from China that could derail Indonesia’s Widodo</a></h3>
<p>The International Monetary Fund warns that other recipients of Chinese money in the region – tiny nations such as Samoa, Tonga and Vanuatu – have moderate to high risks of debt distress.</p>
<p>While the largesse flowing into the Pacific from Beijing is a fraction of the $350 billion of Chinese aid distributed globally since 2000, it’s still big money for the nations, most with populations under 1 million.</p>
<div class="blockquote-quote">There’s no doubt [China intends to establish military in the Pacific] … It intends to become the primary power in east Asia and the western Pacific</div>
<div class="blockquote-author">Prof. Hugh White, Australian National University</div>
<p>In April, the French Polynesian government approved construction of a US$320 million Chinese fish farm.</p>
<p>Hugh White, a professor of strategic studies at the Australian National University in Canberra, says “there’s no doubt” China could seek to establish a military presence in the Pacific in the future, cashing in its influence with “one of these small, vulnerable states.”</p>
<p>“It intends to become the primary power in east Asia and the western Pacific,” White said.</p>
<p>Governments in the region have sought to strike a balance between accepting China’s cash and resisting moves that would raise concern among Western military powers.</p>
<p>Vanuatu in April denied media reports that China had approached it to build a permanent military base in one of its harbours.</p>
<p>The office of PNG’s Prime Minister Peter O’Neill, who’s due to meet President Xi Jinping in China later this week, didn’t reply to repeated requests for comment.</p>
<h3><a href="http://www.scmp.com/news/china/money-wealth/article/2148376/chinas-longping-high-tech-agriculture-invests-brazilian-corn">Chinese firm invests in Brazilian corn to corner a third of seed market</a></h3>
<p>When O’Neill visited Beijing in 2016, he pledged support for China’s military build up in the South China Sea. In December, a month after China promised to construct US$3.5 billion of roads, O’Neill said PNG will continue to be a “staunch partner.”</p>
<p>Beijing’s push into the Pacific islands risks further straining ties with key trading partner Australia – which views the region as its own diplomatic backyard and has been increasingly critical of China’s economic and military muscle-flexing.</p>
<div class="blockquote-quote">The government in Beijing has rolled out the red carpet and our leaders seem to be a bit intoxicated by the experience</div>
<div class="blockquote-author">Papua New Guinea-based business adviser Paul Barker</div>
<p>During a visit to the region this month, Foreign Minister Julie Bishop said “we want to continue to be the partner of choice for nations in the Pacific.”</p>
<p>Her government on June 13 signed an agreement to build a new undersea telecommunications cable to the Solomon Islands, squeezing out a bid by China’s Huawei Technologies Ltd.</p>
<p>Papua New Guinea has traditionally looked to Australia – from which it won independence in 1975 – for a helping hand.</p>
<p>Outside of the capital, the nation’s woeful roads network has helped push prices of food staples beyond what many can afford. It’s also struggling with an illiteracy rate of 35 per cent, poor tax collection and endemic corruption.</p>
<p>Australia is still its largest donor, contributing more than three-quarters of total aid and loans compared to China’s 14 per cent. Yet the majority is directed to improving corporate governance, while Beijing has focused on infrastructure and major works.</p>
<h2><a href="http://www.scmp.com/business/article/2150996/chinas-embattled-hna-dissolves-hong-kong-unit-it-struggles-repay-debt">Embattled HNA dissolves Hong Kong unit as it struggles to repay debt</a></h2>
<p>Nursing a cool drink at a sports club in Port Moresby, British-born business adviser Paul Barker said China was stepping into a vacuum left by the west.</p>
<p>“The government in Beijing has rolled out the red carpet and our leaders seem to be a bit intoxicated by the experience,” said Barker, who’s lived in his adopted nation for more than four decades.</p>
<div class="blockquote-quote">It’s scaremongering to think this will lead to any military design or ambition in the Pacific</div>
<div class="blockquote-author">Prof. Wang Dong, Peking University</div>
<p>Australia’s assistant trade minister, Mark Coulton, acknowledged the merits of China’s investment as he sat in one of Port Moresby’s few five-star hotels near the Beijing-gifted convention centre where Apec leaders will meet in November.</p>
<p>“You can’t deny your neighbour if someone is looking to build something they really need,” he said. “Our role is to give the PNG government and people the ability [to] handle influxes of foreign aid like those that are now occurring.”</p>
<p>China’s foreign ministry, which didn’t respond to a request for comment, in April said Pacific island nations weren’t in the “sphere of influence of any country” and called on Australia not to interfere.</p>
<p>Wang Dong, an international relations professor at Peking University, dismissed concerns that large concessional loans leave nations vulnerable to “debt-trap diplomacy” and said China’s expanded role in the Pacific is a natural consequence of its growing economic clout.</p>
<h3><a href="http://www.scmp.com/news/world/europe/article/2149216/landmark-uk-embassy-planned-east-london-china-rides-river-history">With new UK embassy, China rides the river of history full circle</a></h3>
<p>“It’s scaremongering to think this will lead to any military design or ambition in the Pacific,” Wang said in a phone interview from Beijing. “We will see China increase its presence there and it will keep helping these countries build their infrastructure.”</p>
<p>China is in the region to stay, said Jonathan Pryke of the Lowy Institute, a Sydney-based think tank.</p>
<p>“China has entered the Pacific in a significant way,” said Pryke. “It’s upended the status quo and caused anxiety, because no one knows what its end-game is.”</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-scmp-newsletter-node-newsletter-subscription-form pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="row scmp-newsletter-subscribe">
  <form class="hidden scmp-newsletter-subscription-form newsletter-323063 " data-newsletter-name="This Week in Asia" data-newsletter-tid="323063" action="https://www.scmp.com/api/rest/public/v2/newsletter/subscribe.json" method="POST" id="scmp-newsletter-subscription-form-323063" accept-charset="UTF-8">
    <div class="inner-wrap">
      <div class="subscribe-wrap">
        <div class="col-lg-6 col-md-12 newsletter-description">
          <div class="name">This Week in Asia</div>
          <div class="spiel">Get updates direct to your inbox</div>
        </div>
        <div class="col-lg-6 col-md-12 form-input-wrap">
          <div class="form-item form-type-textfield form-item-mail">
            <label class="element-invisible" for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
            <input placeholder="Enter your email" required type="email" id="edit-mail" name="email" value="" size="20" maxlength="128" class="form-text required">
          </div>
          <input type="hidden" name="id" value="323063">
          <input type="hidden" name="options[current_newsletters]" value="1">
          <input class="subscribe-btn btn form-submit" type="submit" id="edit-subscribe" name="op" value="subscribe">
          <div class="fake-submit"></div>
          <div class="privacy-policy">
            By registering you agree to our <a href="/terms-conditions">T&amp;Cs</a> &amp; <a href="/privacy-policy">Privacy Policy</a>
          </div>
        </div>
      </div>
      <div class="col-md-12 scmp-inline-newsletter-multi-opt-in hidden">
        <div class="newsletter-subscribe-multi-opt-in-confirmation">
          <p class="blurb" style="">You are signed up. We think you'd also like</p>
        </div>
        <div class="col-lg-6 col-md-12 form-input-wrap multi-opt-in-0 form-type-checkbox form-item checkbox">
          <label class="scmp-checkbox scmp-checkbox-black selected" for="scmp-inline-newsletter-multi-opt-in-0">
              <input type="checkbox" checked="true" id="scmp-inline-newsletter-multi-opt-in-0" name="tid[]" class="form-checkbox filled-in" value="">
            <span class="name"></span>
            <span class="desc"></span>
          </label>
        </div>
        <div class="col-lg-6 col-md-12 form-input-wrap multi-opt-in-1 form-type-checkbox form-item checkbox">
          <label class="scmp-checkbox scmp-checkbox-black selected" for="scmp-inline-newsletter-multi-opt-in-1">
              <input type="checkbox" checked="true" id="scmp-inline-newsletter-multi-opt-in-1" name="tid[]" class="form-checkbox filled-in" value="">
            <span class="name"></span>
            <span class="desc"></span>
          </label>
        </div>
        <div class="multi-opt-in-subscribe">
          <input class="subscribe-btn btn form-submit" type="submit" id="edit-subscribe" name="op" value="Yes, please add me">
        </div>
      </div>
      <div class="col-md-12 hidden confirmation scmp-inline-newsletter-thank-you">
        <div class="newsletter-subscribe-thank-you" data-newsletter-tid="323063">
          <span>Thank you</span>You are on the list.
        </div>
      </div>
    </div>
    <div class="col-md-12 white error-msg error-msg-323063"></div>
  </form>
</div>
  </div>

  
  </div>
    </div>
      </div>
      <div class="clearfix row pfcng-row pfcng-row-03 columns-2">
        <div class="visible-lg-block col-lg-3 pfcng-col pfcng-col-1"></div>
          <div class="col-xs-12 col-lg-9 pfcng-col pfcng-col-2"></div>
      </div>
            <div class="clearfix row pfcng-row pfcng-row-04">
      <div class="col-xs-12 col-lg-12 pfcng-col pfcng-col-1">
    <div class="panel-pane pane-scmp-advert-doubleclick size-655x314 banner pane-first pane-last pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5b26f44eeb7c5" class="scmp_advert-tile scmp_advert-tile-5b26f44eeb7c5"><!-- GPT Ad Slot 5b26f44eeb7c5 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5b26f44eeb7c5") });</script>
</div>
  </div>

  
  </div>
      </div>
    </div>
      <!-- / 3-col col-xs-8 wrapper -->
  </div>
  <div class="col col-xs-4 col-lg-3 nested-col-2">
          <div class="row row-1">
    <div class="panel-pane pane-scmp-advert-doubleclick size-300x100 banner pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5b26f44d27687" class="scmp_advert-tile scmp_advert-tile-5b26f44d27687"><!-- GPT Ad Slot 5b26f44d27687 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5b26f44d27687") });</script>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-300x250 landscape pane-last pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5b26f44d28ec1" class="scmp_advert-tile scmp_advert-tile-5b26f44d28ec1"><!-- GPT Ad Slot 5b26f44d28ec1 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5b26f44d28ec1") });</script>
</div>
  </div>

  
  </div>
    </div>
        <div class="row row-2">
    <div class="panel-pane pane-custom pane-2 pane-last pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-ob-template="SCMP" data-src="http://www.scmp.com/news/asia/southeast-asia/article/2151217/my-people-cant-compete-chinas-influence-grows-pacific-so" data-widget-id="SB_6"> </div>
  </div>

  
  </div>
    </div>
        <div class="row row-3">
    <div class="panel-pane pane-block pane-quicktabs-most-popular pane-first pos-0"  >
  
  
      <h2 class="pane-title">Most Popular</h2>
  
  
  <div class="pane-content">
    <div  id="quickset-most_popular" class="quick-accessible-tabs"><h3 class="tabhead" id= "quickset-most_popular_0">Viewed</h3><div class="tabbody"><section id="block-scmp-content-scmp-popular-content" class="block block-scmp-content clearfix">

      
  <ol class="popular-viewed scmp-popular-content"><li id="ga-scmp_popular_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Viewed" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/society/article/2150956/how-chinas-squid-fishing-programme-squeezing-its-neighbours-and" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="How China’s squid fishing programme is squeezing its neighbours and creating global sea change" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="26" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/society/article/2150956/how-chinas-squid-fishing-programme-squeezing-its-neighbours-and"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/06/17/9394ad14-6d2d-11e8-b1d3-9161aa45bf67_image_hires_212518.jpg?itok=pFeYxurG" width="90" height="56" alt="A squid jigging ship operating in international water. Photo: iqiyi.com" title="A squid jigging ship operating in international water. Photo: iqiyi.com" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/society/article/2150956/how-chinas-squid-fishing-programme-squeezing-its-neighbours-and" title="How China’s squid fishing programme is creating global sea change" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 1" ga-event-label="Most Popular">How China’s squid fishing programme is creating global sea change</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color14" about="/week-asia/society/article/2151075/vietnam-without-love-child-brides-china" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="From Vietnam, without love: the child brides of China" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="22" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/society/article/2151075/vietnam-without-love-child-brides-china"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/06/17/2fd7ccd0-6f98-11e8-b1d3-9161aa45bf67_image_hires_084901.jpg?itok=gJjI8YTd" width="90" height="56" alt="In the rural mountains of Vietnam, young girls are disappearing from their homes with increasing regularity. Many turn up across the border, sold as wives for the price of a buffalo" title="In the rural mountains of Vietnam, young girls are disappearing from their homes with increasing regularity. Many turn up across the border, sold as wives for the price of a buffalo" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/society/article/2151075/vietnam-without-love-child-brides-china" title="From Vietnam, without love: the child brides of China" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 2" ga-event-label="Most Popular">From Vietnam, without love: the child brides of China</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/diplomacy-defence/article/2151166/china-tariffs-hit-trump-heartland-where-it-hurts" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="China tariffs hit Trump heartland where it hurts – in American agriculture and energy" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="20" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/diplomacy-defence/article/2151166/china-tariffs-hit-trump-heartland-where-it-hurts"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/06/17/f1da578c-71e9-11e8-b1d3-9161aa45bf67_image_hires_180055.jpg?itok=yH-aac0L" width="90" height="56" alt="China has imposed additional taxes on imports of American fruit. Photo: Bloomberg" title="China has imposed additional taxes on imports of American fruit. Photo: Bloomberg" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/diplomacy-defence/article/2151166/china-tariffs-hit-trump-heartland-where-it-hurts" title="China’s trade tariffs hit Trump heartland where it hurts" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 3" ga-event-label="Most Popular">China’s trade tariffs hit Trump heartland where it hurts</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/news/world/russia-central-asia/article/2151208/police-taxi-driver-who-hit-8-moscow-pedestrians-fell" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Moscow taxi driver ploughs into crowd, hurting 8 including two Mexican soccer fans, ‘after falling asleep’" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/world/russia-central-asia/article/2151208/police-taxi-driver-who-hit-8-moscow-pedestrians-fell"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/06/18/d1ffcba6-725f-11e8-aa4d-d2a0e82fc143_image_hires_031720.JPG?itok=AJzWlnKq" width="90" height="56" alt="This taxi ran into a crowd of people, in central Moscow, Russia, on Saturday, hitting two Mexican soccer fans who were in the country for the World Cup, as well as six other pedestrians. Photo: Reuters" title="This taxi ran into a crowd of people, in central Moscow, Russia, on Saturday, hitting two Mexican soccer fans who were in the country for the World Cup, as well as six other pedestrians. Photo: Reuters" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/world/russia-central-asia/article/2151208/police-taxi-driver-who-hit-8-moscow-pedestrians-fell" title="Moscow taxi driver ploughs into crowd, hurting 8, ‘after falling asleep’" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 4" ga-event-label="Most Popular">Moscow taxi driver ploughs into crowd, hurting 8, ‘after falling asleep’</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/policies-politics/article/2151173/man-behind-chinas-new-aircraft-carrier-detained" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Man behind China’s new aircraft carrier detained in corruption investigation" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="29" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/policies-politics/article/2151173/man-behind-chinas-new-aircraft-carrier-detained"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/06/17/c7d1083a-71fa-11e8-b1d3-9161aa45bf67_image_hires_211354.JPG?itok=eeDPOJXi" width="90" height="56" alt="China’s first domestically developed aircraft carrier is seen at a port in Dalian, Liaoning province, after completing its first sea trials in May. Photo: Reuters" title="China’s first domestically developed aircraft carrier is seen at a port in Dalian, Liaoning province, after completing its first sea trials in May. Photo: Reuters" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/policies-politics/article/2151173/man-behind-chinas-new-aircraft-carrier-detained" title="Man behind China’s new aircraft carrier held in graft investigation" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 5" ga-event-label="Most Popular">Man behind China’s new aircraft carrier held in graft investigation</a></h3>
</div></article>
</li>
</ol>
</section>
</div><h3 class="tabhead" id= "quickset-most_popular_1">Shared</h3><div class="tabbody"><section id="block-scmp-content-scmp-shared-content" class="block block-scmp-content clearfix">

      
  <ol class="popular-viewed scmp-shared-content"><li id="ga-scmp_shared_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Shared" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/news/world/russia-central-asia/article/2151208/police-taxi-driver-who-hit-8-moscow-pedestrians-fell" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Moscow taxi driver ploughs into crowd, hurting 8 including two Mexican soccer fans, ‘after falling asleep’" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/world/russia-central-asia/article/2151208/police-taxi-driver-who-hit-8-moscow-pedestrians-fell"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/06/18/d1ffcba6-725f-11e8-aa4d-d2a0e82fc143_image_hires_031720.JPG?itok=AJzWlnKq" width="90" height="56" alt="This taxi ran into a crowd of people, in central Moscow, Russia, on Saturday, hitting two Mexican soccer fans who were in the country for the World Cup, as well as six other pedestrians. Photo: Reuters" title="This taxi ran into a crowd of people, in central Moscow, Russia, on Saturday, hitting two Mexican soccer fans who were in the country for the World Cup, as well as six other pedestrians. Photo: Reuters" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/world/russia-central-asia/article/2151208/police-taxi-driver-who-hit-8-moscow-pedestrians-fell" title="Moscow taxi driver ploughs into crowd, hurting 8, ‘after falling asleep’" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 1" ga-event-label="Most Popular">Moscow taxi driver ploughs into crowd, hurting 8, ‘after falling asleep’</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color14" about="/week-asia/society/article/2151075/vietnam-without-love-child-brides-china" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="From Vietnam, without love: the child brides of China" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="22" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/society/article/2151075/vietnam-without-love-child-brides-china"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/06/17/2fd7ccd0-6f98-11e8-b1d3-9161aa45bf67_image_hires_084901.jpg?itok=gJjI8YTd" width="90" height="56" alt="In the rural mountains of Vietnam, young girls are disappearing from their homes with increasing regularity. Many turn up across the border, sold as wives for the price of a buffalo" title="In the rural mountains of Vietnam, young girls are disappearing from their homes with increasing regularity. Many turn up across the border, sold as wives for the price of a buffalo" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/society/article/2151075/vietnam-without-love-child-brides-china" title="From Vietnam, without love: the child brides of China" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 2" ga-event-label="Most Popular">From Vietnam, without love: the child brides of China</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/society/article/2150956/how-chinas-squid-fishing-programme-squeezing-its-neighbours-and" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="How China’s squid fishing programme is squeezing its neighbours and creating global sea change" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="26" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/society/article/2150956/how-chinas-squid-fishing-programme-squeezing-its-neighbours-and"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/06/17/9394ad14-6d2d-11e8-b1d3-9161aa45bf67_image_hires_212518.jpg?itok=pFeYxurG" width="90" height="56" alt="A squid jigging ship operating in international water. Photo: iqiyi.com" title="A squid jigging ship operating in international water. Photo: iqiyi.com" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/society/article/2150956/how-chinas-squid-fishing-programme-squeezing-its-neighbours-and" title="How China’s squid fishing programme is creating global sea change" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 3" ga-event-label="Most Popular">How China’s squid fishing programme is creating global sea change</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/native/lifestyle/topics/concerto/article/2150789/new-line-and-star-conductor-hk-phil-turns-45" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="A new line-up and a star conductor: HK Phil turns 45" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/native/lifestyle/topics/concerto/article/2150789/new-line-and-star-conductor-hk-phil-turns-45"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/2018/06/14/entry_point_900x600.jpg?itok=UIrT0sIj" width="90" height="56" alt="A new line-up and a star conductor: HK Phil turns 45" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/native/lifestyle/topics/concerto/article/2150789/new-line-and-star-conductor-hk-phil-turns-45" title="A new line-up and a star conductor: HK Phil turns 45" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 4" ga-event-label="Most Popular">A new line-up and a star conductor: HK Phil turns 45</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/diplomacy-defence/article/2151166/china-tariffs-hit-trump-heartland-where-it-hurts" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="China tariffs hit Trump heartland where it hurts – in American agriculture and energy" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="20" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/diplomacy-defence/article/2151166/china-tariffs-hit-trump-heartland-where-it-hurts"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/06/17/f1da578c-71e9-11e8-b1d3-9161aa45bf67_image_hires_180055.jpg?itok=yH-aac0L" width="90" height="56" alt="China has imposed additional taxes on imports of American fruit. Photo: Bloomberg" title="China has imposed additional taxes on imports of American fruit. Photo: Bloomberg" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/diplomacy-defence/article/2151166/china-tariffs-hit-trump-heartland-where-it-hurts" title="China’s trade tariffs hit Trump heartland where it hurts" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 5" ga-event-label="Most Popular">China’s trade tariffs hit Trump heartland where it hurts</a></h3>
</div></article>
</li>
</ol>
</section>
</div><h3 class="tabhead" id= "quickset-most_popular_2">Commented</h3><div class="tabbody"><section id="block-scmp-content-scmp-commented-content" class="block block-scmp-content clearfix">

      
  <ol class="popular-viewed scmp-commented-content"><li id="ga-scmp_commented_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Commented" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/hong-kong-economy/article/2151170/copying-singapores-approach-flat-sales-could-drive" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Copying Singapore’s approach to flat sales could drive down cost of land and stop Hong Kong developers hoarding flats, say former government advisers" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="36" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/hong-kong-economy/article/2151170/copying-singapores-approach-flat-sales-could-drive"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/06/17/bb3b4444-6ec8-11e8-b1d3-9161aa45bf67_image_hires_192643.JPG?itok=_FBIUDO2" width="90" height="56" alt="Pair suggest alternative to vacancy tax could be more effective in solving city’s housing crisis" title="Pair suggest alternative to vacancy tax could be more effective in solving city’s housing crisis" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/hong-kong-economy/article/2151170/copying-singapores-approach-flat-sales-could-drive" title="Hong Kong&#039;s housing future may lie in learning lessons from Singapore’s past" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 1" ga-event-label="Most Popular">Hong Kong&#039;s housing future may lie in learning lessons from Singapore’s past</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/policies-politics/article/2151173/man-behind-chinas-new-aircraft-carrier-detained" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Man behind China’s new aircraft carrier detained in corruption investigation" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="29" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/policies-politics/article/2151173/man-behind-chinas-new-aircraft-carrier-detained"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/06/17/c7d1083a-71fa-11e8-b1d3-9161aa45bf67_image_hires_211354.JPG?itok=eeDPOJXi" width="90" height="56" alt="China’s first domestically developed aircraft carrier is seen at a port in Dalian, Liaoning province, after completing its first sea trials in May. Photo: Reuters" title="China’s first domestically developed aircraft carrier is seen at a port in Dalian, Liaoning province, after completing its first sea trials in May. Photo: Reuters" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/policies-politics/article/2151173/man-behind-chinas-new-aircraft-carrier-detained" title="Man behind China’s new aircraft carrier held in graft investigation" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 2" ga-event-label="Most Popular">Man behind China’s new aircraft carrier held in graft investigation</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/society/article/2150956/how-chinas-squid-fishing-programme-squeezing-its-neighbours-and" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="How China’s squid fishing programme is squeezing its neighbours and creating global sea change" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="26" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/society/article/2150956/how-chinas-squid-fishing-programme-squeezing-its-neighbours-and"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/06/17/9394ad14-6d2d-11e8-b1d3-9161aa45bf67_image_hires_212518.jpg?itok=pFeYxurG" width="90" height="56" alt="A squid jigging ship operating in international water. Photo: iqiyi.com" title="A squid jigging ship operating in international water. Photo: iqiyi.com" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/society/article/2150956/how-chinas-squid-fishing-programme-squeezing-its-neighbours-and" title="How China’s squid fishing programme is creating global sea change" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 3" ga-event-label="Most Popular">How China’s squid fishing programme is creating global sea change</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color14" about="/week-asia/society/article/2151075/vietnam-without-love-child-brides-china" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="From Vietnam, without love: the child brides of China" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="21" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/society/article/2151075/vietnam-without-love-child-brides-china"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/06/17/2fd7ccd0-6f98-11e8-b1d3-9161aa45bf67_image_hires_084901.jpg?itok=gJjI8YTd" width="90" height="56" alt="In the rural mountains of Vietnam, young girls are disappearing from their homes with increasing regularity. Many turn up across the border, sold as wives for the price of a buffalo" title="In the rural mountains of Vietnam, young girls are disappearing from their homes with increasing regularity. Many turn up across the border, sold as wives for the price of a buffalo" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/society/article/2151075/vietnam-without-love-child-brides-china" title="From Vietnam, without love: the child brides of China" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 4" ga-event-label="Most Popular">From Vietnam, without love: the child brides of China</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/diplomacy-defence/article/2151166/china-tariffs-hit-trump-heartland-where-it-hurts" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="China tariffs hit Trump heartland where it hurts – in American agriculture and energy" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="20" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/diplomacy-defence/article/2151166/china-tariffs-hit-trump-heartland-where-it-hurts"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/06/17/f1da578c-71e9-11e8-b1d3-9161aa45bf67_image_hires_180055.jpg?itok=yH-aac0L" width="90" height="56" alt="China has imposed additional taxes on imports of American fruit. Photo: Bloomberg" title="China has imposed additional taxes on imports of American fruit. Photo: Bloomberg" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/diplomacy-defence/article/2151166/china-tariffs-hit-trump-heartland-where-it-hurts" title="China’s trade tariffs hit Trump heartland where it hurts" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 5" ga-event-label="Most Popular">China’s trade tariffs hit Trump heartland where it hurts</a></h3>
</div></article>
</li>
</ol>
</section>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-301x251 landscape pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5b26f44dcadaa" class="scmp_advert-tile scmp_advert-tile-5b26f44dcadaa"><!-- GPT Ad Slot 5b26f44dcadaa -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5b26f44dcadaa") });</script>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-article-level-carousel promotion-carousel pane-last pos-3"  >
  
  
      <h2 class="pane-title"><a href="/promotions">Promotions</a></h2>
  
  
  <div class="pane-content">
    <div class="swiper-container horizontal-responsive"><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-promotion article-level view-mode-lvl_1 first odd has-image color-default" about="/promotion/2146614/scmp-invites-you-belt-road-summit" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="SCMP invites you to Belt &amp; Road Summit" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <a href="/promotion/2146614/scmp-invites-you-belt-road-summit"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/300x140/public/2018/06/04/belt_and_road_486x302_scmp-01_b.jpg?itok=a_umRQvg" width="300" height="140" alt="SCMP invites you to Belt &amp; Road Summit" /></a><h2 class="node-title lvl_1-title"><a href="/promotion/2146614/scmp-invites-you-belt-road-summit" title="SCMP invites you to Belt &amp; Road Summit">SCMP invites you to Belt &amp; Road Summit</a></h2>
</article>
</div></div></div>  </div>

  
  </div>
    </div>
        </div>
  </div>
  </div>
                                <div class="container-fluid">
            <div class="row bottom-row bottom-row-02">
                                  <div class="col col-xs-12 col-lg-12"><div class="panel-pane pane-custom pane-1 pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-src="http://www.scmp.com/news/asia/southeast-asia/article/2151217/my-people-cant-compete-chinas-influence-grows-pacific-so" data-widget-id="AR_6" data-ob-template="SCMP"> </div>
  </div>

  
  </div>
        </div>
        </div>
        </div>
                                <div class="container">
            <div class="row bottom-row bottom-row-03">
                                <div class="col visible-lg-block col-lg-2"></div>
                          <div class="col col-xs-8 col-lg-7"></div>
                          <div class="col col-xs-4 col-lg-3"></div>
                                        </div>
      </div>
                  <div class="container-fluid">
            <div class="row bottom-row bottom-row-04">
                                  <div class="col col-xs-12 col-lg-12"><div class="panel-pane pane-panels-mini pane-you-may-also-like pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="container pocb clearfix panels-one-column-box">
  <h2 class="pane-title">You may also like</h2>
  <div class="col-xs-12 pocb-row pocb-row-1">
    <div class="panel-pane pane-article-level-carousel pane-first pane-last pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div id="carousel-54c5eadad2" class="swiper-container horizontal-responsive"><div class="swiper-navbar"><span class="prev-arrow scmp-icon-arrow-left-1"></span><span class="next-arrow scmp-icon-arrow-right1"></span></div><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-video article-level view-mode-lvl_18 first odd has-image color-color2" about="/video/china/2150915/home-puer-tea-poised-become-chinas-coffee-capital" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Home of Puer tea poised to become China&#039;s coffee capital" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image color-color2">
  <a href="/video/china/2150915/home-puer-tea-poised-become-chinas-coffee-capital"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/video/thumbnail/coffee_0.jpg?itok=QnqmJrAz" width="220" height="137" alt="Home of Puer tea poised to become China&#039;s coffee capital" /></a><a href="/video/china/2150915/home-puer-tea-poised-become-chinas-coffee-capital" class="scmp-icon-video-play"></a>
  <strong class="field field-name-field-video-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/video/china" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/video/china/2150915/home-puer-tea-poised-become-chinas-coffee-capital" title="Home of Puer tea poised to become China&#039;s coffee capital">Home of Puer tea poised to become China&#039;s coffee capital</a></h3>
<time property="dc:modified" content="2018-06-17T11:52:19+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="short" class="updated" datetime="2018-06-17T11:52:19+08:00">Jun 17th 2018, 11:52am</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/culture/arts-entertainment/article/2149725/what-chinese-opera-fans-hong-kong-can-look-forward-during" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="What Chinese Opera fans in Hong Kong can look forward to during two-month festival" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/culture/arts-entertainment/article/2149725/what-chinese-opera-fans-hong-kong-can-look-forward-during"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/06/12/b93f4c86-696d-11e8-8f2e-7970b9e180c8_image_hires_105236.JPG?itok=-cCMG0sc" width="220" height="137" alt="The Shanghai Kunqu Opera Troupe will perform at Hong Kong’s 2018 Chinese Opera Festival, from June 14 to August 12." title="The Shanghai Kunqu Opera Troupe will perform at Hong Kong’s 2018 Chinese Opera Festival, from June 14 to August 12." /></a></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/culture/arts-entertainment/article/2149725/what-chinese-opera-fans-hong-kong-can-look-forward-during" title="What Chinese Opera fans in Hong Kong can look forward to">What Chinese Opera fans in Hong Kong can look forward to</a></h3>
<div class="field field-name-field-sponsor"><span class="title">In partnership with:</span> <span class="sponsor">Leisure and Cultural Services Department</span></div>
</div></article>
</div> <div class="swiper-slide"><article class="node node-video article-level view-mode-lvl_18 odd has-image color-color2" about="/video/china/2150026/inside-chinas-sitting-centre-where-mums-spend-us11000-month-stay-their-babies" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Inside China’s &#039;sitting centre&#039;, where mums spend US$11,000 a month to stay with their babies" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image color-color2">
  <a href="/video/china/2150026/inside-chinas-sitting-centre-where-mums-spend-us11000-month-stay-their-babies"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/video/thumbnail/baby_plain.jpg?itok=P-Fn7-ek" width="220" height="137" alt="Inside China’s &#039;sitting centre&#039;, where mums spend US$11,000 a month to stay with their babies" /></a><a href="/video/china/2150026/inside-chinas-sitting-centre-where-mums-spend-us11000-month-stay-their-babies" class="scmp-icon-video-play"></a>
  <strong class="field field-name-field-video-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/video/china" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/video/china/2150026/inside-chinas-sitting-centre-where-mums-spend-us11000-month-stay-their-babies" title="Inside China’s &#039;sitting centre&#039;, where mums spend US$11,000 a month to stay with their babies">Inside China’s &#039;sitting centre&#039;, where mums spend US$11,000 a month to stay with their babies</a></h3>
<time property="dc:modified" content="2018-06-09T16:13:04+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="short" class="updated" datetime="2018-06-09T16:13:04+08:00">Jun 9th 2018, 4:13pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/video/china/2150026/inside-chinas-sitting-centre-where-mums-spend-us11000-month-stay-their-babies#comments" title="2 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>2</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color1" about="/presented/business/topics/invest-overseas-properties/article/2150155/old-oak-and-park-royal-inside" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Old Oak and Park Royal: Inside London&#039;s largest regeneration area" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/presented/business/topics/invest-overseas-properties/article/2150155/old-oak-and-park-royal-inside"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/2018/06/11/263_1_1_ir_y.jpg?itok=c-ZXE1_4" width="220" height="137" alt="Old Oak and Park Royal: Inside London&#039;s largest regeneration area" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/presented/business/topics/invest-overseas-properties/article/2150155/old-oak-and-park-royal-inside" title="Old Oak and Park Royal: Inside London&#039;s largest regeneration area">Old Oak and Park Royal: Inside London&#039;s largest regeneration area</a></h3>
<div class="field field-name-field-sponsor"><span class="title">Brought to you by</span> <span class="sponsor">JLL</span></div>
</div></article>
</div> <div class="swiper-slide"><article class="node node-video article-level view-mode-lvl_18 odd has-image color-color4" about="/video/asia/2148944/anwars-take-mahathir-and-malaysian-politics" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Anwar’s take on Mahathir and Malaysian politics" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image color-color4">
  <a href="/video/asia/2148944/anwars-take-mahathir-and-malaysian-politics"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/video/thumbnail/anwar_poli_plain.jpg?itok=CmObvm0o" width="220" height="137" alt="Anwar’s take on Mahathir and Malaysian politics" /></a><a href="/video/asia/2148944/anwars-take-mahathir-and-malaysian-politics" class="scmp-icon-video-play"></a>
  <strong class="field field-name-field-video-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/video/asia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Asia</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/video/asia/2148944/anwars-take-mahathir-and-malaysian-politics" title="Anwar’s take on Mahathir and Malaysian politics">Anwar’s take on Mahathir and Malaysian politics</a></h3>
<time property="dc:modified" content="2018-06-02T17:04:16+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="short" class="updated" datetime="2018-06-02T17:04:16+08:00">Jun 2nd 2018, 5:04pm</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color7" about="/magazines/post-magazine/short-reads/article/2147362/malaysias-anwar-mahathir-alliance-unlikely-no" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Malaysia’s Anwar-Mahathir alliance is unlikely, but no more so than some from China’s past" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="5" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/magazines/post-magazine/short-reads/article/2147362/malaysias-anwar-mahathir-alliance-unlikely-no"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/05/24/686232c6-59ad-11e8-a7d9-186ba932a081_image_hires_131011.JPG?itok=BOsSdLYT" width="220" height="137" alt="Posters of Malaysian Prime Minister Mahathir Mohammad and pardoned politician Anwar Ibrahim, in Kuala Lumpur, Malaysia. Picture: Reuters" title="Posters of Malaysian Prime Minister Mahathir Mohammad and pardoned politician Anwar Ibrahim, in Kuala Lumpur, Malaysia. Picture: Reuters" /></a><strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden article-type-column"><a href="/comment/insight-opinion">Opinion</a></strong></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/magazines/post-magazine/short-reads/article/2147362/malaysias-anwar-mahathir-alliance-unlikely-no" title="What Malaysia’s Anwar and Mahathir can learn from China’s history">What Malaysia’s Anwar and Mahathir can learn from China’s history</a></h3>
<time property="dc:modified" content="2018-05-24T13:10:13+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-05-24T13:10:13+08:00">24 May 2018 - 1:10pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/magazines/post-magazine/short-reads/article/2147362/malaysias-anwar-mahathir-alliance-unlikely-no#comments" title="5 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>5</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color3" about="/lifestyle/travel-leisure/article/2146418/five-miracles-airline-pilots-pulled-saved-lives-hundreds" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Five miracles airline pilots pulled off that saved lives of hundreds of passengers and crew" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/lifestyle/travel-leisure/article/2146418/five-miracles-airline-pilots-pulled-saved-lives-hundreds"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/05/17/9d0a7730-58eb-11e8-a7d9-186ba932a081_image_hires_190252.JPG?itok=Q65qswgS" width="220" height="137" alt="Workers inspect a Sichuan Airlines aircraft that made a ‘miracle landing’ thanks to its two pilots this week after a windscreen on the cockpit broke off. Photo: Reuters" title="Workers inspect a Sichuan Airlines aircraft that made a ‘miracle landing’ thanks to its two pilots this week after a windscreen on the cockpit broke off. Photo: Reuters" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/lifestyle/travel-leisure" typeof="Concept" property="prefLabel" datatype="">Travel &amp; Leisure</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/lifestyle/travel-leisure/article/2146418/five-miracles-airline-pilots-pulled-saved-lives-hundreds" title="Five miracles airline pilots pulled off that saved hundreds of people">Five miracles airline pilots pulled off that saved hundreds of people</a></h3>
<time property="dc:modified" content="2018-05-17T19:02:58+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-05-17T19:02:58+08:00">17 May 2018 - 7:02pm</time>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/news/hong-kong/hong-kong-law-and-crime/article/2146302/two-elderly-hong-kong-sisters-arrested" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Two elderly Hong Kong sisters arrested for allegedly running prostitution ring out of luxury Mid-Levels flat" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/hong-kong-law-and-crime/article/2146302/two-elderly-hong-kong-sisters-arrested"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/05/16/2960456c-58a5-11e8-a7d9-186ba932a081_image_hires_101737.JPG?itok=2AfDanf0" width="220" height="137" alt="In a separate raid on the same day, a man and a woman were arrested on suspicion of being the masterminds of another vice syndicate. Photo: Handout" title="In a separate raid on the same day, a man and a woman were arrested on suspicion of being the masterminds of another vice syndicate. Photo: Handout" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/hong-kong-law-and-crime/article/2146302/two-elderly-hong-kong-sisters-arrested" title="Elderly sisters arrested for running sex ring out of luxury Hong Kong flat">Elderly sisters arrested for running sex ring out of luxury Hong Kong flat</a></h3>
<time property="dc:modified" content="2018-05-22T13:42:07+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-05-22T13:42:07+08:00">22 May 2018 - 1:42pm</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color3" about="/news/hong-kong/hong-kong-law-and-crime/article/2146430/court-documents-claim-china-promised-take" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Jerry Chun Shing Lee spy trial: China gave ex-CIA agent US$100,000 and promised to take care of him ‘for life’, US court documents say" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/hong-kong-law-and-crime/article/2146430/court-documents-claim-china-promised-take"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/05/17/d8d90584-58f9-11e8-a7d9-186ba932a081_image_hires_113812.JPG?itok=kRwc3pDL" width="220" height="137" alt="The Hong Kong-born Lee, suspected of being at the centre of one of the largest US intelligence breaches in decades, is expected to plead not guilty " title="The Hong Kong-born Lee, suspected of being at the centre of one of the largest US intelligence breaches in decades, is expected to plead not guilty " /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/hong-kong-law-and-crime/article/2146430/court-documents-claim-china-promised-take" title="China told ex-CIA officer: ‘We’ll take care of you for life’, say court papers">China told ex-CIA officer: ‘We’ll take care of you for life’, say court papers</a></h3>
<time property="dc:modified" content="2018-05-19T17:40:42+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-05-19T17:40:42+08:00">19 May 2018 - 5:40pm</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/news/hong-kong/community/article/2146278/hong-kong-man-dies-climbing-mount-everest-nepal" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Hong Kong man dies climbing on Mount Everest" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="14" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/community/article/2146278/hong-kong-man-dies-climbing-mount-everest-nepal"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/05/16/69479d7c-582a-11e8-a7d9-186ba932a081_image_hires_111910.JPG?itok=GZV0eQec" width="220" height="137" alt="Christopher Lam worked as an IT technician at Polytechnic University. Photo: Facebook" title="Christopher Lam worked as an IT technician at Polytechnic University. Photo: Facebook" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/community/article/2146278/hong-kong-man-dies-climbing-mount-everest-nepal" title="Hong Kong man dies climbing on Mount Everest">Hong Kong man dies climbing on Mount Everest</a></h3>
<time property="dc:modified" content="2018-05-16T11:19:12+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-05-16T11:19:12+08:00">16 May 2018 - 11:19am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/community/article/2146278/hong-kong-man-dies-climbing-mount-everest-nepal#comments" title="14 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>14</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color4" about="/property/hong-kong-china/article/2146222/asias-priciest-address-offer-five-villas-set-en-bloc-sale" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Asia’s priciest address on offer as five villas set for en bloc sale at The Peak, asking US$298 million" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="22" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/property/hong-kong-china/article/2146222/asias-priciest-address-offer-five-villas-set-en-bloc-sale"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/05/17/aa617c3c-5777-11e8-a7d9-186ba932a081_image_hires_113631.JPG?itok=ZuO8BHZ6" width="220" height="137" alt="The luxury development at 3 Plunkett&#039;s Road, The Peak, is seeking a collective sale of five town houses for US$298 million. Photo: Edward Wong" title="The luxury development at 3 Plunkett&#039;s Road, The Peak, is seeking a collective sale of five town houses for US$298 million. Photo: Edward Wong" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/property/hong-kong-china" typeof="Concept" property="prefLabel" datatype="">Hong Kong &amp; China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/property/hong-kong-china/article/2146222/asias-priciest-address-offer-five-villas-set-en-bloc-sale" title="Asia’s priciest address: Hong Kong villas go on sale for US$298 million">Asia’s priciest address: Hong Kong villas go on sale for US$298 million</a></h3>
<time property="dc:modified" content="2018-05-17T11:36:36+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-05-17T11:36:36+08:00">17 May 2018 - 11:36am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/property/hong-kong-china/article/2146222/asias-priciest-address-offer-five-villas-set-en-bloc-sale#comments" title="22 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>22</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/lifestyle/article/2146368/how-mandarin-conquering-africa-confucius-institutes-and-giving-china-soft" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="How Mandarin is conquering Africa via Confucius Institutes and giving China a soft-power advantage" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="17" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/lifestyle/article/2146368/how-mandarin-conquering-africa-confucius-institutes-and-giving-china-soft"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/05/16/92add7a8-5802-11e8-a7d9-186ba932a081_image_hires_183244.JPG?itok=TftQ2sRI" width="220" height="137" alt="Mandarin in Africa: a lesson at the Confucius Institute at Cheikh Anta Diop University in Dakar, Senegal." title="Mandarin in Africa: a lesson at the Confucius Institute at Cheikh Anta Diop University in Dakar, Senegal." /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/culture" typeof="Concept" property="prefLabel" datatype="">Culture</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/lifestyle/article/2146368/how-mandarin-conquering-africa-confucius-institutes-and-giving-china-soft" title="Will Chinese be Africa’s lingua franca? Colonial languages on wane">Will Chinese be Africa’s lingua franca? Colonial languages on wane</a></h3>
<time property="dc:modified" content="2018-05-24T12:51:38+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-05-24T12:51:38+08:00">24 May 2018 - 12:51pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/lifestyle/article/2146368/how-mandarin-conquering-africa-confucius-institutes-and-giving-china-soft#comments" title="17 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>17</a></span>
</div></article>
</div></div><div class="pager-wrapper"><div class="pager-carousel-54c5eadad2 swiper-pager"></div></div></div>  </div>

  
  </div>
  </div>
</div>
  </div>

  
  </div>
        </div>
        </div>
        </div>
          
    </div>
</div>
<!-- Bootstrap JS Toolkit -->
<div class="device-xs visible-xs"></div>
<div class="device-sm visible-sm"></div>
<div class="device-md visible-md"></div>
<div class="device-lg visible-lg"></div>
</section>
<div id="device-tablet"></div>  </main>
<!-- /#page-content -->

  <footer class="footer container-fluid" id="page-footer">
      <div class="region region-footer">
    <section id="block-panels-mini-footer-boom" class="block block-panels-mini clearfix">

      
  <div class="panel-2col-stacked clearfix panel-display" id="mini-panel-footer_boom">
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"></div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"></div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="panel-pane pane-scmp-footer-footer-pane footer-in-blue pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
      <script>
  (function ($) {
    setTimeout(function () {
      var edition = $.cookie('Drupal.visitor.edition') || 'O1';
      var current_product = Drupal.settings.scmp_footer.current_product || 'cc';
      if (edition === 'HK') {
        var body_classes = $('body').attr('class');
        var responsive = (body_classes.indexOf('theme-boom') !== -1 && body_classes.indexOf('container-non-responsive') === -1) ? "true" : "false";
        $('#footer').before('<div class="cgg-compare-widget" data-channel="globalfooter" data-currentProduct="' + current_product + '" data-products="cc,pl,hl" data-widgetHeading="Compare and Save" data-locale="en-HK" data-subscriber="SCMP" data-campaign="SCMP" data-responsive="' + responsive + '" data-limit="40" ></div>');
        var d = document, s = 'script', id = 'cgg-js';
        var js, cjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = ("https:" === document.location.protocol) ? "https://widgets.moneyhero.com.hk/embed/dom.js" : "http://widgets.compareglobal.co.uk/embed/dom.js";
        cjs.parentNode.insertBefore(js, cjs);
      }
    }, 500);
  })(jQuery);
</script>
<div id="footer" class="footer-v2">
  <div class="footer-top">
    <div class="container">
      <div class="footer-top-left">
        <div class="logo font-scmp-logo-flag">South China Morning Post</div>
      </div>
      <div class="footer-top-right">
                  <div class="footer-social-connect">
            Stay connected          </div>
          <div class="footer-social-menu">
            <ul class="menu nav"><li class="first leaf menu-45815"><a href="https://www.facebook.com/scmp" title="Follow SCMP" class="scmp-icon-facebook">Facebook</a></li>
<li class="last leaf menu-45816"><a href="https://twitter.com/scmp_news" title="Follow SCMP" class="scmp-icon-twitter">Twitter</a></li>
</ul>          </div>
              </div>
    </div>
  </div>

  <div class="footer-middle">
    <div class="container">

              
<div class="footer-sitemap-menu top-menu">
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46646"><a href="/news/hong-kong">Hong Kong</a><ul class="menu nav"><li class="first leaf menu-46652"><a href="/news/hong-kong/politics">Politics</a></li>
<li class="leaf menu-46647"><a href="/news/hong-kong/hong-kong-economy">Economy</a></li>
<li class="leaf menu-46648"><a href="/news/hong-kong/health-environment">Health &amp; Environment</a></li>
<li class="leaf menu-46650"><a href="/news/hong-kong/hong-kong-law-and-crime">Law &amp; Crime</a></li>
<li class="last leaf menu-46653"><a href="/news/hong-kong/education">Education &amp; Community</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45716"><a href="/news">News</a><ul class="menu nav"><li class="first leaf menu-46683"><a href="/news/china">China</a></li>
<li class="leaf menu-46682"><a href="/news/hong-kong">Hong Kong</a></li>
<li class="leaf menu-45721"><a href="/news/asia">Asia</a></li>
<li class="leaf menu-45722"><a href="/news/world">World</a></li>
<li class="last leaf menu-69643"><a href="http://www.scmp.com/topics">Topics</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46654"><a href="/news/china">China</a><ul class="menu nav"><li class="first leaf menu-46655"><a href="/news/china/policies-politics">Policies &amp; Politics</a></li>
<li class="leaf menu-46656"><a href="/news/china/diplomacy-defence">Diplomacy &amp; Defence</a></li>
<li class="leaf menu-46657"><a href="/news/china/money-wealth">Money &amp; Wealth</a></li>
<li class="leaf menu-46658"><a href="/news/china/society">Society</a></li>
<li class="leaf menu-46659"><a href="/news/china/economy">Economy</a></li>
<li class="last leaf menu-46660"><a href="/tech">Tech</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45723"><a href="/business">Business</a><ul class="menu nav"><li class="first leaf menu-45726"><a href="/business/companies">Companies</a></li>
<li class="leaf menu-46670"><a href="/business/markets">Markets</a></li>
<li class="leaf menu-45731"><a href="/property">Property</a></li>
<li class="leaf menu-45725"><a href="/business/investor-relations">Investor Relations</a></li>
<li class="leaf menu-46671"><a href="/business/mutual-funds">Mutual Funds</a></li>
<li class="leaf menu-45728"><a href="/business/global-economy">Economy</a></li>
<li class="leaf menu-45724"><a href="/news/china/economy">China Economy</a></li>
<li class="leaf menu-45727"><a href="/news/china/money-wealth">Money &amp; Wealth</a></li>
<li class="last leaf menu-65262"><a href="/topics/country-reports">Country Reports</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46661"><a href="/tech">Tech</a><ul class="menu nav"><li class="first leaf menu-53258"><a href="/tech/china-tech">China Tech</a></li>
<li class="leaf menu-46662"><a href="/tech/enterprises">Enterprises</a></li>
<li class="leaf menu-46663"><a href="/tech/social-gadgets">Social &amp; Gadgets</a></li>
<li class="leaf menu-46664"><a href="/tech/start-ups">Start-ups</a></li>
<li class="leaf menu-46665"><a href="/tech/apps-gaming">Apps &amp; Gaming</a></li>
<li class="leaf menu-46666"><a href="/tech/innovation">Innovation</a></li>
<li class="leaf menu-46667"><a href="/tech/tech-leaders-and-founders">Leaders &amp; Founders</a></li>
<li class="leaf menu-46668"><a href="/tech/science-research">Science &amp; Research</a></li>
<li class="last leaf menu-46669"><a href="/tech/e-commerce">E-Commerce</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45739"><a href="/lifestyle">Lifestyle</a><ul class="menu nav"><li class="first leaf menu-45740"><a href="/culture/arts-entertainment">Arts &amp; Entertainment</a></li>
<li class="leaf menu-45741"><a href="/lifestyle/health-wellness">Health &amp; Beauty</a></li>
<li class="leaf menu-46672"><a href="/culture/film-tv">Film &amp; TV</a></li>
<li class="leaf menu-45745"><a href="/lifestyle/food-drink">Food &amp; Drink</a></li>
<li class="leaf menu-45743"><a href="/lifestyle/families">Families</a></li>
<li class="leaf menu-45746"><a href="/culture/music">Music</a></li>
<li class="leaf menu-45744"><a href="/lifestyle/fashion-beauty">Fashion &amp; Luxury</a></li>
<li class="leaf menu-45742"><a href="/culture/books">Books</a></li>
<li class="leaf menu-45750"><a href="/lifestyle/travel-leisure">Travel &amp; Leisure</a></li>
<li class="last leaf menu-45749"><a href="/magazines/style/watches">Watches</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper footer-column-narrow">
    <ul class="menu nav"><li class="first last expanded menu-45751"><a href="/sport">Sport</a><ul class="menu nav"><li class="first leaf menu-45752"><a href="/sport/hong-kong" title="">Hong Kong</a></li>
<li class="leaf menu-45753"><a href="/sport/china" title="">China</a></li>
<li class="leaf menu-45754"><a href="/sport/golf" title="">Golf</a></li>
<li class="leaf menu-45755"><a href="/sport/racing" title="">Racing</a></li>
<li class="leaf menu-45756"><a href="/sport/rugby" title="">Rugby</a></li>
<li class="leaf menu-45757"><a href="/sport/soccer" title="">Soccer</a></li>
<li class="leaf menu-45758"><a href="/sport/tennis" title="">Tennis</a></li>
<li class="last leaf menu-46673"><a href="/sport/boxing">Boxing</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper footer-column-wide">
    <ul class="menu nav"><li class="first last expanded menu-45732"><a href="/comment">Comment</a><ul class="menu nav"><li class="first leaf menu-45735"><a href="/comment/insight-opinion">Insight &amp; Opinion</a></li>
<li class="leaf menu-45738"><a href="/comment/harrys-view">Harry&#039;s View</a></li>
<li class="leaf menu-45733"><a href="/comment/blogs">Blogs</a></li>
<li class="leaf menu-45737"><a href="/comment/polls" title="">Polls</a></li>
<li class="last leaf menu-45736"><a href="/comment/letters">Letters</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45765"><a href="/">Multimedia</a><ul class="menu nav"><li class="first leaf menu-45767"><a href="/video-0">Video</a></li>
<li class="leaf menu-45766"><a href="/photos">Photos</a></li>
<li class="leaf menu-45768"><a href="/infographics">Infographics</a></li>
<li class="last leaf menu-45769"><a href="http://www.scmp.com/topics/scmp-chronicles">SCMP Chronicles</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45759"><a href="/magazines">Magazine</a><ul class="menu nav"><li class="first leaf menu-45760"><a href="/magazines/post-magazine" title="">Post Magazine</a></li>
<li class="leaf menu-45761"><a href="/magazines/style">Style</a></li>
<li class="leaf menu-45763"><a href="/topics/good-eating">Good Eating</a></li>
<li class="leaf menu-45764"><a href="/topics/destination-macau-magazine">Destination Macau</a></li>
<li class="last leaf menu-65263"><a href="/topics/hk-magazine-archive">HK Magazine Archive</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-46674"><span class="nolink">Other</span><ul class="menu nav"><li class="first leaf menu-45771"><a href="http://www.scmp.com/page/1500828/topics">Topics</a></li>
<li class="leaf menu-45772"><a href="/weather">Weather</a></li>
<li class="leaf menu-45773"><a href="/most-popular">Most Popular</a></li>
<li class="leaf menu-45775"><a href="/timemachine">7 Days Index</a></li>
<li class="leaf menu-45779"><a href="/countryreports">Country Reports</a></li>
<li class="leaf menu-45776"><a href="/lifestyle/crossword">Crossword</a></li>
<li class="last leaf menu-45778"><a href="/promotions">Promotions</a></li>
</ul></li>
</ul>  </div>
</div>
<div class = "footer-sitemap-menu bottom-menu">
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46675"><a href="/directories">Directories</a><ul class="menu nav"><li class="first leaf menu-46677"><a href="http://www.ays.com.hk" target="_blank">At Your Service</a></li>
<li class="last leaf menu-46680"><a href="http://goodeating.scmp.com/restaurants/">Restaurant Directory</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45770"><a href="/">Information</a><ul class="menu nav"><li class="first leaf menu-45780"><a href="https://register.scmp.com/archive/photo/photo_corporate_order.php">Buy SCMP Photos</a></li>
<li class="leaf menu-45781"><a href="/reprint-policy">Copyright Licensing</a></li>
<li class="leaf menu-45777"><a href="/rss">RSS Feeds</a></li>
<li class="leaf menu-53647"><a href="http://www.scmp.com/content/search/news/news">SCMP.com search</a></li>
<li class="leaf menu-53646"><a href="https://register.scmp.com/archive/photo/photo_corporate_order.php" target="_blank">SCMP Print Archive</a></li>
<li class="last leaf menu-57603"><a href="https://customerservice.scmp.com/subscribe/" target="_blank">Print Subscription</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper footer-column-double">
    <ul class="menu nav"><li class="first last expanded menu-45782"><a href="http://advertising.scmp.com/">Advertising &amp; Marketing Solutions</a><ul class="menu nav"><li class="first leaf menu-45783"><a href="http://advertising.scmp.com/our-solutions">Our Solutions</a></li>
<li class="leaf menu-45784"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_HKD.pdf  " target="_blank">Media Kit – HK</a></li>
<li class="leaf menu-45785"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_USD.pdf " target="_blank">Media Kit – Overseas</a></li>
<li class="leaf menu-45790"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_RMB.pdf " target="_blank">Media Kit – China</a></li>
<li class="leaf menu-45788"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/content-images/South%20China%20Morning%20Post_Outdoor%20Advertising.pdf " target="_blank">Outdoor Advertising</a></li>
<li class="leaf menu-45787"><a href="http://marketingsolutions.scmp.com" target="_blank">Marketing Solutions</a></li>
<li class="last leaf menu-45789"><a href="http://www.cpjobs.com/hk/recruiters" target="_blank">Recruitment Advertising</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45791"><a href="http://events.scmp.com" target="_blank">Events</a><ul class="menu nav"><li class="first leaf menu-45792"><a href="http://events.scmp.com" target="_blank">SCMP Events</a></li>
<li class="last leaf menu-45793"><a href="http://osc.scmp.com/" target="_blank">Operation Santa Claus</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45794"><span class="nolink">Other Sites</span><ul class="menu nav"><li class="first leaf menu-73373"><a href="https://www.abacusnews.com" target="_blank">Abacus</a></li>
<li class="leaf menu-73968"><a href="https://www.inkstonenews.com" target="_blank">Inkstone</a></li>
<li class="leaf menu-45795"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_footer" target="_blank">CPJobs.com</a></li>
<li class="leaf menu-45796"><a href="http://www.educationpost.com.hk" target="_blank">Education Post</a></li>
<li class="leaf menu-45798"><a href="http://yp.scmp.com" target="_blank">Young Post</a></li>
<li class="leaf menu-45799"><a href="http://www.cosmopolitan.com.hk" target="_blank">Cosmopolitan</a></li>
<li class="leaf menu-45800"><a href="http://cg.cosmopolitan.com.hk/" target="_blank">CosmoGIRL!</a></li>
<li class="leaf menu-45801"><a href="http://www.elle.com.hk/" target="_blank">Elle</a></li>
<li class="leaf menu-45802"><a href="http://www.harpersbazaar.com.hk" target="_blank">Harpers Bazaar</a></li>
<li class="leaf menu-48553"><a href="http://www.scmp.com/sport/racing">Racing Post</a></li>
<li class="last leaf menu-69055"><a href="https://www.esquirehk.com/" target="_blank">Esquire</a></li>
</ul></li>
</ul>  </div>
</div>
      
              <div class="footer-device-menu">
          <ul class="menu nav"><li class="first expanded menu-45806"><a href="http://www.scmp.com/mobile" class="icon-mobile-after">SCMP Mobile Edition</a><ul class="menu nav"><li class="first leaf menu-45809"><a href="https://itunes.apple.com/hk/app/scmp-news-pulse/id623201967?mt=8" class="scmp-icon-apple">IOS</a></li>
<li class="last leaf menu-45810"><a href="https://play.google.com/store/apps/details?id=com.scmp.newspulse" class="scmp-icon-android">Android</a></li>
</ul></li>
<li class="expanded menu-45807"><a href="http://www.scmp.com/tabletedition" class="icon-tablet-after">SCMP TABLET Edition</a><ul class="menu nav"><li class="first leaf menu-45812"><a href="https://itunes.apple.com/hk/app/scmp-news-pulse/id623201967?mt=8" class="scmp-icon-apple">iOS HTML5</a></li>
<li class="last leaf menu-45813"><a href="https://play.google.com/store/apps/details?id=com.scmp.newspulse" class="scmp-icon-android">Android HTML5</a></li>
</ul></li>
<li class="last expanded menu-45808"><a href="http://www.scmp.com/epaper" class="icon-laptop-after">SCMP ePaper Edition</a><ul class="menu nav"><li class="first last leaf menu-45814"><a href="http://www.scmp.com/epaper" class="scmp-icon-arrow-right">SCMP ePaper Edition</a></li>
</ul></li>
</ul>        </div>
      
                    <div class="footer-newsletter">
        <a href="https://www.scmp.com/user/simplenews" class="scmp-icon-enews" title="SIGN UP for SCMP eNewsletter"><span class="bold">SIGN UP</span><span> for SCMP eNewsletter</span></a>          <div class="scmp-icon-arrow-right1"></div>
        </div>
          </div>
  </div>

  <div class="footer-bottom">
    <div class="container">
              <div class="footer-base-menu">
          <ul class="menu nav"><li class="first leaf menu-3168"><a href="http://corp.scmp.com" target="_blank">SCMP Publishers</a></li>
<li class="leaf menu-3169"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="leaf menu-3170"><a href="/faqs" title="">FAQs</a></li>
<li class="leaf menu-3171"><a href="/terms-conditions" title="">Terms &amp; Conditions</a></li>
<li class="leaf menu-3172"><a href="/work-for-us">Work For Us</a></li>
<li class="last leaf menu-3173"><a href="/contact-us" title="">Contact Us</a></li>
</ul>        </div>
      
              <div class="footer-disclaimer">
          Copyright &copy; <em class="placeholder">2018</em> South China Morning Post Publishers Ltd. All rights reserved.        </div>
          </div>
  </div>
</div>
  </div>

  
  </div>
</div>
    </div>
  </div>

</section>
<section id="block-panels-mini-skin-ad-oop-tag" class="block block-panels-mini clearfix">

      
  <div class="panel-display panel-1col clearfix" id="mini-panel-skin_ad_oop_tag">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-advert-doubleclick size-1x1 square pane-first pos-0 oop"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5b26f4c70ba85" class="scmp_advert-tile scmp_advert-tile-5b26f4c70ba85"><!-- GPT OOP Ad Slot 5b26f4c70ba85 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5b26f4c70ba85") });</script>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-1x1 square pane-last pos-1 oop"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5b26f4c70c7aa" class="scmp_advert-tile scmp_advert-tile-5b26f4c70c7aa"><!-- GPT OOP Ad Slot 5b26f4c70c7aa -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5b26f4c70c7aa") });</script>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>

</section>
<section id="block-scmp-content-colorbox-promo-6" class="block block-scmp-content clearfix">

      
  
</section>
<section id="block-scmp-content-colorbox-promo-7" class="block block-scmp-content clearfix">

      
  
</section>
  </div>
  </footer>  <!-- /#page-footer -->
  <script src="https://cdn3.i-scmp.com/sites/default/files/js/js_QtJzSR9iLYYfMQ7a1WPnf2SQM3qFPJaavs_8a8yo0DE.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_ascsND0LVgaFMrGlz-SXv-F2DRRvsf1YpkdsfoEBqFc.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_ostsu0tr2IwqBQy7l8NCMm99xQQwpDrVRcVOtIGt1Ps.js"></script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_TkE7BvwiXbn5HrA0NkDaZyz-kbEby95aFgRHZZ5PuzM.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_rneO9MrF2MavIeAp-WtZIwlldHpmOOZ57Y3RsrUPc38.js"></script>
<script>var _ain = {"id":1571,"url":"http:\/\/www.scmp.com\/news\/asia\/southeast-asia\/article\/2151217\/my-people-cant-compete-chinas-influence-grows-pacific-so","postid":"2151217","title":"\u2018My people can\u2019t compete\u2019: as China\u2019s influence grows in Pacific, so does local resentment and international worry","pubdate":"2018-06-17T23:52:42Z","sections":"News,Asia,Southeast Asia","tags":"Chinese Offshore Investment,Pacific nations,Belt and Road Initiative,South China Sea","authors":"Bloomberg"};</script>
<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
          e.src='http'+('https:'===location.protocol?'s://':'://')+'widgets.outbrain.com/outbrain.js';
          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
          e.src='https://cdn2.i-scmp.com/sites/all/libraries/autotrack/autotrack.js';
          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>
    // Add Chartbeat
    var _sf_async_config = _sf_async_config || Drupal.settings.chartbeat;
    var _cbq = window._cbq || [];
    ga(function(tracker) {
     var ga_user_id = tracker.get('clientId');
     _sf_async_config._demo = "user_id="+ga_user_id+",pid="+lotccauds.Profile.pid;
     _cbq.push(["_userid", ga_user_id]);
    });

    (function($){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src" , "//static.chartbeat.com/js/chartbeat_video.js") ;
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      var delay = window.location.pathname == "/video" ? 1000 : 0;
      window.onload = (typeof window.onload != "function") ?
         loadChartbeat : function() { oldonload(); setTimeout(function() { loadChartbeat(); }, delay); };
    })(jQuery);
      </script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_g40IOOmAUKB4LOr_crtMT06ZrSerBwvf1iETKXfE6wQ.js"></script>
</body>
</html>
