<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn1.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn2.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn3.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn4.i-scmp.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdn1.i-scmp.com" />
<link rel="prefetch" href="//cdn2.i-scmp.com" />
<link rel="prefetch" href="//cdn3.i-scmp.com" />
<link rel="prefetch" href="//cdn4.i-scmp.com" />
<![endif]-->
<meta name="cXenseParse:recs:scp-articlesection" content="Americas" />
<meta name="cXenseParse:recs:scp-articlesectioncolor" content="color1" />
<meta name="cXenseParse:scp-author" content="Agence France-Presse" />
<meta name="cXenseParse:recs:scp-square-main-image" content="https://cdn1.i-scmp.com/sites/default/files/styles/320x320/public/images/methode/2018/01/01/e46f3cd0-ee71-11e7-bd43-e13d2822bb61_image_hires_062016.jpg?itok=uZMBZTWR" />
<meta name="cXenseParse:recs:scp-lastupdatetime" content="1514758817" />
<meta name="cXenseParse:recs:articleid" content="2126333" />
<meta property="article:published_time" content="2018-01-01T05:37:44+08:00" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:scp-producer" content="admin" />
<meta name="cXenseParse:recs:publishtime" content="2017-12-31T21:37:44Z" />
<meta name="cXenseParse:recs:scp-social-headline" content="10 tourists, 2 locals killed in Costa Rica plane crash" />
<meta name="cXenseParse:scp-wordcountgroup" content="06. 351-400" />
<meta name="twitter:app:url:iphone" content="scmp://news/world/americas/article/2126333/10-tourists-killed-costa-rica-plane-crash?entity=node&amp;type=article&amp;id=2126333" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"News","@id":"http:\/\/www.scmp.com\/news"}},{"@type":"ListItem","position":2,"item":{"name":"World","@id":"http:\/\/www.scmp.com\/news\/world"}},{"@type":"ListItem","position":3,"item":{"name":"Americas","@id":"http:\/\/www.scmp.com\/news\/world\/americas"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"http:\/\/www.scmp.com\/news\/world\/americas\/article\/2126333\/10-tourists-killed-costa-rica-plane-crash"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"South China Morning Post","logo":{"@type":"ImageObject","url":"https:\/\/cdn2.i-scmp.com\/sites\/all\/modules\/custom\/scmp_masthead\/images\/publisher_logo.png","width":600,"height":60}},"inLanguage":"en-GB","genre":"News","headline":"10 tourists, 2 locals killed in Costa Rica plane crash","dateCreated":"2018-01-01T05:37:44+08:00","dateModified":"2018-01-01T06:20:17+08:00","datePublished":"2018-01-01T05:37:44+08:00","description":"A small passenger plane crashed in Costa Rica on Sunday, killing all 12 people on board, most of whom were foreign tourists, a spokesman for the public security ministry said....","author":[{"@type":"Person","name":"Agence France-Presse"}],"image":{"@type":"ImageObject","url":"https:\/\/cdn2.i-scmp.com\/sites\/default\/files\/styles\/980x551\/public\/images\/methode\/2018\/01\/01\/e46f3cd0-ee71-11e7-bd43-e13d2822bb61_image_hires_062016.jpg?itok=KuPzXtpO","width":980,"height":551},"mainEntityOfPage":"http:\/\/www.scmp.com\/news\/world\/americas\/article\/2126333\/10-tourists-killed-costa-rica-plane-crash"}</script>
<meta name="twitter:app:url:googleplay" content="scmp://news/world/americas/article/2126333/10-tourists-killed-costa-rica-plane-crash?entity=node&amp;type=article&amp;id=2126333" />
<meta name="twitter:app:name:iphone" content="SCMP" />
<meta property="article:modified_time" content="2018-01-01T06:20:17+08:00" />
<meta name="twitter:app:id:googleplay" content="com.scmp.newspulse" />
<meta name="twitter:app:id:iphone" content="623201967" />
<meta name="twitter:app:name:googleplay" content="SCMP" />
<meta name="cXenseParse:scp-topics" content="Americas" />
<meta property="al:ios:url" content="scmp://news/world/americas/article/2126333/10-tourists-killed-costa-rica-plane-crash?entity=node&amp;type=article&amp;id=2126333" />
<meta name="aplus-rhost-v" content="gj.mmstat.com" />
<meta property="og:site_name" content="South China Morning Post"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.scmp.com/news/world/americas/article/2126333/10-tourists-killed-costa-rica-plane-crash" />
<meta property="og:title" content="10 tourists, 2 locals killed in Costa Rica plane crash"/>
<meta property="og:description" content="A small passenger plane crashed in Costa Rica on Sunday, killing all 12 people on board, most of whom were foreign tourists, a spokesman for the public security ministry said...."/>
<meta property="og:image" content="https://cdn1.i-scmp.com/sites/default/files/styles/620x356/public/images/methode/2018/01/01/e46f3cd0-ee71-11e7-bd43-e13d2822bb61_image_hires_062016.jpg?itok=u0t28zSS"/>
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="356"/>
<meta name="aplus-rhost-g" content="gj.mmstat.com" />
<meta property="fb:app_id" content="282931841805811" />
          <!-- Page-hiding snippet (recommended)  -->
          <style>.async-hide { opacity: 0 !important} </style>
          <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
          h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
          (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
          })(window,document.documentElement,'async-hide','dataLayer',2000,
          {'GTM-5LK5SJK':true});</script><meta name="description" content="A small passenger plane crashed in Costa Rica on Sunday, killing all 12 people on board, most of whom were foreign tourists, a spokesman for the public security ministry said...."/>
<meta name="keywords" content="News, World, Americas, Americas, plane crash, Costa Rica"/>
<meta name="news_keywords" content="News, World, Americas, Americas, plane crash, Costa Rica"/>
<meta name="viewport" content="width=1024, user-scalable=yes">
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="http://www.scmp.com/news/world/americas/article/2126333/10-tourists-killed-costa-rica-plane-crash" />
<link rel="shortlink" href="/node/2126333" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SCMP_News">
<meta name="twitter:title" content="10 tourists, 2 locals killed in Costa Rica plane crash">
<meta name="twitter:description" content="A small passenger plane crashed in Costa Rica on Sunday, killing all 12 people on board, most of whom were foreign tourists, a spokesman for the public security ministry said....">
<meta name="twitter:image:src" content="https://cdn1.i-scmp.com/sites/default/files/styles/620x356/public/images/methode/2018/01/01/e46f3cd0-ee71-11e7-bd43-e13d2822bb61_image_hires_062016.jpg?itok=u0t28zSS">
<link rel="shortcut icon" href="http://www.scmp.com/sites/all/themes/boom/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="al:android:package" content="com.scmp.newspulse" />
<meta property="al:android:app_name" content="SCMP" />
<meta property="al:android:url" content="scmp://news/world/americas/article/2126333/10-tourists-killed-costa-rica-plane-crash?entity=node&amp;type=article&amp;id=2126333" />
<meta property="al:ios:app_name" content="SCMP" />
<meta property="al:ios:app_store_id" content="623201967" />
<script type="application/json" id="liftigniter-metadata">{"id":"2126333","url":"http:\/\/www.scmp.com\/news\/world\/americas\/article\/2126333\/10-tourists-killed-costa-rica-plane-crash","title":"10 tourists, 2 locals killed in Costa Rica plane crash","socialHeadline":"10 tourists, 2 locals killed in Costa Rica plane crash","sections":"News, World, Americas","topics":"Americas","authors":"Agence France-Presse"}</script>
<link rel="amphtml" href="http://m.scmp.com/news/world/americas/article/2126333/10-tourists-killed-costa-rica-plane-crash?amp=1" />
<link rel="apple-touch-icon-precomposed" href="https://cdn4.i-scmp.com/sites/all/themes/boom/images/touch-icons/apple-touch-iphone.png" />
<link rel="apple-touch-icon-precomposed" href="https://cdn4.i-scmp.com/sites/all/themes/boom/images/touch-icons/apple-touch-ipad.png" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://cdn1.i-scmp.com/sites/all/themes/boom/images/touch-icons/apple-touch-iphone-retina.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://cdn3.i-scmp.com/sites/all/themes/boom/images/touch-icons/apple-touch-ipad-retina.png" sizes="152x152" />
<meta name="article:author" content="Agence France-Presse" />
  <title>10 tourists, 2 locals killed in Costa Rica plane crash | South China Morning Post</title>
  <link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_avzE-TbuhKDJcT9yXXDkR9DLr2E4DPlHYzBQBrNShNw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/default/files/css/css_notasGb_HDdNz85YN6lC8H6jPJ7CsfBGQ72caGmzC80.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn2.i-scmp.com/sites/default/files/css/css_8nX0dt4f9YPFfROb7XyDyyxP7yfgqBITlmX3XEop2yw.css" media="all" />
<style>.panels-flexible-new .panels-flexible-region {
  padding: 0;
}

.panels-flexible-new .panels-flexible-region-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-region-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-region-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-column {
  padding: 0;
}

.panels-flexible-new .panels-flexible-column-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-column-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-column-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-row {
  padding: 0 0 0.5em 0;
  margin: 0;
}

.panels-flexible-new .panels-flexible-row-last {
  padding-bottom: 0;
}

.panels-flexible-column-new-main {
  float: left;
  width: 99.0000%;
}

.panels-flexible-new-inside {
  padding-right: 0px;
}

.panels-flexible-new {
  width: auto;
}

.panels-flexible-region-new-center {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_2 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_3 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_4 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_5 {
  float: left;
  width: 21.7800%;
}

.panels-flexible-region-new-row_6 {
  float: left;
  width: 21.7800%;
}

.panels-flexible-row-new-main-row-inside {
  padding-right: 0px;
}

</style>
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/default/files/css/css_mz7FP7Fey6o6GK9inh6P9NL2rKkxsGb9lzV4t9uabFg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/all/themes/boom/stylesheets/bootstrap.min.css?v=1" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/default/files/css/css_BdETnP7nym8zbuD9P_-uBIorPHZfW0LBOZlh3iO4_Ds.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_z-ZDcUUyuyAGRwTZ-xLSUePBhzQcrHdwcghKyIxZelI.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script>window.google_analytics_uacct = "UA-6891676-1";</script>
<script src="https://cdn3.i-scmp.com/sites/all/libraries/respondjs/respond.min.js?p19zq1"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_M_OU91tFDxVZJSziQDiC2QJ3NiHb77RYd1Ke4tGuKks.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script>/* Google DoubleClick GPT */
    var gptadslots = gptadslots || [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });
  </script>
<script>/* Cxense script */
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>
<script>
      /* Cxense script */
      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
      </script>
<script>var gaSCMPImpressionTrackerIds = {"elements":["ga-scmp_popular_content","ga-scmp_shared_content","ga-scmp_commented_content"]};</script>
<script>WebFontConfig = {
    custom: {families: ['scmp-weather-icons', 'scmp', 'scmp-logo'], urls: ['https://cdn3.i-scmp.com/sites/all/modules/custom/scmp_boom/css/scmp-all-icons.css?v1','https://cdn2.i-scmp.com/sites/all/modules/custom/scmp_boom/css/scmp-logo.css?v1']},
    google: {families: ['Open Sans:300,400,600,700', 'PT Serif:400,700', 'PT Sans:400,700']},
    fontactive: function (familyName) { if (familyName === 'scmp-logo') {var logoArray = document.getElementsByClassName("font-scmp-logo-flag"); for (var i=0; i < logoArray.length; i++) {logoArray[i].classList.add('font-scmp-logo');}}}
  };</script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_-Me3hJgeiYIIzfeiVL-EqKwkTr_rId7Ntp0CrKqovFs.js"></script>
<script>(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
    scriptEl.src = 'https://cdn4.i-scmp.com/sites/all/libraries/webfrontloader/webfontloader.js';
    var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
    </script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_Xk8TsyNfILciPNmQPp9sl88cjH71DQWyeHE0MB62KO4.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_Rg2DEfup6wAjE3r-8Mn4ywT88WcLaYprm-Jj6kuCzBw.js"></script>
<script src="https://ad.crwdcntrl.net/5/c=11028/pe=y/var=lotccauds"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6891676-1", {"cookieDomain":"auto"});ga("set", "dimension1", "anonymous user");ga("set", "dimension2", "1 Jan 2018");ga("set", "dimension3", "Agence France-Presse");ga("set", "dimension4", "News, World, Americas");ga("set", "dimension5", "Americas");ga("set", "dimension8", "10 tourists, 2 locals killed in Costa Rica plane crash");ga("set", "dimension9", "10 tourists, 2 locals killed in Costa Rica plane crash");ga("set", "dimension11", "2126333");ga("set", "dimension13", "Editorial");ga("set", "dimension15", "Wire");ga("set", "dimension16", "No");ga("set", "dimension23", "325319");    if ( typeof lotccauds !== 'undefined' ) {
      if ( typeof lotccauds.Profile.pid !== 'undefined' && lotccauds.Profile.pid !== ''){
        ga("set", "dimension18", lotccauds.Profile.pid );
      }
      if ( typeof lotccauds.Profile.Audiences.Audience !== 'undefined' && JSON.stringify(lotccauds.Profile.Audiences.Audience) !== '[]'){
        var lotameAudienceData = '';
        for ( var propLv1 in lotccauds.Profile.Audiences.Audience ){
          if ( typeof lotccauds.Profile.Audiences.Audience[propLv1] === 'object' ){
              for ( var propLv2 in lotccauds.Profile.Audiences.Audience[propLv1] ){
                if ( lotameAudienceData !== '' ){
                  lotameAudienceData += ', '
                }
              lotameAudienceData += propLv2 + ":" + lotccauds.Profile.Audiences.Audience[propLv1][propLv2];
              }
          }
        }
        ga("set", "dimension25", lotameAudienceData );
      }
    }trackSmartnews();
  ga('require', 'eventTracker');
  ga('require', 'impressionTracker', gaSCMPImpressionTrackerIds);
  // Track AdBlock
  ga('provide', 'adblockTracker', function(tracker, opts) {
    var status = 'adBlockDisabled';
    var ad = document.createElement('ins');
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
    if (!ad.clientHeight) {
      status = 'adBlockEnabled';
    }
    tracker.set('dimension' + opts.dimensionIndex, status);
    document.body.removeChild(ad);
  });
  ga('require', 'adblockTracker', {dimensionIndex: 7});
  // Track internal search
  ga('provide', 'internalSearchTracker', function(tracker, opts) {
    if (typeof document.referrer == 'undefined') {
      return;
    }
    if (window.location.pathname.indexOf('content/search') > -1) {
      return;
    }
    var keyword = '';
    var a = document.createElement('a');
    a.href = document.referrer;
    if (a.host.indexOf('scmp.com') > -1 && a.pathname.indexOf('content/search') > -1) {
      keyword = decodeURIComponent(a.pathname.replace('/content/search/', ''));
      tracker.set('dimension' + opts.dimensionIndex, keyword);
    }
    a = '';
  });
  ga('require', 'internalSearchTracker', {dimensionIndex: 12});
// Google Optimize
ga('require', 'GTM-5LK5SJK');
    ga(function(tracker) {
      ga("set", "dimension32", tracker.get('clientId'));
      ga("send", "pageview");
    });</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_MSzCPggjKRuqCr4iK6HaEaNce8ic7mQXAAFT5ekAbtE.js"></script>
<script>  if (typeof dataLayer !== 'undefined') {
    var dataLayer = dataLayer || [];
    dataLayer.push({"publishedDate":"1 Jan 2018","authorName":"Agence France-Presse","sections":"News, World, Americas","topics":"Americas","headline":"10 tourists, 2 locals killed in Costa Rica plane crash","socialHeadline":"10 tourists, 2 locals killed in Costa Rica plane crash","nodeId":"2126333","sponsoredStatus":"Editorial","writer":"Wire","copyright":"No","topicId":"325319","role":"anonymous user"});
  }</script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_RzTUr2meFHtYYbR_9XsqUO7IlLNcCUaHIf4Vl9SzF4E.js"></script>
<script>  if (typeof dataLayer !== 'undefined') {
    var dataLayer = dataLayer || [];
    dataLayer.push({"page_info":{"sections":[["News","World","Americas"]],"authorName":["Agence France-Presse"],"topics":["Americas"]}});
  }</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_jy8HQHn15i0kxWGcuzTscG_CsIrH0k8_XcOOcgow0x0.js"></script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_2-dfZeS7VzwiSPCngneOW1DPAvH4itU4zY7J76VoYzY.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_lz4yhxPFAXIl5u9She2zLnJt0XmmSRuJbup3xnrvIUc.js"></script>
<script>/* Google DoubleClick GPT */
    (function(){
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();</script>
<script>(function (d, s) {
var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
sf.src = '//u.alicdn.com/js/aplus_v2.js?v=20170126'; sf.id = 'beacon-aplus';
sf.setAttribute('exparams','clog=o&aplus&sidx=aplusSidx&ckx=aplusCkx');
var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
})(document, 'script');</script>
<script>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</script>
<script type="text/javascript" src="/sites/all/modules/custom/scmp_advert/prebid.js?h=p19zq1"></script>
<script type="text/javascript" src="https://cdn3.i-scmp.com/sites/all/modules/custom/scmp_advert/scmp_advert_gpt_async.js?h=p19zq1"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2126333 node-type-article article-type- article-with-topics article-with-topics-banner theme-boom npw no-paywall" >
<!-- Google Tag Manager -->
<noscript><iframe data-original="//www.googletagmanager.com/ns.html?id=GTM-MPL4SR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPL4SR');</script>
<!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="region region-page-top">
    <div id="page-toolbar-container"></div><div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "282931841805811",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         version    : 'v2.3'
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});

     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/en_US/sdk.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  </div>
  <header role="banner" class="container-fluid" id="page-header">
    <div class="region region-header">
    <section id="block-panels-mini-masthead-boom" class="block block-panels-mini clearfix">

      
  <div class="panel-display panel-1col clearfix" id="mini-panel-masthead_boom">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-masthead-pane pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div id="masthead" class="masthead-v2 masthead-v2-with-title">
  <div class="masthead-top container">
    <div class="masthead-top-left">
            <a href="/home" rel="home" id="logo" class="logo-slim font-scmp-logo-flag font-scmp-logo-slim" title="Home">South China Morning Post</a>
                  <div class="masthead-edition" id="edition">
      <h2><span class="label">Edition: </span><span class="edition">International</span></h2><ul class="scmp-edition"><li class="HK first active"><a href="/news/world/americas/article/2126333/10-tourists-killed-costa-rica-plane-crash?edition=hong-kong" data-edition="HK" class="active">Hong Kong</a></li>
<li class="O1 last active"><a href="/news/world/americas/article/2126333/10-tourists-killed-costa-rica-plane-crash?edition=international" data-edition="O1" class="active">International</a></li>
</ul>      </div>
          </div>
    <div class="masthead-top-right">
      <div class="masthead-date-info">
        <ul class="date-info">
          <li class="day"><time data-date-format="D"></time></li>
          <li class="date"><time data-date-format="M j, Y"></time></li>
        </ul>
      </div>
            <div class="masthead-top-menu">
      <ul class="menu nav"><li class="first leaf menu-46362"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_nav" target="_blank">Jobs</a></li>
<li class="leaf menu-46363"><a href="http://events.scmp.com" target="_blank">Events</a></li>
<li class="last leaf menu-62687"><a href="/newsletter">Newsletters</a></li>
</ul>      </div>
          </div>
  </div>
  <div class="masthead-bottom container">
    <div class="masthead-bottom-left">
      <div class="masthead-title">
        <h2><a href="/news/world/americas">Americas</a></h2>      </div>
    </div>
    <div class="masthead-bottom-right">
                        <div class="masthead-user-menu">
        <ul class="menu"><li class="reg"><a href="https://www.scmp.com/user/register">Register</a></li><li> / </li><li class="login"><a href="https://www.scmp.com/user/login">Login</a></li></ul>      </div>
                  <div class="masthead-search">
        <div class="scmp-icon-search" title="Search SCMP">
        <div class="masthead-popup-arrow"></div><form action="/news/world/americas/article/2126333/10-tourists-killed-costa-rica-plane-crash" method="post" id="apachesolr-panels-search-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-apachesolr-panels-search-form form-item form-group">
  <label class="element-invisible control-label" for="edit-apachesolr-panels-search-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" data-toggle="tooltip" type="text" id="edit-apachesolr-panels-search-form--2" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-0F4J1FQr6f9q1LSYF1LXEytwAOpCkP7OvLd9o_e_CKE" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_form" />
<div class="form-actions form-wrapper form-group" id="edit-actions--2"><button id="edit-submit--2" name="op" value="&quot;" type="submit" class="btn btn-default form-submit">"</button>
</div></div></form>        </div>
      </div>
                          <a href="https://www.scmp.com/user/simplenews" class="scmp-icon-enews" title="SIGN UP FOR eNEWSLETTER"><div class="masthead-popup-arrow"></div><div class="masthead-popup">SIGN UP FOR eNEWSLETTER</div></a>          </div>
  </div>
  <nav role="navigation" class="masthead-main-nav navbar navbar-default">
    <div class="masthead-main-menu container">
    <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="menu-46357 first"><a href="/">Home</a></li>
<li class="menu-46609"><a href="/news/china" class="color2 scmp-megamenu scmp-megamenu-46609" data-megamenu="china_megamenu">China</a></li>
<li class="menu-46610"><a href="/news/hong-kong" class="color3 scmp-megamenu scmp-megamenu-46610" data-megamenu="hong_kong_megamenu">HK</a></li>
<li class="menu-46611"><a href="/news/asia" class="color4 scmp-megamenu scmp-megamenu-46611" data-megamenu="asia_megamenu">Asia</a></li>
<li class="menu-57591"><a href="/news/world" class="color1 scmp-megamenu scmp-megamenu-57591" data-megamenu="world_megamenu">World</a></li>
<li class="menu-46613"><a href="/comment" class="color1 scmp-megamenu scmp-megamenu-46613" data-megamenu="opinion_megamenu">Comment</a></li>
<li class="menu-46612"><a href="/business" class="color1 scmp-megamenu scmp-megamenu-46612" data-megamenu="business_megamenu">Business</a></li>
<li class="menu-46615"><a href="/tech" class="color3 scmp-megamenu scmp-megamenu-46615" data-megamenu="tech_megamenu">Tech</a></li>
<li class="menu-46614"><a href="/lifestyle" class="color3 scmp-megamenu scmp-megamenu-46614" data-megamenu="lifestyle_megamenu">Life</a></li>
<li class="menu-57592"><a href="/culture" class="color3 scmp-megamenu scmp-megamenu-57592" data-megamenu="culture_megamenu">Culture</a></li>
<li class="menu-46616"><a href="/sport" class="color3 scmp-megamenu scmp-megamenu-46616" data-megamenu="sport_megamenu">Sport</a></li>
<li class="menu-64671"><a href="/week-asia" title="This Week in Asia" class="color14 scmp-megamenu scmp-megamenu-0" data-megamenu="thisweekinasia_megamenu">Week in asia</a></li>
<li class="menu-60917"><a href="/magazines/post-magazine" class="dark-megamenu color6 scmp-megamenu scmp-megamenu-60917" data-megamenu="postmagazine_megamenu">Post Mag</a></li>
<li class="menu-60918"><a href="/magazines/style" class="dark-megamenu color13 scmp-megamenu scmp-megamenu-60918" data-megamenu="style_megamenu">Style</a></li>
<li class="menu-46617"><a href="/video" class="dark-megamenu scmp-megamenu scmp-megamenu-46617" data-megamenu="video_megamenu_v2">.TV</a></li>
<li class="menu-47581 masthead-asmenu-item last"><span class="masthead-asmenu-link nolink">All</span></li>
</ul>    </div>
  </nav>
  <nav role="navigation" class="masthead-main-sticky-nav navbar navbar-default">
    <div class="container">
      <div class="masthead-main-sticky-nav-left pull-left clearfix">
                <a href="/home" rel="home" class="logo logo-smallest pull-left font-scmp-logo-flag font-scmp-logo-smallest" title="Home">South China Morning Post</a>
                <div class="masthead-sticky-main-menu">
        <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="menu-46609 first"><a href="/news/china" class="color2 scmp-megamenu scmp-megamenu-46609" data-megamenu="china_megamenu">China</a></li>
<li class="menu-46610"><a href="/news/hong-kong" class="color3 scmp-megamenu scmp-megamenu-46610" data-megamenu="hong_kong_megamenu">HK</a></li>
<li class="menu-46611"><a href="/news/asia" class="color4 scmp-megamenu scmp-megamenu-46611" data-megamenu="asia_megamenu">Asia</a></li>
<li class="menu-57591"><a href="/news/world" class="color1 scmp-megamenu scmp-megamenu-57591" data-megamenu="world_megamenu">World</a></li>
<li class="menu-46613"><a href="/comment" class="color1 scmp-megamenu scmp-megamenu-46613" data-megamenu="opinion_megamenu">Comment</a></li>
<li class="menu-46612"><a href="/business" class="color1 scmp-megamenu scmp-megamenu-46612" data-megamenu="business_megamenu">Business</a></li>
<li class="menu-46615"><a href="/tech" class="color3 scmp-megamenu scmp-megamenu-46615" data-megamenu="tech_megamenu">Tech</a></li>
<li class="menu-46614"><a href="/lifestyle" class="color3 scmp-megamenu scmp-megamenu-46614" data-megamenu="lifestyle_megamenu">Life</a></li>
<li class="menu-57592"><a href="/culture" class="color3 scmp-megamenu scmp-megamenu-57592" data-megamenu="culture_megamenu">Culture</a></li>
<li class="menu-46616"><a href="/sport" class="color3 scmp-megamenu scmp-megamenu-46616" data-megamenu="sport_megamenu">Sport</a></li>
<li class="menu-64671"><a href="/week-asia" title="This Week in Asia" class="color14 scmp-megamenu scmp-megamenu-0" data-megamenu="thisweekinasia_megamenu">Week in asia</a></li>
<li class="menu-60917"><a href="/magazines/post-magazine" class="dark-megamenu color6 scmp-megamenu scmp-megamenu-60917" data-megamenu="postmagazine_megamenu">Post Mag</a></li>
<li class="menu-60918"><a href="/magazines/style" class="dark-megamenu color13 scmp-megamenu scmp-megamenu-60918" data-megamenu="style_megamenu">Style</a></li>
<li class="menu-46617 last"><a href="/video" class="dark-megamenu scmp-megamenu scmp-megamenu-46617" data-megamenu="video_megamenu_v2">.TV</a></li>
</ul>        </div>
      </div>
      <div class="masthead-main-sticky-nav-right pull-right clearfix">
                <div class="masthead-search">
          <div class="scmp-icon-search" title="Search SCMP">
          <div class="masthead-popup-arrow"></div><form action="/news/world/americas/article/2126333/10-tourists-killed-costa-rica-plane-crash" method="post" id="apachesolr-panels-search-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-apachesolr-panels-search-form form-item form-group">
  <label class="element-invisible control-label" for="edit-apachesolr-panels-search-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" data-toggle="tooltip" type="text" id="edit-apachesolr-panels-search-form--2" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-0F4J1FQr6f9q1LSYF1LXEytwAOpCkP7OvLd9o_e_CKE" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_form" />
<div class="form-actions form-wrapper form-group" id="edit-actions--2"><button id="edit-submit--2" name="op" value="&quot;" type="submit" class="btn btn-default form-submit">"</button>
</div></div></form>          </div>
        </div>
              </div>
    </div>
        <div class="fluid-container">
      <div class="container">
        <div class="article-row">
          <div class="panel-pane pane-panels-mini pane-share-widgets-article "  >
  
  
      <h2 class="pane-title"><div class="addthis_total_count">Share</div></h2>
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-share_widgets_article-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-social-widgets-addthis pane-first pos-0 pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="pane-scmp-social-widgets-addthis addthis-wrapper addthis_toolbox"><a class="addthis_button_facebook"><span class="icon scmp-icon-facebook"></span></a>
<a class="addthis_button_twitter"><span class="icon scmp-icon-twitter"></span></a>
<a class="addthis_button_reddit"><span class="icon scmp-icon-reddit"></span></a>
<a class="addthis_button_linkedin"><span class="icon scmp-icon-linkedin"></span></a>
<a class="addthis_button_google_plusone_share"><span class="icon scmp-icon-google-plus"></span></a>
<a class="addthis_button_sinaweibo"><span class="icon scmp-icon-weibo"></span></a></div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-7 pane-comment-count pos-2 pos-2"  >
  
  
  
  
  <div class="pane-content">
    <p><a class="scmp_button_comment" title="Comments" href="#comments"><span class="icon scmp-icon-comment"></span></a></p>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-print-ui-print-links pane-last pos-3 pane-last pos-3"  >
  
  
  
  
  <div class="pane-content">
    <span class="print_html"><a href="http://www.scmp.com/print/news/world/americas/article/2126333/10-tourists-killed-costa-rica-plane-crash" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></span><span class="print_mail"><a href="http://www.scmp.com/news/world/americas/article/2126333/10-tourists-killed-costa-rica-plane-crash" title="Send this page by email." class="print-mail" rel="nofollow">Email</a></span>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="node-title-wrapper"><label>Now Reading</label><div class="node-title">10 tourists killed in Costa Rica plane crash</div></div><a id="comment-count-floating" class="scmp_button_comment" href="#comments" title="Comments"><span class="icon scmp-icon-comment">&nbsp;</span></a>        </div>
      </div>
    </div>
      </nav>
      <div id="block-panels-mini-masthead-all-section-menu">
      <div class="panel-flexible panels-flexible-new clearfix" id="mini-panel-masthead_all_section_menu">
<div class="panel-flexible-inside panels-flexible-new-inside">
<div class="panels-flexible-region panels-flexible-region-new-center panels-flexible-region-first row-1">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-center-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/news/hong-kong">Hong Kong</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue hong-kong-categories categories ref-2"><li class="item-1 first"><a href="/news/hong-kong/politics" title="Politics" class="tid-318206 term-politics">Politics</a></li>
<li class="item-2"><a href="/news/hong-kong/economy" title="Economy" class="tid-318210 term-economy">Economy</a></li>
<li class="item-3"><a href="/news/hong-kong/health-environment" title="Health &amp; Environment" class="tid-318208 term-health--environment">Health &amp; Environment</a></li>
<li class="item-4"><a href="/news/hong-kong/law-crime" title="Law &amp; Crime" class="tid-318211 term-law--crime">Law &amp; Crime</a></li>
<li class="item-5"><a href="/news/hong-kong/education" title="Education" class="tid-318207 term-education">Education</a></li>
<li class="item-6 last"><a href="/news/hong-kong/community" title="Community" class="tid-325061 term-community">Community</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pos-1"  >
  
  
      <h2 class="pane-title"><a href="/news/china">China</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue china-categories categories ref-4"><li class="item-1 first"><a href="/news/china/policies-politics" title="Policies &amp; Politics" class="tid-318198 term-policies--politics">Policies &amp; Politics</a></li>
<li class="item-2"><a href="/news/china/diplomacy-defence" title="Diplomacy &amp; Defence" class="tid-318199 term-diplomacy--defence">Diplomacy &amp; Defence</a></li>
<li class="item-3"><a href="/news/china/money-wealth" title="Money &amp; Wealth" class="tid-318200 term-money--wealth">Money &amp; Wealth</a></li>
<li class="item-4"><a href="/news/china/economy" title="Economy" class="tid-318421 term-economy">Economy</a></li>
<li class="item-5"><a href="/news/china/society" title="Society" class="tid-318202 term-society">Society</a></li>
<li class="item-6"><a href="/tech" title="Tech" class="tid-36 term-tech">Tech</a></li>
<li class="item-7 last"><a href="/week-asia" title="This Week in Asia" class="tid-323045 term-this-week-in-asia">This Week in Asia</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-2"  >
  
  
      <h2 class="pane-title"><a href="/news">News</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue news-categories categories ref-91"><li class="item-1 first"><a href="/news/asia" title="Asia" class="tid-3 term-asia">Asia</a></li>
<li class="item-2 last"><a href="/news/world" title="World" class="tid-5 term-world">World</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_2 row-2">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_2-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/business">Business</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue business-categories categories ref-92"><li class="item-1 first"><a href="/business/companies" title="Companies" class="tid-10 term-companies">Companies</a></li>
<li class="item-2"><a href="/business/markets" title="Markets" class="tid-318484 term-markets">Markets</a></li>
<li class="item-3"><a href="/property" title="Property" class="tid-96 term-property">Property</a></li>
<li class="item-4"><a href="/business/global-economy" title="Global Economy" class="tid-12 term-global-economy">Global Economy</a></li>
<li class="item-5"><a href="/news/china/economy" title="China Economy" class="tid-318421 term-china-economy">China Economy</a></li>
<li class="item-6"><a href="/news/china/money-wealth" title="Money &amp; Wealth" class="tid-318200 term-money--wealth">Money &amp; Wealth</a></li>
<li class="item-7"><a href="/special-reports" title="Special Reports" class="tid-322954 term-special-reports">Special Reports</a></li>
<li class="item-8 last"><a href="/country-reports" title="Country Reports" class="tid-323481 term-country-reports">Country Reports</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-1"  >
  
  
      <h2 class="pane-title"><a href="/tech">Tech</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue tech-categories categories ref-36"><li class="item-1 first"><a href="/tech/china-tech" title="China Tech" class="tid-320663 term-china-tech">China Tech</a></li>
<li class="item-2"><a href="/tech/enterprises" title="Enterprises" class="tid-318218 term-enterprises">Enterprises</a></li>
<li class="item-3"><a href="/tech/social-gadgets" title="Social &amp; Gadgets" class="tid-318219 term-social--gadgets">Social &amp; Gadgets</a></li>
<li class="item-4"><a href="/tech/start-ups" title="Start-ups" class="tid-318220 term-start-ups">Start-ups</a></li>
<li class="item-5"><a href="/tech/apps-gaming" title="Apps &amp; Gaming" class="tid-318221 term-apps--gaming">Apps &amp; Gaming</a></li>
<li class="item-6"><a href="/tech/innovation" title="Innovation" class="tid-318222 term-innovation">Innovation</a></li>
<li class="item-7"><a href="/tech/leaders-founders" title="Leaders &amp; Founders" class="tid-318223 term-leaders--founders">Leaders &amp; Founders</a></li>
<li class="item-8 last"><a href="/tech/science-research" title="Science &amp; Research" class="tid-318224 term-science--research">Science &amp; Research</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_3 row-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_3-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/lifestyle">Lifestyle</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue lifestyle-categories categories ref-94"><li class="item-1 first"><a href="/lifestyle/fashion-luxury" title="Fashion &amp; Luxury" class="tid-28 term-fashion--luxury">Fashion &amp; Luxury</a></li>
<li class="item-2"><a href="/lifestyle/travel-leisure" title="Travel &amp; Leisure" class="tid-37 term-travel--leisure">Travel &amp; Leisure</a></li>
<li class="item-3"><a href="/lifestyle/motoring" title="Motoring" class="tid-35 term-motoring">Motoring</a></li>
<li class="item-4"><a href="/lifestyle/families" title="Families" class="tid-29 term-families">Families</a></li>
<li class="item-5"><a href="/lifestyle/food-drink" title="Food &amp; Drink" class="tid-30 term-food--drink">Food &amp; Drink</a></li>
<li class="item-6"><a href="/lifestyle/health-beauty" title="Health &amp; Beauty" class="tid-24 term-health--beauty">Health &amp; Beauty</a></li>
<li class="item-7"><a href="/magazines/style/watches" title="Watches" class="tid-318256 term-watches">Watches</a></li>
<li class="item-8"><a href="/magazines/style" title="Style" class="tid-72 term-style">Style</a></li>
<li class="item-9"><a href="/magazines/good-eating" title="Good Eating" class="tid-73 term-good-eating">Good Eating</a></li>
<li class="item-10 last"><a href="/magazines/100-top-tables" title="100 Top Tables" class="tid-324116 term-100-top-tables">100 Top Tables</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-1"  >
  
  
      <h2 class="pane-title"><a href="/sport">Sport</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue sport-categories categories ref-95"><li class="item-1 first"><a href="/sport/hong-kong" title="Hong Kong" class="tid-38 term-hong-kong">Hong Kong</a></li>
<li class="item-2"><a href="/sport/china" title="China" class="tid-41 term-china">China</a></li>
<li class="item-3"><a href="/sport/golf" title="Golf" class="tid-116 term-golf">Golf</a></li>
<li class="item-4"><a href="/sport/racing" title="Racing" class="tid-39 term-racing">Racing</a></li>
<li class="item-5"><a href="/sport/rugby" title="Rugby" class="tid-310895 term-rugby">Rugby</a></li>
<li class="item-6"><a href="/sport/soccer" title="Soccer" class="tid-40 term-soccer">Soccer</a></li>
<li class="item-7"><a href="/sport/tennis" title="Tennis" class="tid-117 term-tennis">Tennis</a></li>
<li class="item-8"><a href="/sport/boxing" title="Boxing" class="tid-318217 term-boxing">Boxing</a></li>
<li class="item-9"><a href="/sport/motorsport" title="Motorsport" class="tid-323319 term-motorsport">Motorsport</a></li>
<li class="item-10 last"><a href="/sport/outdoor" title="Outdoor" class="tid-324931 term-outdoor">Outdoor</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_4 row-4">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_4-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/comment">Comment</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue comment-categories categories ref-93"><li class="item-1 first"><a href="/comment/insight-opinion" title="Insight &amp; Opinion" class="tid-17 term-insight--opinion">Insight &amp; Opinion</a></li>
<li class="item-2"><a href="/comment/harrys-view" title="Harry&#039;s View" class="tid-76670 term-harrys-view">Harry&#039;s View</a></li>
<li class="item-3"><a href="/comment/blogs" title="Blogs" class="tid-19 term-blogs">Blogs</a></li>
<li class="item-4"><a href="/comment/polls" title="Polls" class="tid-21 term-polls">Polls</a></li>
<li class="item-5 last"><a href="/comment/letters" title="Letters" class="tid-22 term-letters">Letters</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pos-1"  >
  
  
      <h2 class="pane-title">Multimedia</h2>
  
  
  <div class="pane-content">
    <ul class="term-queue multimedia-categories categories"><li class="item-1 first"><a href="/infographics" title="Infographics" class="tid-324137 term-infographics">Infographics</a></li>
<li class="item-2"><a href="/photos-0" title="Photos" class="tid-97 term-photos">Photos</a></li>
<li class="item-3 last"><a href="/video-0" title="Video" class="tid-98 term-video">Video</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-2"  >
  
  
      <h2 class="pane-title"><a href="/magazines">Magazines</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue magazines-categories categories ref-99"><li class="item-1 first"><a href="/magazines/post-magazine" title="Post Magazine" class="tid-71 term-post-magazine">Post Magazine</a></li>
<li class="item-2"><a href="/magazines/style" title="Style" class="tid-72 term-style">Style</a></li>
<li class="item-3"><a href="/magazines/good-eating" title="Good Eating" class="tid-73 term-good-eating">Good Eating</a></li>
<li class="item-4 last"><a href="/destination-macau" title="Destination Macau" class="tid-322449 term-destination-macau">Destination Macau</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_5 row-5">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_5-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title">Popular Topics</h2>
  
  
  <div class="pane-content">
    <ul class="term-queue popular-topics categories"><li class="item-1 first"><a href="/chinas-leadership-reshuffle-2017" title="China&#039;s leadership reshuffle 2017" class="tid-323491 term-chinas-leadership-reshuffle-2017">China&#039;s leadership reshuffle 2017</a></li>
<li class="item-2"><a href="/topics/north-korea" title="North Korea" class="tid-33318 term-north-korea">North Korea</a></li>
<li class="item-3"><a href="/topics/china-india-border-dispute" title="China-India border dispute" class="tid-324745 term-china-india-border-dispute">China-India border dispute</a></li>
<li class="item-4"><a href="/topics/hong-kong-high-speed-rail" title="Hong Kong high-speed rail" class="tid-324854 term-hong-kong-high-speed-rail">Hong Kong high-speed rail</a></li>
<li class="item-5"><a href="/topics/e-sports" title="E-sports" class="tid-324627 term-e-sports">E-sports</a></li>
<li class="item-6"><a href="/topics/explainers" title="Explainers" class="tid-324291 term-explainers">Explainers</a></li>
<li class="item-7"><a href="/topics/belt-and-road-initiative" title="Belt and Road Initiative" class="tid-322800 term-belt-and-road-initiative">Belt and Road Initiative</a></li>
<li class="item-8"><a href="/topics/sino-us-relations" title="Sino-US relations" class="tid-265568 term-sino-us-relations">Sino-US relations</a></li>
<li class="item-9"><a href="/topics/macroscope" title="Macroscope" class="tid-318747 term-macroscope">Macroscope</a></li>
<li class="item-10"><a href="/topics/view" title="The View" class="tid-318746 term-the-view">The View</a></li>
<li class="item-11"><a href="/topics/inside-out-outside" title="Inside Out &amp; Outside In" class="tid-321451 term-inside-out--outside-in">Inside Out &amp; Outside In</a></li>
<li class="item-12"><a href="/topics/money-matters" title="Money Matters" class="tid-318748 term-money-matters">Money Matters</a></li>
<li class="item-13"><a href="/topics/china-around-nation" title="China: Around The Nation" class="tid-320461 term-china-around-the-nation">China: Around The Nation</a></li>
<li class="item-14 last"><a href="/topics/cathay-pacific" title="Cathay Pacific" class="tid-31845 term-cathay-pacific">Cathay Pacific</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_6 panels-flexible-region-last row-6">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_6-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-custom pane-7 pane-close pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="button-close"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-menu-menu-all-sections pane-last pos-1"  >
  
  
  
  
  <div class="pane-content">
    <ul class="menu nav"><li class="first leaf menu-46106"><a href="http://advertising.scmp.com" target="_blank">Advertising Opportunities</a></li>
<li class="leaf menu-46107"><a href="http://www.scmp.com/mobile">SCMP Mobile Edition</a></li>
<li class="leaf menu-46686"><a href="/epaper">SCMP ePaper Edition</a></li>
<li class="leaf menu-53648"><a href="http://www.scmp.com/content/search/news/news"> SCMP.com search</a></li>
<li class="leaf menu-53649"><a href="http://pqasb.pqarchiver.com/scmp/advancedsearch.html" target="_blank"> Historical Archive</a></li>
<li class="leaf menu-65264"><a href="/topics/hk-magazine-archive">HK Magazine Archive</a></li>
<li class="leaf menu-46643"><span class="separator"><hr></span></li>
<li class="expanded menu-allsec-directories menu-46641"><a href="/directories">Directories</a><ul class="menu nav"><li class="first leaf menu-46636"><a href="http://www.luxehomes.com.hk">Luxehomes</a></li>
<li class="leaf menu-46637"><a href="http://www.ays.com.hk">At your service</a></li>
<li class="leaf menu-46638"><a href="http://business-services.scmp.com">Business Services Directory</a></li>
<li class="leaf menu-46639"><a href="http://mice.scmp.com">MICE Biz</a></li>
<li class="last leaf menu-46640"><a href="http://goodeating.scmp.com/restaurants/">Restaurant Directory</a></li>
</ul></li>
<li class="leaf menu-46644"><span class="separator"><hr></span></li>
<li class="leaf menu-46114"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_menu">CPJobs.com</a></li>
<li class="leaf menu-46115"><a href="http://events.scmp.com" target="_blank">Events</a></li>
<li class="leaf menu-46684"><a href="http://yp.scmp.com/" target="_blank">Young Post</a></li>
<li class="leaf menu-46645"><span class="separator"><hr></span></li>
<li class="leaf menu-allsec-facebook menu-46117"><a href="https://www.facebook.com/southchinamorningpost">Follow us on Facebook</a></li>
<li class="last leaf menu-allsec-twitter menu-46102"><a href="https://twitter.com/scmp_news">Follow us on Twitter</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
</div>
</div>
    </div>
  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-970x90 banner pane-last pos-7"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5a4962aa1e4ee" class="scmp_advert-tile scmp_advert-tile-5a4962aa1e4ee"><!-- GPT Ad Slot 5a4962aa1e4ee -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5a4962aa1e4ee") });</script>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>

</section>
  </div>
</header> <!-- /#page-header -->

<a id="main-content"></a>
  <main class="region region-content main-container container-fluid" id="page-content" role="main">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="clearfix panels-four-column-nested-grid-article">
                                <div class="container">
            <div class="row head-row head-row-01">
        <div class="col col-xs-12 col-lg-12">
            <div class="panel-pane pane-entity-field pane-node-field-section pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news">News</a></span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-1"><a href="/news/world">World</a></span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-2"><a href="/news/world/americas">Americas</a></span>  </strong>
  </div>

  
  </div>
                                </div>
        </div>
      </div>
                  <div class="container-fluid">
            <div class="row head-row head-row-02">
        <div class="col col-xs-12 col-lg-12">
            <div class="panel-pane pane-entity-field pane-taxonomy-term-field-images topics-background-image background-image pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <img data-thief-color="#3b4221" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/1400x320/public/topics/2017/10/09/americas-1440.jpg?itok=o2n3uThr" width="1400" height="320" alt="image" />  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5 topics-banner container pos-2"  >
  
  
  
  
  <div class="pane-content">
    <p>Americas</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-term-name topics-name container pos-4"  >
  
  
  
  
  <div class="pane-content">
    <a href="/topics/americas">Americas</a>  </div>

  
  </div>
                    </div>
    </div>
  </div>
    <div class="container">
  <div class="row nested-row">
  <div class="col col-xs-8 col-lg-9 nested-col-1">
            <div class="clearfix row pfcng-row pfcng-row-01">
      <div class="col-xs-12 col-lg-12 pfcng-col pfcng-col-1">
    <div class="panel-pane pane-node-title pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <h1 itemprop="name headline" class="title" id="page-title">10 tourists killed in Costa Rica plane crash</h1>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-subheading pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="field field-name-field-subheading field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created pull-left pos-2"  >
  
  
  
  
  <div class="pane-content">
    <div itemprop="dateCreated" property="schema:dateCreated" content="2018-01-01T05:37:44+08:00" class="node-published" datetime="2018-01-01T05:37:44+08:00">PUBLISHED : Monday, 01 January, 2018, 5:37am</div><div itemprop="dateModified" property="schema:dateModified" content="2018-01-01T06:15:45+08:00" class="node-updated"><span class="node-updated-date node-updated-date-hl">UPDATED : Monday, 01 January, 2018, 6:15am</span></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6 pull-right pane-comment-count pos-3"  >
  
  
  
  
  <div class="pane-content">
    <p><a class="scmp_button_comment" href="#comments" title="Comments">Comments: <span class="icon scmp-icon-comment"> </span></a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-images pos-4"  >
  
  
  
  
  <div class="pane-content">
    <!-- Slider main container -->
<div class="swiper-container scmp-gallery-swiper">
  <!-- Additional required wrapper -->
  <div class="swiper-wrapper">
      <div class="swiper-slide">
      <img data-enlarge="https://cdn4.i-scmp.com/sites/default/files/styles/980w/public/images/methode/2018/01/01/cdf29410-ee77-11e7-bd43-e13d2822bb61_1280x720_061544.jpg?itok=kA6xBQv2" data-caption="This photo released by Costa Rica&#039;s Public Safety Ministry shows people standing at the site of a plane crash near in Punta Islita, Guanacaste, Costa Rica, Sunday, December 31, 2017. Photo: Costa Rica&#039;s Public Safety Ministry via AP" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/980x551/public/images/methode/2018/01/01/cdf29410-ee77-11e7-bd43-e13d2822bb61_1280x720_061544.jpg?itok=YmhEvaAZ" width="980" height="551" alt="" title="This photo released by Costa Rica&#039;s Public Safety Ministry shows people standing at the site of a plane crash near in Punta Islita, Guanacaste, Costa Rica, Sunday, December 31, 2017. Photo: Costa Rica&#039;s Public Safety Ministry via AP" />      <div class="swiper-slide-overlay"></div>
    </div>
    </div>
  </div>
  </div>

  
  </div>
      </div>
    </div>
        <div class="clearfix row pfcng-row pfcng-row-02 columns-2">
            <div class="col-xs-3 col-lg-3 pfcng-col pfcng-col-1">
          <div class="panel-pane pane-entity-field pane-node-field-authors pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <span class="field field-name-field-authors field-type-taxonomy-term-reference field-label-hidden">
    <div class="scmp-v2-author-image author-image"><a href="/author/agence-france-presse-1"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/70x70/public/logo-groupe-afp-250.jpg?itok=eiaMP0o9" width="70" height="70" alt="Agence France-Presse" title="Agence France-Presse" /></a></div><div class="scmp-v2-author-name"><a href="/author/agence-france-presse-1">Agence France-Presse</a></div>  </span>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-share-widgets-article pos-1"  >
  
  
      <h2 class="pane-title"><div class="addthis_total_count">Share</div></h2>
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-share_widgets_article">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-social-widgets-addthis pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="pane-scmp-social-widgets-addthis addthis-wrapper addthis_toolbox"><a class="addthis_button_facebook"><span class="icon scmp-icon-facebook"></span></a>
<a class="addthis_button_twitter"><span class="icon scmp-icon-twitter"></span></a>
<a class="addthis_button_reddit"><span class="icon scmp-icon-reddit"></span></a>
<a class="addthis_button_linkedin"><span class="icon scmp-icon-linkedin"></span></a>
<a class="addthis_button_google_plusone_share"><span class="icon scmp-icon-google-plus"></span></a>
<a class="addthis_button_sinaweibo"><span class="icon scmp-icon-weibo"></span></a></div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-1 pane-comment-count pos-2"  >
  
  
  
  
  <div class="pane-content">
    <p><a class="scmp_button_comment" title="Comments" href="#comments"><span class="icon scmp-icon-comment"></span></a></p>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-print-ui-print-links pane-last pos-3"  >
  
  
  
  
  <div class="pane-content">
    <span class="print_html"><a href="http://www.scmp.com/print/news/world/americas/article/2126333/10-tourists-killed-costa-rica-plane-crash" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></span><span class="print_mail"><a href="http://www.scmp.com/news/world/americas/article/2126333/10-tourists-killed-costa-rica-plane-crash" title="Send this page by email." class="print-mail" rel="nofollow">Email</a></span>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-topics pos-2"  >
  
  
      <h2 class="pane-title">Related topics</h2>
  
  
  <div class="pane-content">
    
  <span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <a href="/topics/americas" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Americas</a>  </span>
  </div>

  
  </div>
<div class="panel-separator"></div>  <div class="panel-pane pane-article-level related-articles" >

  
        <h2 class="pane-title">Related Articles</h2>
    
  
  <article class="node node-article article-level view-mode-lvl_44 first odd has-image color-color1" about="/news/world/americas/article/2126053/real-reasons-why-guatemala-and-honduras-sided-trump-jerusalem" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="The real reasons why Guatemala and Honduras sided with Trump on Jerusalem" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="1" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/world/americas/article/2126053/real-reasons-why-guatemala-and-honduras-sided-trump-jerusalem"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/12/29/d0903290-ebf7-11e7-8d3e-3515408466a8_image_hires_075109.jpg?itok=nx7N3P0n" width="220" height="137" alt="A woman walks across Israel square in Guatemala City on December 27, 2017. Guatemalan President Jimmy Morales announced on Christmas Eve the Central American country would move its embassy in Israel to Jerusalem, mimicking the US’s similar announcement. Photo: AFP" title="A woman walks across Israel square in Guatemala City on December 27, 2017. Guatemalan President Jimmy Morales announced on Christmas Eve the Central American country would move its embassy in Israel to Jerusalem, mimicking the US’s similar announcement. Photo: AFP" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/world/americas">Americas</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/world/americas/article/2126053/real-reasons-why-guatemala-and-honduras-sided-trump-jerusalem" title="Why Guatemala and Honduras sided with Trump on Jerusalem">Why Guatemala and Honduras sided with Trump on Jerusalem</a></h3>
<time property="dc:modified" content="2017-12-29T07:51:11+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2017-12-29T07:51:11+08:00">29 Dec 2017</time>
</div></article>
<article class="node node-article article-level view-mode-lvl_44 even has-image color-color1" about="/news/world/americas/article/2125343/raul-castro-step-down-cubas-president-april-2018" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Raul Castro to remain as Cuba’s president until April 2018, two months later than expected" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/world/americas/article/2125343/raul-castro-step-down-cubas-president-april-2018"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/12/22/ae570b02-e672-11e7-8ff5-d91dc767c75e_image_hires_072338.jpg?itok=-J9EVknF" width="220" height="137" alt="Raul Castro to remain as Cuba’s president until April 2018, two months later than expected" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/world/americas">Americas</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/world/americas/article/2125343/raul-castro-step-down-cubas-president-april-2018" title="Cuba’s Raul Castro extends his rule two months,  until April">Cuba’s Raul Castro extends his rule two months,  until April</a></h3>
<time property="dc:modified" content="2017-12-22T07:23:41+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2017-12-22T07:23:41+08:00">22 Dec 2017</time>
</div></article>
<article class="node node-article article-level view-mode-lvl_44 last odd has-image color-color1" about="/news/world/americas/article/2124757/billionaire-pinera-secures-another-turn-chiles-president-joining" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Billionaire Pinera secures another turn as Chile’s president, joining wave conservative winners in Latin America" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/world/americas/article/2124757/billionaire-pinera-secures-another-turn-chiles-president-joining"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/12/18/a1f5a7e4-e3b9-11e7-8ff5-d91dc767c75e_image_hires_150025.JPG?itok=CcGnleOK" width="220" height="137" alt="Billionaire Pinera secures another turn as Chile’s president, joining wave conservative winners in Latin America" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/world/americas">Americas</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/world/americas/article/2124757/billionaire-pinera-secures-another-turn-chiles-president-joining" title="Billionaire Pinera wins another turn as Chile’s president">Billionaire Pinera wins another turn as Chile’s president</a></h3>
<time property="dc:modified" content="2017-12-18T23:09:23+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2017-12-18T23:09:23+08:00">18 Dec 2017</time>
</div></article>

  
  
  </div>
    </div>
              <div class="col-xs-9 col-lg-9 pfcng-col pfcng-col-2">
          <div class="panel-pane pane-entity-field pane-node-body pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <p>A small passenger plane crashed in Costa Rica on Sunday, killing all 12 people on board, most of whom were foreign tourists, a spokesman for the public security ministry said.</p>
<p>The aircraft, a single-propeller Cessna 208 Caravan belonging to the Nature Air domestic airline, came down in a mountainous area near the Pacific coastal beach town of Punta Islita in the country’s Guanacaste peninsula, the spokesman, Carlos Hidalgo, said on his Facebook page.</p>
<p>“It is a private plane with 10 foreign passengers and two local crew members,” a separate security ministry statement said.</p>
<p><img title="A handout photo made available by Ministry of Public Security shows the crash site of a private plane, in the province of Guanacaste, Costa Rica, on December 31 2017. Photo: EPA-EFE/Ministry of Public Security" width="660" height="385" data-resolution="2" data-original="https://cdn4.i-scmp.com/sites/default/files/images/methode/2018/01/01/d075ea16-ee77-11e7-bd43-e13d2822bb61_1320x770_061544.jpg" class="caption" /></p>
<p>Hidalgo published images of the crash site, showing flaming wreckage strewn across the terrain.</p>
<p>All the bodies were burned, Hidalgo told national television station Channel 7.</p>
<p>“I have the deaths of the 12 occupants confirmed,” the head of Costa Rica’s civil aviation agency, Enio Cubillo, told <em>La Nacion</em> newspaper.</p>
<p>The daily gave a list of passenger names, including five who shared the same last name, suggesting they were all related.</p>
<p><strong>(Video may contain distressing images)</strong></p>
<div class="methode-html-wrapper">
<iframe data-original="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fabogado.periodista%2Fvideos%2F523842697976780%2F&amp;show_text=0&amp;width=560" width="560" height="316" class="c1" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true"></iframe></div>
<p>It reported that the plane had apparently taken off from a small sealed airstrip in Punta Islita at 10.30am and crashed shortly afterwards for reasons yet to be determined.</p>
<p>It had been scheduled to land at San Jose’s main Juan Santamaria airport at 10.55am.</p>
<p>The passengers had paid US$2,300 in total for their tickets for the short flight, <em>La Nacion</em> reported.</p>
<p>The US embassy said it was aware of the crash and was “trying to confirm if any US citizens are on board.”</p>
<p>Americans are by far the biggest nationality to visit Costa Rica, a popular tourist destination, especially in December and January when they flee freezing winter conditions at home for tropical climates.</p>
<p>Guanacaste is a magnet for many visitors to the Central American country, featuring pristine beaches and nearby jungle.</p>
<p><a href="http://www.scmp.com/magazines/post-magazine/travel/article/2075161/how-hike-costa-ricas-pristine-osa-peninsula" target="_blank">How to hike Costa Rica’s pristine Osa Peninsula</a></p>
<p>Nature Air is one of the small domestic airlines serving the area, typically flying tourists in a hurry to and from the capital San Jose.</p>
<p>This time of year is particularly busy in Costa Rica’s coastal resort areas as tourists and locals alike spend end-of-year holidays in the sun.</p>
<div class="methode-html-wrapper">
<iframe data-original="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d461230.3965389293!2d-85.53410540733604!3d9.9759100526708!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x8f9f0832542106c7%3A0x7c85b058a31b69f4!2sGuanacaste+Province%2C+Punta+Islita%2C+Costa+Rica!5e0!3m2!1sen!2sca!4v1514755550162" width="600" height="450" frameborder="0" class="c2" allowfullscreen=""></iframe></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-scmp-newsletter-node-newsletter-subscription-form pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="row scmp-newsletter-subscribe">
  <form class="hidden scmp-newsletter-subscription-form newsletter-323063 " data-newsletter-name="This Week in Asia" data-newsletter-tid="323063" action="https://www.scmp.com/api/rest/public/v2/newsletter/subscribe.json" method="POST" id="scmp-newsletter-subscription-form-323063" accept-charset="UTF-8">
    <div class="inner-wrap">
      <div class="subscribe-wrap">
        <div class="col-lg-6 col-md-12 newsletter-description">
          <div class="name">This Week in Asia</div>
          <div class="spiel">Get updates direct to your inbox</div>
        </div>
        <div class="col-lg-6 col-md-12 form-input-wrap">
          <div class="form-item form-type-textfield form-item-mail">
            <label class="element-invisible" for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
            <input placeholder="Enter your email" required type="email" id="edit-mail" name="email" value="" size="20" maxlength="128" class="form-text required">
          </div>
          <input type="hidden" name="id" value="323063">
          <input type="hidden" name="options[current_newsletters]" value="1">
          <input class="subscribe-btn btn form-submit" type="submit" id="edit-subscribe" name="op" value="subscribe">
          <div class="fake-submit"></div>
          <div class="privacy-policy">
            By registering you agree to our <a href="/terms-conditions">T&amp;Cs</a> &amp; <a href="/privacy-policy">Privacy Policy</a>
          </div>
        </div>
      </div>
      <div class="col-md-12 scmp-inline-newsletter-multi-opt-in hidden">
        <div class="newsletter-subscribe-multi-opt-in-confirmation">
          <p class="blurb" style="">You are signed up. We think you'd also like</p>
        </div>
        <div class="col-lg-6 col-md-12 form-input-wrap multi-opt-in-0 form-type-checkbox form-item checkbox">
          <label class="scmp-checkbox scmp-checkbox-black selected" for="scmp-inline-newsletter-multi-opt-in-0">
              <input type="checkbox" checked="true" id="scmp-inline-newsletter-multi-opt-in-0" name="tid[]" class="form-checkbox filled-in" value="">
            <span class="name"></span>
            <span class="desc"></span>
          </label>
        </div>
        <div class="col-lg-6 col-md-12 form-input-wrap multi-opt-in-1 form-type-checkbox form-item checkbox">
          <label class="scmp-checkbox scmp-checkbox-black selected" for="scmp-inline-newsletter-multi-opt-in-1">
              <input type="checkbox" checked="true" id="scmp-inline-newsletter-multi-opt-in-1" name="tid[]" class="form-checkbox filled-in" value="">
            <span class="name"></span>
            <span class="desc"></span>
          </label>
        </div>
        <div class="multi-opt-in-subscribe">
          <input class="subscribe-btn btn form-submit" type="submit" id="edit-subscribe" name="op" value="Yes, please add me">
        </div>
      </div>
      <div class="col-md-12 hidden confirmation scmp-inline-newsletter-thank-you">
        <div class="newsletter-subscribe-thank-you" data-newsletter-tid="323063">
          <span>Thank you</span>You are on the list.
        </div>
      </div>
    </div>
    <div class="col-md-12 white error-msg error-msg-323063"></div>
  </form>
</div>
  </div>

  
  </div>
    </div>
      </div>
      <div class="clearfix row pfcng-row pfcng-row-03 columns-2">
        <div class="visible-lg-block col-lg-3 pfcng-col pfcng-col-1"></div>
          <div class="col-xs-12 col-lg-9 pfcng-col pfcng-col-2"></div>
      </div>
            <div class="clearfix row pfcng-row pfcng-row-04">
      <div class="col-xs-12 col-lg-12 pfcng-col pfcng-col-1">
    <div class="panel-pane pane-scmp-advert-doubleclick size-655x314 banner pane-first pane-last pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5a4962a990415" class="scmp_advert-tile scmp_advert-tile-5a4962a990415"><!-- GPT Ad Slot 5a4962a990415 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5a4962a990415") });</script>
</div>
  </div>

  
  </div>
      </div>
    </div>
      <!-- / 3-col col-xs-8 wrapper -->
  </div>
  <div class="col col-xs-4 col-lg-3 nested-col-2">
          <div class="row row-1">
    <div class="panel-pane pane-scmp-advert-doubleclick size-300x100 banner pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5a4962a82914a" class="scmp_advert-tile scmp_advert-tile-5a4962a82914a"><!-- GPT Ad Slot 5a4962a82914a -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5a4962a82914a") });</script>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-300x250 landscape pane-last pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5a4962a829eaa" class="scmp_advert-tile scmp_advert-tile-5a4962a829eaa"><!-- GPT Ad Slot 5a4962a829eaa -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5a4962a829eaa") });</script>
</div>
  </div>

  
  </div>
    </div>
        <div class="row row-2">
    <div class="panel-pane pane-custom pane-4 pane-last pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-ob-template="SCMP" data-src="http://www.scmp.com/news/world/americas/article/2126333/10-tourists-killed-costa-rica-plane-crash" data-widget-id="SB_6"> </div>
  </div>

  
  </div>
    </div>
        <div class="row row-3">
    <div class="panel-pane pane-block pane-quicktabs-most-popular pane-first pos-0"  >
  
  
      <h2 class="pane-title">Most Popular</h2>
  
  
  <div class="pane-content">
    <div  id="quickset-most_popular" class="quick-accessible-tabs"><h3 class="tabhead" id= "quickset-most_popular_0">Viewed</h3><div class="tabbody"><section id="block-scmp-content-scmp-popular-content" class="block block-scmp-content clearfix">

      
  <ol class="popular-viewed scmp-popular-content"><li id="ga-scmp_popular_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Viewed" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color14" about="/week-asia/society/article/2126207/world-running-out-resource-and-its-not-oil" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="The world is running out of a resource, and it’s not oil" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="18" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/society/article/2126207/world-running-out-resource-and-its-not-oil"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/12/31/a030eb56-ebd1-11e7-8d3e-3515408466a8_image_hires_101752.jpg?itok=K0YvqWFR" width="90" height="56" alt="A vessel spews Indonesian sand in Singapore, the world’s biggest importer of sand. Photo: AFP" title="A vessel spews Indonesian sand in Singapore, the world’s biggest importer of sand. Photo: AFP" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/society/article/2126207/world-running-out-resource-and-its-not-oil" title="The world is running out of a resource, and it’s not oil" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 1" ga-event-label="Most Popular">The world is running out of a resource, and it’s not oil</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/diplomacy-defence/article/2126296/chinas-underwater-surveillance-network-puts-enemies" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="China’s underwater surveillance network puts enemies in focus along maritime Silk Road" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="41" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/diplomacy-defence/article/2126296/chinas-underwater-surveillance-network-puts-enemies"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/12/31/ece77eda-eb7a-11e7-8d3e-3515408466a8_image_hires_153750.JPG?itok=0dCXwI04" width="90" height="56" alt="The new network will help submarines better assess water conditions, allowing crews to target enemies more accurately. Photo: Handout" title="The new network will help submarines better assess water conditions, allowing crews to target enemies more accurately. Photo: Handout" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/diplomacy-defence/article/2126296/chinas-underwater-surveillance-network-puts-enemies" title="Surveillance system puts China’s underwater enemies in focus" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 2" ga-event-label="Most Popular">Surveillance system puts China’s underwater enemies in focus</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/policies-politics/article/2126246/chinese-scientists-hear-sound-mariana-trench-deepest" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Chinese scientists hear sound in Mariana Trench, deepest part of world’s oceans" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="7" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/policies-politics/article/2126246/chinese-scientists-hear-sound-mariana-trench-deepest"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/12/30/8c314bda-ed36-11e7-8d3e-3515408466a8_image_hires_174929.JPG?itok=-O3uXUqk" width="90" height="56" alt="Scientists conducted the test near the Challenger Deep, a small valley at the southern end of the trench about 11km under the surface. Photo: Weibo" title="Scientists conducted the test near the Challenger Deep, a small valley at the southern end of the trench about 11km under the surface. Photo: Weibo" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/policies-politics/article/2126246/chinese-scientists-hear-sound-mariana-trench-deepest" title="Chinese scientists hear sound in deepest part of the world’s oceans" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 3" ga-event-label="Most Popular">Chinese scientists hear sound in deepest part of the world’s oceans</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/society/article/2126163/nine-ways-chinese-scientists-pushed-envelope-2017" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Nine ways Chinese scientists pushed the envelope in 2017" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="15" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/society/article/2126163/nine-ways-chinese-scientists-pushed-envelope-2017"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/12/29/1babb7a2-ec77-11e7-8d3e-3515408466a8_image_hires_195005.JPG?itok=Z9QAHRVy" width="90" height="56" alt="China launched a dark matter probe into orbit on a Long March rocket two years ago. Photo: Xinhua" title="China launched a dark matter probe into orbit on a Long March rocket two years ago. Photo: Xinhua" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/society/article/2126163/nine-ways-chinese-scientists-pushed-envelope-2017" title="Nine ways Chinese scientists pushed the envelope in 2017" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 4" ga-event-label="Most Popular">Nine ways Chinese scientists pushed the envelope in 2017</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/economy/article/2126252/china-puts-us1500-daily-personal-cap-overseas-bank-card" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="China puts US$15,000 annual personal cap on overseas bank card withdrawals" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="77" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/economy/article/2126252/china-puts-us1500-daily-personal-cap-overseas-bank-card"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/12/30/2a30747e-ed4a-11e7-8d3e-3515408466a8_image_hires_211932.JPG?itok=sUFX9lZn" width="90" height="56" alt="China has set new limits on the amount of cash bank customers are allowed to withdraw while overseas. Photo: Martin Chan" title="China has set new limits on the amount of cash bank customers are allowed to withdraw while overseas. Photo: Martin Chan" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/economy/article/2126252/china-puts-us1500-daily-personal-cap-overseas-bank-card" title="China puts US$15,000 annual personal cap on overseas withdrawals" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 5" ga-event-label="Most Popular">China puts US$15,000 annual personal cap on overseas withdrawals</a></h3>
</div></article>
</li>
</ol>
</section>
</div><h3 class="tabhead" id= "quickset-most_popular_1">Shared</h3><div class="tabbody"><section id="block-scmp-content-scmp-shared-content" class="block block-scmp-content clearfix">

      
  <ol class="popular-viewed scmp-shared-content"><li id="ga-scmp_shared_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Shared" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color14" about="/week-asia/society/article/2126207/world-running-out-resource-and-its-not-oil" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="The world is running out of a resource, and it’s not oil" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="18" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/society/article/2126207/world-running-out-resource-and-its-not-oil"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/12/31/a030eb56-ebd1-11e7-8d3e-3515408466a8_image_hires_101752.jpg?itok=K0YvqWFR" width="90" height="56" alt="A vessel spews Indonesian sand in Singapore, the world’s biggest importer of sand. Photo: AFP" title="A vessel spews Indonesian sand in Singapore, the world’s biggest importer of sand. Photo: AFP" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/society/article/2126207/world-running-out-resource-and-its-not-oil" title="The world is running out of a resource, and it’s not oil" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 1" ga-event-label="Most Popular">The world is running out of a resource, and it’s not oil</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/economy/article/2126252/china-puts-us1500-daily-personal-cap-overseas-bank-card" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="China puts US$15,000 annual personal cap on overseas bank card withdrawals" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="77" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/economy/article/2126252/china-puts-us1500-daily-personal-cap-overseas-bank-card"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/12/30/2a30747e-ed4a-11e7-8d3e-3515408466a8_image_hires_211932.JPG?itok=sUFX9lZn" width="90" height="56" alt="China has set new limits on the amount of cash bank customers are allowed to withdraw while overseas. Photo: Martin Chan" title="China has set new limits on the amount of cash bank customers are allowed to withdraw while overseas. Photo: Martin Chan" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/economy/article/2126252/china-puts-us1500-daily-personal-cap-overseas-bank-card" title="China puts US$15,000 annual personal cap on overseas withdrawals" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 2" ga-event-label="Most Popular">China puts US$15,000 annual personal cap on overseas withdrawals</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/diplomacy-defence/article/2126296/chinas-underwater-surveillance-network-puts-enemies" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="China’s underwater surveillance network puts enemies in focus along maritime Silk Road" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="41" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/diplomacy-defence/article/2126296/chinas-underwater-surveillance-network-puts-enemies"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/12/31/ece77eda-eb7a-11e7-8d3e-3515408466a8_image_hires_153750.JPG?itok=0dCXwI04" width="90" height="56" alt="The new network will help submarines better assess water conditions, allowing crews to target enemies more accurately. Photo: Handout" title="The new network will help submarines better assess water conditions, allowing crews to target enemies more accurately. Photo: Handout" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/diplomacy-defence/article/2126296/chinas-underwater-surveillance-network-puts-enemies" title="Surveillance system puts China’s underwater enemies in focus" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 3" ga-event-label="Most Popular">Surveillance system puts China’s underwater enemies in focus</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color14" about="/week-asia/politics/article/2126198/oil-bribes-politicians-what-happened-clean-singapore" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Oil, bribes, politicians: what happened to ‘clean’ Singapore?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="62" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/politics/article/2126198/oil-bribes-politicians-what-happened-clean-singapore"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/12/29/8485891e-ec91-11e7-8d3e-3515408466a8_image_hires_223242.PNG?itok=qwGThgkY" width="90" height="56" alt="Known for its stout anti-corruption ethos, the Lion City is reeling from its biggest corporate corruption scandal" title="Known for its stout anti-corruption ethos, the Lion City is reeling from its biggest corporate corruption scandal" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/politics/article/2126198/oil-bribes-politicians-what-happened-clean-singapore" title="Oil, bribes, politicians: what happened to ‘clean’ Singapore?" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 4" ga-event-label="Most Popular">Oil, bribes, politicians: what happened to ‘clean’ Singapore?</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/policies-politics/article/2126246/chinese-scientists-hear-sound-mariana-trench-deepest" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Chinese scientists hear sound in Mariana Trench, deepest part of world’s oceans" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="7" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/policies-politics/article/2126246/chinese-scientists-hear-sound-mariana-trench-deepest"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/12/30/8c314bda-ed36-11e7-8d3e-3515408466a8_image_hires_174929.JPG?itok=-O3uXUqk" width="90" height="56" alt="Scientists conducted the test near the Challenger Deep, a small valley at the southern end of the trench about 11km under the surface. Photo: Weibo" title="Scientists conducted the test near the Challenger Deep, a small valley at the southern end of the trench about 11km under the surface. Photo: Weibo" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/policies-politics/article/2126246/chinese-scientists-hear-sound-mariana-trench-deepest" title="Chinese scientists hear sound in deepest part of the world’s oceans" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 5" ga-event-label="Most Popular">Chinese scientists hear sound in deepest part of the world’s oceans</a></h3>
</div></article>
</li>
</ol>
</section>
</div><h3 class="tabhead" id= "quickset-most_popular_2">Commented</h3><div class="tabbody"><section id="block-scmp-content-scmp-commented-content" class="block block-scmp-content clearfix">

      
  <ol class="popular-viewed scmp-commented-content"><li id="ga-scmp_commented_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Commented" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/politics/article/2126290/hong-kong-leader-brushes-concerns-lawyers-over-china-joint" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Hong Kong leader brushes off concerns of lawyers over China joint rail checkpoint plan, saying legal basis is clear" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="70" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/politics/article/2126290/hong-kong-leader-brushes-concerns-lawyers-over-china-joint"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/12/31/bd8574c8-ede4-11e7-8d3e-3515408466a8_image_hires_211635.JPG?itok=gn4gKHAn" width="90" height="56" alt="Lam said a three-step process outlined by which Hong Kong would implement the so-called co-location arrangement for the line to Guangzhou was ‘entirely prudent and lawful’. Photo: Sam Tsang" title="Lam said a three-step process outlined by which Hong Kong would implement the so-called co-location arrangement for the line to Guangzhou was ‘entirely prudent and lawful’. Photo: Sam Tsang" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/politics/article/2126290/hong-kong-leader-brushes-concerns-lawyers-over-china-joint" title="Carrie Lam hits out at ‘elitist mentality’ of lawyers on checkpoint plan" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 1" ga-event-label="Most Popular">Carrie Lam hits out at ‘elitist mentality’ of lawyers on checkpoint plan</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/diplomacy-defence/article/2126296/chinas-underwater-surveillance-network-puts-enemies" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="China’s underwater surveillance network puts enemies in focus along maritime Silk Road" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="41" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/diplomacy-defence/article/2126296/chinas-underwater-surveillance-network-puts-enemies"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/12/31/ece77eda-eb7a-11e7-8d3e-3515408466a8_image_hires_153750.JPG?itok=0dCXwI04" width="90" height="56" alt="The new network will help submarines better assess water conditions, allowing crews to target enemies more accurately. Photo: Handout" title="The new network will help submarines better assess water conditions, allowing crews to target enemies more accurately. Photo: Handout" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/diplomacy-defence/article/2126296/chinas-underwater-surveillance-network-puts-enemies" title="Surveillance system puts China’s underwater enemies in focus" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 2" ga-event-label="Most Popular">Surveillance system puts China’s underwater enemies in focus</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/diplomacy-defence/article/2125977/home-grown-aircraft-carrier-tops-list-major-additions" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Home-grown aircraft carrier tops list of major additions to China’s navy in 2017" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="27" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/diplomacy-defence/article/2125977/home-grown-aircraft-carrier-tops-list-major-additions"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/12/29/a822940e-eb90-11e7-8d3e-3515408466a8_image_hires_191601.JPG?itok=7u6-LPC-" width="90" height="56" alt="Chinese President Xi Jinping joins sailors aboard a destroyer in this file photo. He has made upgrading and modernising the military a top priority, and there were several major additions to the navy in 2017. Photo: Xinhua" title="Chinese President Xi Jinping joins sailors aboard a destroyer in this file photo. He has made upgrading and modernising the military a top priority, and there were several major additions to the navy in 2017. Photo: Xinhua" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/diplomacy-defence/article/2125977/home-grown-aircraft-carrier-tops-list-major-additions" title="Check out the five big additions to China’s navy in 2017" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 3" ga-event-label="Most Popular">Check out the five big additions to China’s navy in 2017</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color14" about="/week-asia/politics/article/2126177/one-year-asia-has-conquered-trump-not-vice-versa" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="One year on, Asia has conquered Donald Trump, not vice versa" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="23" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/politics/article/2126177/one-year-asia-has-conquered-trump-not-vice-versa"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/12/31/e2e1e8ca-eaea-11e7-8d3e-3515408466a8_image_hires_120838.JPG?itok=InKOkNH1" width="90" height="56" alt="President Xi Jinping caught on early that lavishing the US president with pomp and praise could easily tame the harsh, anti-Asia rhetoric he put on display before his election" title="President Xi Jinping caught on early that lavishing the US president with pomp and praise could easily tame the harsh, anti-Asia rhetoric he put on display before his election" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/politics/article/2126177/one-year-asia-has-conquered-trump-not-vice-versa" title="One year on, Asia has conquered Trump, not vice versa" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 4" ga-event-label="Most Popular">One year on, Asia has conquered Trump, not vice versa</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color14" about="/week-asia/geopolitics/article/2122311/chinese-agent-and-other-insults-okinawa-governor-lives" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="‘Chinese agent’ and other insults the Okinawa governor lives with for opposing US base" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="19" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/geopolitics/article/2122311/chinese-agent-and-other-insults-okinawa-governor-lives"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2017/12/31/3a578f40-d5ad-11e7-93d7-6d6fc14be448_image_hires_135304.jpg?itok=eONEG-sO" width="90" height="56" alt="Okinawa Governor Takeshi Onaga waves to his supporters at a fundraising party in Naha. Photo: Kyodo" title="Okinawa Governor Takeshi Onaga waves to his supporters at a fundraising party in Naha. Photo: Kyodo" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/geopolitics/article/2122311/chinese-agent-and-other-insults-okinawa-governor-lives" title="‘Chinese agent’: smear campaign against Okinawa governor over US base opposition" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 5" ga-event-label="Most Popular">‘Chinese agent’: smear campaign against Okinawa governor over US base opposition</a></h3>
</div></article>
</li>
</ol>
</section>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-301x251 landscape pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5a4962a8b6eb8" class="scmp_advert-tile scmp_advert-tile-5a4962a8b6eb8"><!-- GPT Ad Slot 5a4962a8b6eb8 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5a4962a8b6eb8") });</script>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-article-level-carousel promotion-carousel pane-last pos-3"  >
  
  
      <h2 class="pane-title"><a href="/promotions">Promotions</a></h2>
  
  
  <div class="pane-content">
    <div class="swiper-container horizontal-responsive"><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-promotion article-level view-mode-lvl_1 first odd has-image color-default" about="/promotion/2116998/register-free-copy-home-essentials-2018-now" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Register for a free copy of Home Essentials 2018 now" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <a href="/promotion/2116998/register-free-copy-home-essentials-2018-now"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/300x140/public/2017/11/03/home_essentials_2018_486x302.jpg?itok=vP_2H-GL" width="300" height="140" alt="Register for a free copy of Home Essentials 2018 now" /></a><h2 class="node-title lvl_1-title"><a href="/promotion/2116998/register-free-copy-home-essentials-2018-now" title="Register for a free copy of Home Essentials 2018 now">Register for a free copy of Home Essentials 2018 now</a></h2>
</article>
</div></div></div>  </div>

  
  </div>
    </div>
        </div>
  </div>
  </div>
                                <div class="container-fluid">
            <div class="row bottom-row bottom-row-02">
                                  <div class="col col-xs-12 col-lg-12"><div class="panel-pane pane-custom pane-1 pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-src="http://www.scmp.com/news/world/americas/article/2126333/10-tourists-killed-costa-rica-plane-crash" data-widget-id="AR_6" data-ob-template="SCMP"> </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-src="http://www.scmp.com/news/world/americas/article/2126333/10-tourists-killed-costa-rica-plane-crash" data-widget-id="AR_7" data-ob-template="SCMP"> </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 pane-last pos-2"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-src="http://www.scmp.com/news/world/americas/article/2126333/10-tourists-killed-costa-rica-plane-crash" data-widget-id="AR_8" data-ob-template="SCMP"> </div>
  </div>

  
  </div>
        </div>
        </div>
        </div>
                                <div class="container">
            <div class="row bottom-row bottom-row-03">
                                <div class="col visible-lg-block col-lg-2"></div>
                          <div class="col col-xs-8 col-lg-7"></div>
                          <div class="col col-xs-4 col-lg-3"></div>
                                        </div>
      </div>
                  <div class="container-fluid">
            <div class="row bottom-row bottom-row-04">
                                  <div class="col col-xs-12 col-lg-12"><div class="panel-pane pane-panels-mini pane-you-may-also-like pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="container pocb clearfix panels-one-column-box">
  <h2 class="pane-title">You may also like</h2>
  <div class="col-xs-12 pocb-row pocb-row-1">
    <div class="panel-pane pane-article-level-carousel pane-first pane-last pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div id="carousel-54c5eadad2" class="swiper-container horizontal-responsive"><div class="swiper-navbar"><span class="prev-arrow scmp-icon-arrow-left-1"></span><span class="next-arrow scmp-icon-arrow-right1"></span></div><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 first odd has-image color-color3" about="/news/hong-kong/law-crime/article/2125864/girl-tied-assaulted-and-murdered-after-refusing-wear" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Girl tied up, assaulted and murdered after refusing to wear costume during photo shoot, Hong Kong court hears" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/law-crime/article/2125864/girl-tied-assaulted-and-murdered-after-refusing-wear"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/12/27/0c5657be-eaf9-11e7-8d3e-3515408466a8_image_hires_193254.JPG?itok=vMJ6rRii" width="220" height="137" alt="Prosecution tells jury how man beat 15-year-old repeatedly with a ketchup bottle before disposing of her body in suitcase" title="Prosecution tells jury how man beat 15-year-old repeatedly with a ketchup bottle before disposing of her body in suitcase" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/law-crime/article/2125864/girl-tied-assaulted-and-murdered-after-refusing-wear" title="Girl murdered after refusing to wear costume, court told">Girl murdered after refusing to wear costume, court told</a></h3>
<time property="dc:modified" content="2017-12-28T14:16:25+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2017-12-28T14:16:25+08:00">28 Dec 2017 - 2:16pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/law-crime/article/2125864/girl-tied-assaulted-and-murdered-after-refusing-wear#comments" title="2 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>2</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/native/lifestyle/topics/premier-living/article/2124745/focus-wow-factor-heads-best-virtual-reality" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Focus on wow factor: heads-up on best virtual reality headsets" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/native/lifestyle/topics/premier-living/article/2124745/focus-wow-factor-heads-best-virtual-reality"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/12/18/a9353974-e153-11e7-af98-bc68401a7f65_image_hires_130635.JPG?itok=XFg7dXjt" width="220" height="137" alt="New improvements to headsets include offerings with a wider field of vision and immersive, 360-degree spatial sound. Photo: David Wong" title="New improvements to headsets include offerings with a wider field of vision and immersive, 360-degree spatial sound. Photo: David Wong" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/native/lifestyle/topics/premier-living/article/2124745/focus-wow-factor-heads-best-virtual-reality" title="Focus on wow factor: heads-up on best virtual reality headsets">Focus on wow factor: heads-up on best virtual reality headsets</a></h3>
<div class="field field-name-field-sponsor"><span class="title">In partnership with:</span> <span class="sponsor">HKT PREMIER</span></div>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color1" about="/news/world/article/2125894/beijing-and-great-wall-join-mount-everest-and-missouri-fodors-places" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Beijing and the Great Wall join Mount Everest and Missouri on Fodor’s places to avoid in 2018" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="25" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/world/article/2125894/beijing-and-great-wall-join-mount-everest-and-missouri-fodors-places"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/12/28/417bc05c-eb4c-11e7-8d3e-3515408466a8_image_hires_152134.JPG?itok=rI1iqyyA" width="220" height="137" alt="Beijing and the Great Wall join Mount Everest and Missouri on Fodor’s places to avoid in 2018" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/world" typeof="Concept" property="prefLabel" datatype="">World</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/world/article/2125894/beijing-and-great-wall-join-mount-everest-and-missouri-fodors-places" title="US travel guide warns tourists away from Beijing and Great Wall">US travel guide warns tourists away from Beijing and Great Wall</a></h3>
<time property="dc:modified" content="2017-12-28T15:21:36+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2017-12-28T15:21:36+08:00">28 Dec 2017 - 3:21pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/world/article/2125894/beijing-and-great-wall-join-mount-everest-and-missouri-fodors-places#comments" title="25 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>25</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color2" about="/presented/news/china/topics/go-china-chengdu/article/2125779/chengdu-sichuans-fascinating-capital" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Chengdu: Sichuan’s Fascinating Capital " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/presented/news/china/topics/go-china-chengdu/article/2125779/chengdu-sichuans-fascinating-capital"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/2017/12/27/tianfu_square_serviced_suites_by_lanson_place_-_one-bedroom_suite_living.jpg?itok=S6Hm3m73" width="220" height="137" alt="Chengdu: Sichuan’s Fascinating Capital " /></a></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/presented/news/china/topics/go-china-chengdu/article/2125779/chengdu-sichuans-fascinating-capital" title="Chengdu: Sichuan’s Fascinating Capital ">Chengdu: Sichuan’s Fascinating Capital </a></h3>
<div class="field field-name-field-sponsor"><span class="title">Presented by</span> <span class="sponsor">Go China - Chengdu</span></div>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color1" about="/news/world/united-states-canada/article/2125907/trump-poised-hit-china-trade-penalties-soon-he" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Donald Trump poised to hit China with trade penalties soon, as he toughens ‘America First’ stance in 2018" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="131" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/world/united-states-canada/article/2125907/trump-poised-hit-china-trade-penalties-soon-he"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/12/28/86136a32-eb6d-11e7-8d3e-3515408466a8_image_hires_180714.JPG?itok=7nbHY6zL" width="220" height="137" alt="China’s President Xi Jinping, centre, US President Donald Trump and first lady Melania Trump attend a state dinner at the Great Hall of the People in Beijing on November 9. Photo: AP" title="China’s President Xi Jinping, centre, US President Donald Trump and first lady Melania Trump attend a state dinner at the Great Hall of the People in Beijing on November 9. Photo: AP" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/world" typeof="Concept" property="prefLabel" datatype="">World</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/world/united-states-canada/article/2125907/trump-poised-hit-china-trade-penalties-soon-he" title="Trump poised to hit China with ‘shock and awe’ trade penalties">Trump poised to hit China with ‘shock and awe’ trade penalties</a></h3>
<time property="dc:modified" content="2017-12-28T23:48:01+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2017-12-28T23:48:01+08:00">28 Dec 2017 - 11:48pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/world/united-states-canada/article/2125907/trump-poised-hit-china-trade-penalties-soon-he#comments" title="131 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>131</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color2" about="/news/china/society/article/2125843/chinese-hotel-cleaners-caught-using-toilet-brush-wash-cups-and" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Chinese hotel cleaners caught using toilet brush to wash cups and basins" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="47" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/society/article/2125843/chinese-hotel-cleaners-caught-using-toilet-brush-wash-cups-and"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/12/27/1a30037e-eaba-11e7-8d3e-3515408466a8_image_hires_190532.JPG?itok=dX68IVT8" width="220" height="137" alt="Footage shot by Pear TV showed toilet brushes being used to clean other items. Photo: 163.com" title="Footage shot by Pear TV showed toilet brushes being used to clean other items. Photo: 163.com" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/society/article/2125843/chinese-hotel-cleaners-caught-using-toilet-brush-wash-cups-and" title="Hotel cleaners caught using toilet brush to clean cups and basins">Hotel cleaners caught using toilet brush to clean cups and basins</a></h3>
<time property="dc:modified" content="2017-12-27T19:05:33+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2017-12-27T19:05:33+08:00">27 Dec 2017 - 7:05pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/society/article/2125843/chinese-hotel-cleaners-caught-using-toilet-brush-wash-cups-and#comments" title="47 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>47</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color2" about="/news/china/society/article/2125882/american-dream-becomes-nightmare-chinese-workers-left-stranded" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="‘American dream’ becomes a nightmare for Chinese workers left stranded in Saipan" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="18" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/society/article/2125882/american-dream-becomes-nightmare-chinese-workers-left-stranded"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/12/28/177fb1c2-e729-11e7-8ff5-d91dc767c75e_image_hires_162150.JPG?itok=IYQREtPq" width="220" height="137" alt="Chinese workers stage a protest outside the Imperial Pacific casino in Saipan to demand money they believe they are owed. Workers at the site complain of being lied to about their pay and their standard of living, among other issues. Photo: Twitter" title="Chinese workers stage a protest outside the Imperial Pacific casino in Saipan to demand money they believe they are owed. Workers at the site complain of being lied to about their pay and their standard of living, among other issues. Photo: Twitter" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/society/article/2125882/american-dream-becomes-nightmare-chinese-workers-left-stranded" title="‘American dream’ over for Chinese workers stranded in Saipan">‘American dream’ over for Chinese workers stranded in Saipan</a></h3>
<time property="dc:modified" content="2017-12-28T23:48:02+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2017-12-28T23:48:02+08:00">28 Dec 2017 - 11:48pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/society/article/2125882/american-dream-becomes-nightmare-chinese-workers-left-stranded#comments" title="18 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>18</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color2" about="/news/china/economy/article/2125765/chinas-latest-plans-dominate-robot-smart-car-and-railway" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="China’s latest plans to dominate robot, smart car and railway industries by 2020" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="6" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/economy/article/2125765/chinas-latest-plans-dominate-robot-smart-car-and-railway"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/12/27/4ca2892a-ea48-11e7-8d3e-3515408466a8_image_hires_164129.JPG?itok=f9iSWD2V" width="220" height="137" alt="A man looks at an exhibit at last year’s World Robot Conference in Beijing. Photo: Simon Song" title="A man looks at an exhibit at last year’s World Robot Conference in Beijing. Photo: Simon Song" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/economy/article/2125765/chinas-latest-plans-dominate-robot-smart-car-and-railway" title="China’s latest plans to dominate hi-tech industries by 2020">China’s latest plans to dominate hi-tech industries by 2020</a></h3>
<time property="dc:modified" content="2017-12-27T23:29:45+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2017-12-27T23:29:45+08:00">27 Dec 2017 - 11:29pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/economy/article/2125765/chinas-latest-plans-dominate-robot-smart-car-and-railway#comments" title="6 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>6</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color2" about="/news/china/policies-politics/article/2125827/china-extends-visa-free-travel-scheme-beijing-area" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Transiting in Beijing? You can now stay visa-free for six days" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="13" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/policies-politics/article/2125827/china-extends-visa-free-travel-scheme-beijing-area"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/12/29/9543fc5a-ead3-11e7-8d3e-3515408466a8_image_hires_172756.JPG?itok=1j5rwmCA" width="220" height="137" alt="A file picture of an arrivals gate at Beijing’s international airport. Photo: Agence France-Presse" title="A file picture of an arrivals gate at Beijing’s international airport. Photo: Agence France-Presse" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/policies-politics/article/2125827/china-extends-visa-free-travel-scheme-beijing-area" title="Transiting in Beijing? You can now stay visa-free for six days">Transiting in Beijing? You can now stay visa-free for six days</a></h3>
<time property="dc:modified" content="2017-12-29T17:27:59+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2017-12-29T17:27:59+08:00">29 Dec 2017 - 5:27pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/policies-politics/article/2125827/china-extends-visa-free-travel-scheme-beijing-area#comments" title="13 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>13</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color4" about="/news/asia/east-asia/article/2125817/19kg-japanese-woman-starved-and-confined-parents-tiny-room-15" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="19kg Japanese woman, starved and confined by parents in tiny room for 15 years, found frozen to death" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="8" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/asia/east-asia/article/2125817/19kg-japanese-woman-starved-and-confined-parents-tiny-room-15"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/12/27/642cf59e-ead4-11e7-8d3e-3515408466a8_image_hires_152805.jpg?itok=8YvByvJ9" width="220" height="137" alt="The house in Neyagawa, western Japan, where the body of Airi Kakimoto was found. Photo: Kyodo" title="The house in Neyagawa, western Japan, where the body of Airi Kakimoto was found. Photo: Kyodo" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/asia" typeof="Concept" property="prefLabel" datatype="">Asia</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/asia/east-asia/article/2125817/19kg-japanese-woman-starved-and-confined-parents-tiny-room-15" title="19kg woman, confined by parents in tiny room, freezes to death">19kg woman, confined by parents in tiny room, freezes to death</a></h3>
<time property="dc:modified" content="2017-12-27T20:59:00+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2017-12-27T20:59:00+08:00">27 Dec 2017 - 8:59pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/asia/east-asia/article/2125817/19kg-japanese-woman-starved-and-confined-parents-tiny-room-15#comments" title="8 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>8</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color2" about="/news/china/economy/article/2125732/hawaii-china-dumps-gdp-targets-save-its-tropical-beaches" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="‘Hawaii of China’ dumps GDP targets to save its tropical beaches" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="17" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/economy/article/2125732/hawaii-china-dumps-gdp-targets-save-its-tropical-beaches"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/12/27/0958580e-ea2d-11e7-8d3e-3515408466a8_image_hires_163621.JPG?itok=Mj1mFIHH" width="220" height="137" alt="Among the problems identified by inspectors, the municipal government of Sanya was found to have neglected its duties in looking after the environment. Photo: Alamy" title="Among the problems identified by inspectors, the municipal government of Sanya was found to have neglected its duties in looking after the environment. Photo: Alamy" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/economy/article/2125732/hawaii-china-dumps-gdp-targets-save-its-tropical-beaches" title="‘Hawaii of China’ dumps GDP targets to save its tropical beaches">‘Hawaii of China’ dumps GDP targets to save its tropical beaches</a></h3>
<time property="dc:modified" content="2017-12-27T23:20:59+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2017-12-27T23:20:59+08:00">27 Dec 2017 - 11:20pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/economy/article/2125732/hawaii-china-dumps-gdp-targets-save-its-tropical-beaches#comments" title="17 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>17</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color14" about="/week-asia/article/2125657/easiest-way-lose-your-lifes-savings-china" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="The easiest way to lose your life savings in China" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="8" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/week-asia/article/2125657/easiest-way-lose-your-lifes-savings-china"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/12/27/e1437660-e62f-11e7-8ff5-d91dc767c75e_image_hires_170327.JPG?itok=srX228_g" width="220" height="137" alt="Only recently has the government started to crack down on the mostly unregulated online platforms but overly trusting elderly investors are still at risk" title="Only recently has the government started to crack down on the mostly unregulated online platforms but overly trusting elderly investors are still at risk" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news" typeof="Concept" property="prefLabel" datatype="">News</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/week-asia/article/2125657/easiest-way-lose-your-lifes-savings-china" title="The easiest way to lose your life savings in China">The easiest way to lose your life savings in China</a></h3>
<time property="dc:modified" content="2017-12-29T15:19:32+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2017-12-29T15:19:32+08:00">29 Dec 2017 - 3:19pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/week-asia/article/2125657/easiest-way-lose-your-lifes-savings-china#comments" title="8 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>8</a></span>
</div></article>
</div></div><div class="pager-wrapper"><div class="pager-carousel-54c5eadad2 swiper-pager"></div></div></div>  </div>

  
  </div>
  </div>
</div>
  </div>

  
  </div>
        </div>
        </div>
        </div>
          
    </div>
</div>
<!-- Bootstrap JS Toolkit -->
<div class="device-xs visible-xs"></div>
<div class="device-sm visible-sm"></div>
<div class="device-md visible-md"></div>
<div class="device-lg visible-lg"></div>
</section>
<div id="device-tablet"></div>  </main>
<!-- /#page-content -->

  <footer class="footer container-fluid" id="page-footer">
      <div class="region region-footer">
    <section id="block-panels-mini-footer-boom" class="block block-panels-mini clearfix">

      
  <div class="panel-2col-stacked clearfix panel-display" id="mini-panel-footer_boom">
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"></div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"></div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="panel-pane pane-scmp-footer-footer-pane footer-in-blue pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
      <script>
  (function ($) {
    setTimeout(function () {
      var edition = $.cookie('Drupal.visitor.edition') || 'O1';
      var current_product = Drupal.settings.scmp_footer.current_product || 'cc';
      if (edition === 'HK') {
        var body_classes = $('body').attr('class');
        var responsive = (body_classes.indexOf('theme-boom') !== -1 && body_classes.indexOf('container-non-responsive') === -1) ? "true" : "false";
        $('#footer').before('<div class="cgg-compare-widget" data-channel="globalfooter" data-currentProduct="' + current_product + '" data-products="cc,pl,hl" data-widgetHeading="Compare and Save" data-locale="en-HK" data-subscriber="SCMP" data-campaign="SCMP" data-responsive="' + responsive + '" data-limit="40" ></div>');
        var d = document, s = 'script', id = 'cgg-js';
        var js, cjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = ("https:" === document.location.protocol) ? "https://widgets.moneyhero.com.hk/embed/dom.js" : "http://widgets.compareglobal.co.uk/embed/dom.js";
        cjs.parentNode.insertBefore(js, cjs);
      }
    }, 500);
  })(jQuery);
</script>
<div id="footer" class="footer-v2">
  <div class="footer-top">
    <div class="container">
      <div class="footer-top-left">
        <div class="logo font-scmp-logo-flag">South China Morning Post</div>
      </div>
      <div class="footer-top-right">
                  <div class="footer-social-connect">
            Stay connected          </div>
          <div class="footer-social-menu">
            <ul class="menu nav"><li class="first leaf menu-45815"><a href="https://www.facebook.com/scmp" title="Follow SCMP" class="scmp-icon-facebook">Facebook</a></li>
<li class="last leaf menu-45816"><a href="https://twitter.com/scmp_news" title="Follow SCMP" class="scmp-icon-twitter">Twitter</a></li>
</ul>          </div>
              </div>
    </div>
  </div>

  <div class="footer-middle">
    <div class="container">

              
<div class="footer-sitemap-menu top-menu">
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46646"><a href="/news/hong-kong">Hong Kong</a><ul class="menu nav"><li class="first leaf menu-46652"><a href="/news/hong-kong/politics">Politics</a></li>
<li class="leaf menu-46647"><a href="/news/hong-kong/economy">Economy</a></li>
<li class="leaf menu-46648"><a href="/news/hong-kong/health-environment">Health &amp; Environment</a></li>
<li class="leaf menu-46650"><a href="/news/hong-kong/law-crime">Law &amp; Crime</a></li>
<li class="last leaf menu-46653"><a href="/news/hong-kong/education">Education &amp; Community</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45716"><a href="/news">News</a><ul class="menu nav"><li class="first leaf menu-46683"><a href="/news/china">China</a></li>
<li class="leaf menu-46682"><a href="/news/hong-kong">Hong Kong</a></li>
<li class="leaf menu-45721"><a href="/news/asia">Asia</a></li>
<li class="leaf menu-45722"><a href="/news/world">World</a></li>
<li class="last leaf menu-69643"><a href="http://www.scmp.com/topics">Topics</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46654"><a href="/news/china">China</a><ul class="menu nav"><li class="first leaf menu-46655"><a href="/news/china/policies-politics">Policies &amp; Politics</a></li>
<li class="leaf menu-46656"><a href="/news/china/diplomacy-defence">Diplomacy &amp; Defence</a></li>
<li class="leaf menu-46657"><a href="/news/china/money-wealth">Money &amp; Wealth</a></li>
<li class="leaf menu-46658"><a href="/news/china/society">Society</a></li>
<li class="leaf menu-46659"><a href="/news/china/economy">Economy</a></li>
<li class="last leaf menu-46660"><a href="/tech">Tech</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45723"><a href="/business">Business</a><ul class="menu nav"><li class="first leaf menu-45726"><a href="/business/companies">Companies</a></li>
<li class="leaf menu-46670"><a href="/business/markets">Markets</a></li>
<li class="leaf menu-45731"><a href="/property">Property</a></li>
<li class="leaf menu-45725"><a href="/business/investor-relations">Investor Relations</a></li>
<li class="leaf menu-46671"><a href="/business/mutual-funds">Mutual Funds</a></li>
<li class="leaf menu-45728"><a href="/business/global-economy">Economy</a></li>
<li class="leaf menu-45724"><a href="/news/china/economy">China Economy</a></li>
<li class="leaf menu-45727"><a href="/news/china/money-wealth">Money &amp; Wealth</a></li>
<li class="last leaf menu-65262"><a href="/topics/country-reports">Country Reports</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46661"><a href="/tech">Tech</a><ul class="menu nav"><li class="first leaf menu-53258"><a href="/tech/china-tech">China Tech</a></li>
<li class="leaf menu-46662"><a href="/tech/enterprises">Enterprises</a></li>
<li class="leaf menu-46663"><a href="/tech/social-gadgets">Social &amp; Gadgets</a></li>
<li class="leaf menu-46664"><a href="/tech/start-ups">Start-ups</a></li>
<li class="leaf menu-46665"><a href="/tech/apps-gaming">Apps &amp; Gaming</a></li>
<li class="leaf menu-46666"><a href="/tech/innovation">Innovation</a></li>
<li class="leaf menu-46667"><a href="/tech/leaders-founders">Leaders &amp; Founders</a></li>
<li class="leaf menu-46668"><a href="/tech/science-research">Science &amp; Research</a></li>
<li class="last leaf menu-46669"><a href="/tech/e-commerce">E-Commerce</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45739"><a href="/lifestyle">Lifestyle</a><ul class="menu nav"><li class="first leaf menu-45740"><a href="/culture/arts-entertainment">Arts &amp; Entertainment</a></li>
<li class="leaf menu-45741"><a href="/lifestyle/health-beauty">Health &amp; Beauty</a></li>
<li class="leaf menu-46672"><a href="/culture/film-tv">Film &amp; TV</a></li>
<li class="leaf menu-45745"><a href="/lifestyle/food-drink">Food &amp; Drink</a></li>
<li class="leaf menu-45743"><a href="/lifestyle/families">Families</a></li>
<li class="leaf menu-45746"><a href="/culture/music">Music</a></li>
<li class="leaf menu-45744"><a href="/lifestyle/fashion-luxury">Fashion &amp; Luxury</a></li>
<li class="leaf menu-45742"><a href="/culture/books">Books</a></li>
<li class="leaf menu-45750"><a href="/lifestyle/travel-leisure">Travel &amp; Leisure</a></li>
<li class="last leaf menu-45749"><a href="/magazines/style/watches">Watches</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper footer-column-narrow">
    <ul class="menu nav"><li class="first last expanded menu-45751"><a href="/sport">Sport</a><ul class="menu nav"><li class="first leaf menu-45752"><a href="/sport/hong-kong" title="">Hong Kong</a></li>
<li class="leaf menu-45753"><a href="/sport/china" title="">China</a></li>
<li class="leaf menu-45754"><a href="/sport/golf" title="">Golf</a></li>
<li class="leaf menu-45755"><a href="/sport/racing" title="">Racing</a></li>
<li class="leaf menu-45756"><a href="/sport/rugby" title="">Rugby</a></li>
<li class="leaf menu-45757"><a href="/sport/soccer" title="">Soccer</a></li>
<li class="leaf menu-45758"><a href="/sport/tennis" title="">Tennis</a></li>
<li class="last leaf menu-46673"><a href="/sport/boxing">Boxing</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper footer-column-wide">
    <ul class="menu nav"><li class="first last expanded menu-45732"><a href="/comment">Comment</a><ul class="menu nav"><li class="first leaf menu-45735"><a href="/comment/insight-opinion">Insight &amp; Opinion</a></li>
<li class="leaf menu-45738"><a href="/comment/harrys-view">Harry&#039;s View</a></li>
<li class="leaf menu-45733"><a href="/comment/blogs">Blogs</a></li>
<li class="leaf menu-45737"><a href="/comment/polls" title="">Polls</a></li>
<li class="last leaf menu-45736"><a href="/comment/letters">Letters</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45765"><a href="/">Multimedia</a><ul class="menu nav"><li class="first leaf menu-45767"><a href="/video-0">Video</a></li>
<li class="leaf menu-45766"><a href="/photos">Photos</a></li>
<li class="leaf menu-45768"><a href="/infographics">Infographics</a></li>
<li class="last leaf menu-45769"><a href="http://www.scmp.com/topics/scmp-chronicles">SCMP Chronicles</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45759"><a href="/magazines">Magazine</a><ul class="menu nav"><li class="first leaf menu-45760"><a href="/magazines/post-magazine" title="">Post Magazine</a></li>
<li class="leaf menu-45761"><a href="/magazines/style">Style</a></li>
<li class="leaf menu-45763"><a href="/topics/good-eating">Good Eating</a></li>
<li class="leaf menu-45764"><a href="/topics/destination-macau">Destination Macau</a></li>
<li class="last leaf menu-65263"><a href="/topics/hk-magazine-archive">HK Magazine Archive</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-46674"><span class="nolink">Other</span><ul class="menu nav"><li class="first leaf menu-45771"><a href="http://www.scmp.com/page/1500828/topics">Topics</a></li>
<li class="leaf menu-45772"><a href="/weather">Weather</a></li>
<li class="leaf menu-45773"><a href="/most-popular">Most Popular</a></li>
<li class="leaf menu-45775"><a href="/timemachine">7 Days Index</a></li>
<li class="leaf menu-45779"><a href="/countryreports">Country Reports</a></li>
<li class="leaf menu-45776"><a href="/lifestyle/crossword">Crossword</a></li>
<li class="last leaf menu-45778"><a href="/promotions">Promotions</a></li>
</ul></li>
</ul>  </div>
</div>
<div class = "footer-sitemap-menu bottom-menu">
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46675"><a href="/directories">Directories</a><ul class="menu nav"><li class="first leaf menu-46676"><a href="http://www.luxehomes.com.hk" target="_blank">Luxehomes</a></li>
<li class="leaf menu-46677"><a href="http://www.ays.com.hk" target="_blank">At your service</a></li>
<li class="leaf menu-46678"><a href="http://business-services.scmp.com/">Business Services Directory</a></li>
<li class="leaf menu-46679"><a href="http://mice.scmp.com/">MICE Biz</a></li>
<li class="last leaf menu-46680"><a href="http://goodeating.scmp.com/restaurants/">Restaurant Directory</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45770"><a href="/">Information</a><ul class="menu nav"><li class="first leaf menu-45780"><a href="http://photo.scmp.com/">Buy SCMP Photos</a></li>
<li class="leaf menu-45781"><a href="/reprint-policy">Copyright Licensing</a></li>
<li class="leaf menu-45777"><a href="/rss">RSS Feeds</a></li>
<li class="leaf menu-53647"><a href="http://www.scmp.com/content/search/news/news">SCMP.com search</a></li>
<li class="leaf menu-53646"><a href="http://pqasb.pqarchiver.com/scmp/advancedsearch.html" target="_blank"> Historical Archive</a></li>
<li class="last leaf menu-57603"><a href="https://customerservice.scmp.com/subscribe/" target="_blank">Print Subscription</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper footer-column-double">
    <ul class="menu nav"><li class="first last expanded menu-45782"><a href="http://advertising.scmp.com/">Advertising &amp; Marketing Solutions</a><ul class="menu nav"><li class="first leaf menu-45783"><a href="http://advertising.scmp.com/contact-us">Our Solutions</a></li>
<li class="leaf menu-45784"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_HKD.pdf  " target="_blank">Media Kit – HK</a></li>
<li class="leaf menu-45785"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_USD.pdf " target="_blank">Media Kit – Overseas</a></li>
<li class="leaf menu-45790"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_RMB.pdf " target="_blank">Media Kit – China</a></li>
<li class="leaf menu-45788"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/content-images/South%20China%20Morning%20Post_Outdoor%20Advertising.pdf " target="_blank">Outdoor Advertising</a></li>
<li class="leaf menu-45787"><a href="http://marketingsolutions.scmp.com" target="_blank">Marketing Solutions</a></li>
<li class="last leaf menu-45789"><a href="http://www.cpjobs.com/hk/recruiters" target="_blank">Recruitment Advertising</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45791"><a href="http://events.scmp.com" target="_blank">Events</a><ul class="menu nav"><li class="first leaf menu-45792"><a href="http://events.scmp.com" target="_blank">SCMP Events</a></li>
<li class="last leaf menu-45793"><a href="http://osc.scmp.com/" target="_blank">Operation Santa Claus</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45794"><span class="nolink">Other Sites</span><ul class="menu nav"><li class="first leaf menu-45795"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_footer" target="_blank">CPJobs.com</a></li>
<li class="leaf menu-45796"><a href="http://www.educationpost.com.hk" target="_blank">Education Post</a></li>
<li class="leaf menu-45798"><a href="http://yp.scmp.com" target="_blank">Young Post</a></li>
<li class="leaf menu-45799"><a href="http://www.cosmopolitan.com.hk" target="_blank">Cosmopolitan</a></li>
<li class="leaf menu-45800"><a href="http://cg.cosmopolitan.com.hk/" target="_blank">CosmoGIRL!</a></li>
<li class="leaf menu-45801"><a href="http://www.elle.com.hk/" target="_blank">Elle</a></li>
<li class="leaf menu-45802"><a href="http://www.harpersbazaar.com.hk" target="_blank">Harpers Bazaar</a></li>
<li class="leaf menu-48553"><a href="http://www.scmp.com/sport/racing">Racing Post</a></li>
<li class="last leaf menu-69055"><a href="https://www.esquirehk.com/" target="_blank">Esquire</a></li>
</ul></li>
</ul>  </div>
</div>
      
              <div class="footer-device-menu">
          <ul class="menu nav"><li class="first expanded menu-45806"><a href="http://www.scmp.com/mobile" class="icon-mobile-after">SCMP Mobile Edition</a><ul class="menu nav"><li class="first leaf menu-45809"><a href="https://itunes.apple.com/hk/app/scmp-news-pulse/id623201967?mt=8" class="scmp-icon-apple">IOS</a></li>
<li class="last leaf menu-45810"><a href="https://play.google.com/store/apps/details?id=com.scmp.newspulse" class="scmp-icon-android">Android</a></li>
</ul></li>
<li class="expanded menu-45807"><a href="http://www.scmp.com/tabletedition" class="icon-tablet-after">SCMP TABLET Edition</a><ul class="menu nav"><li class="first leaf menu-45812"><a href="https://itunes.apple.com/hk/app/scmp-news-pulse/id623201967?mt=8" class="scmp-icon-apple">iOS HTML5</a></li>
<li class="last leaf menu-45813"><a href="https://play.google.com/store/apps/details?id=com.scmp.newspulse" class="scmp-icon-android">Android HTML5</a></li>
</ul></li>
<li class="last expanded menu-45808"><a href="http://www.scmp.com/epaper" class="icon-laptop-after">SCMP ePaper Edition</a><ul class="menu nav"><li class="first last leaf menu-45814"><a href="http://www.scmp.com/epaper" class="scmp-icon-arrow-right">SCMP ePaper Edition</a></li>
</ul></li>
</ul>        </div>
      
                    <div class="footer-newsletter">
        <a href="https://www.scmp.com/user/simplenews" class="scmp-icon-enews" title="SIGN UP for SCMP eNewsletter"><span class="bold">SIGN UP</span><span> for SCMP eNewsletter</span></a>          <div class="scmp-icon-arrow-right1"></div>
        </div>
          </div>
  </div>

  <div class="footer-bottom">
    <div class="container">
              <div class="footer-base-menu">
          <ul class="menu nav"><li class="first leaf menu-3168"><a href="http://corp.scmp.com" target="_blank">SCMP Publishers</a></li>
<li class="leaf menu-3169"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="leaf menu-3170"><a href="/faqs" title="">FAQs</a></li>
<li class="leaf menu-3171"><a href="/terms-conditions" title="">Terms &amp; Conditions</a></li>
<li class="leaf menu-3172"><a href="/work-for-us">Work For Us</a></li>
<li class="last leaf menu-3173"><a href="/contactus" title="">Contact Us</a></li>
</ul>        </div>
      
              <div class="footer-disclaimer">
          Copyright &copy; <em class="placeholder">2018</em> South China Morning Post Publishers Ltd. All rights reserved.        </div>
          </div>
  </div>
</div>
  </div>

  
  </div>
</div>
    </div>
  </div>

</section>
<section id="block-panels-mini-skin-ad-oop-tag" class="block block-panels-mini clearfix">

      
  <div class="panel-display panel-1col clearfix" id="mini-panel-skin_ad_oop_tag">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-advert-doubleclick size-1x1 square pane-first pos-0 oop"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5a4963217830b" class="scmp_advert-tile scmp_advert-tile-5a4963217830b"><!-- GPT OOP Ad Slot 5a4963217830b -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5a4963217830b") });</script>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-1x1 square pane-last pos-1 oop"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5a496321790f5" class="scmp_advert-tile scmp_advert-tile-5a496321790f5"><!-- GPT OOP Ad Slot 5a496321790f5 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5a496321790f5") });</script>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>

</section>
<section id="block-scmp-content-colorbox-promo-6" class="block block-scmp-content clearfix">

      
  
</section>
<section id="block-scmp-content-colorbox-promo-7" class="block block-scmp-content clearfix">

      
  
</section>
  </div>
  </footer>  <!-- /#page-footer -->
  <script src="https://cdn3.i-scmp.com/sites/default/files/js/js_QtJzSR9iLYYfMQ7a1WPnf2SQM3qFPJaavs_8a8yo0DE.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_Xu4wJInqwfz8Ji67NH-NRTDvoIjkzPNPS96JjlBKpOA.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_ostsu0tr2IwqBQy7l8NCMm99xQQwpDrVRcVOtIGt1Ps.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_dW1YoMeVlcT9wQ-Y_zkUWoCJWAjRDBVgQ4IIIkdx6X8.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_8nHWAi94hfd5jiCDBVZuyvMIo3gW9znoNN4Iyab3VNA.js"></script>
<script>var _ain = {"id":1571,"url":"http:\/\/www.scmp.com\/news\/world\/americas\/article\/2126333\/10-tourists-killed-costa-rica-plane-crash","postid":"2126333","title":"10 tourists, 2 locals killed in Costa Rica plane crash","pubdate":"2017-12-31T21:37:44Z","sections":"News,World,Americas","tags":"Americas","authors":"Agence France-Presse"};</script>
<script>
      /* Cxense script */
      if (jQuery.cookie('Drupal.visitor.cwp.uid')) { cX.callQueue.push(['addExternalId', { 'id': jQuery.cookie('Drupal.visitor.cwp.uid'), 'type': 'scp'}]); }
      cX.callQueue.push(['setSiteId', '9222363734067071873']);
      cX.callQueue.push(['sendPageViewEvent']);
      </script>
<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
          e.src='http'+('https:'===location.protocol?'s://':'://')+'widgets.outbrain.com/outbrain.js';
          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
          e.src='https://cdn2.i-scmp.com/sites/all/libraries/autotrack/autotrack.js';
          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>
    // Add Chartbeat
    var _sf_async_config = _sf_async_config || Drupal.settings.chartbeat;
    var _cbq = window._cbq || [];
    ga(function(tracker) {
     var ga_user_id = tracker.get('clientId');
     _sf_async_config._demo = "user_id="+ga_user_id+",pid="+lotccauds.Profile.pid;
     _cbq.push(["_userid", ga_user_id]);
    });

    (function($){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src" , "//static.chartbeat.com/js/chartbeat_video.js") ;
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      var delay = window.location.pathname == "/video" ? 1000 : 0;
      window.onload = (typeof window.onload != "function") ?
         loadChartbeat : function() { oldonload(); setTimeout(function() { loadChartbeat(); }, delay); };
    })(jQuery);
      </script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_g40IOOmAUKB4LOr_crtMT06ZrSerBwvf1iETKXfE6wQ.js"></script>
</body>
</html>
