<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn1.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn2.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn3.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn4.i-scmp.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdn1.i-scmp.com" />
<link rel="prefetch" href="//cdn2.i-scmp.com" />
<link rel="prefetch" href="//cdn3.i-scmp.com" />
<link rel="prefetch" href="//cdn4.i-scmp.com" />
<![endif]-->
<meta name="cXenseParse:recs:scp-articlesectioncolor" content="color1" />
<meta name="cXenseParse:recs:scp-articlesection" content="United States &amp;amp; Canada" />
<meta name="cXenseParse:recs:scp-lastupdatetime" content="1518353338" />
<meta name="cXenseParse:scp-producer" content="admin" />
<meta name="cXenseParse:recs:scp-square-main-image" content="https://cdn3.i-scmp.com/sites/default/files/styles/320x320/public/images/methode/2018/02/11/ca5a2130-0ecd-11e8-a09e-8861893b1b1a_image_hires_103829.jpg?itok=WkX7LtgA" />
<meta name="cXenseParse:scp-author" content="Associated Press" />
<meta name="cXenseParse:recs:publishtime" content="2018-02-11T02:10:25Z" />
<meta property="article:published_time" content="2018-02-11T10:10:25+08:00" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:articleid" content="2132882" />
<meta name="cXenseParse:scp-topics" content="Donald Trump" />
<meta name="cXenseParse:recs:scp-social-headline" content="‘Lives are being shattered by a mere allegation’: Trump defends aide" />
<meta name="cXenseParse:scp-topics" content="Sexual harassment and assault" />
<meta name="twitter:app:url:iphone" content="scmp://news/world/united-states-canada/article/2132882/lives-are-being-shattered-mere-allegation-donald?entity=node&amp;type=article&amp;id=2132882" />
<meta name="twitter:app:url:googleplay" content="scmp://news/world/united-states-canada/article/2132882/lives-are-being-shattered-mere-allegation-donald?entity=node&amp;type=article&amp;id=2132882" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"News","@id":"http:\/\/www.scmp.com\/news"}},{"@type":"ListItem","position":2,"item":{"name":"World","@id":"http:\/\/www.scmp.com\/news\/world"}},{"@type":"ListItem","position":3,"item":{"name":"United States \u0026 Canada","@id":"http:\/\/www.scmp.com\/news\/world\/united-states-canada"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"http:\/\/www.scmp.com\/news\/world\/united-states-canada\/article\/2132882\/lives-are-being-shattered-mere-allegation-donald"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"South China Morning Post","logo":{"@type":"ImageObject","url":"https:\/\/cdn2.i-scmp.com\/sites\/all\/modules\/custom\/scmp_masthead\/images\/publisher_logo.png","width":600,"height":60}},"inLanguage":"en-GB","genre":"News","headline":"\u2018Lives are being shattered by a mere allegation\u2019: Donald Trump defends aide accused of beating wives but...","dateCreated":"2018-02-11T10:10:25+08:00","dateModified":"2018-02-11T20:48:58+08:00","datePublished":"2018-02-11T10:10:25+08:00","alternativeHeadline":"firestorm  over senior aide  could hurt kelly","description":"US President Donald Trump on Saturday seemed to frame the downfall of a pivotal aide accused of abusing his wives as a character assassination, adding to the tumult that has engulfed the White House, splintered the staff and imperilled chief of staff John Kelly\u0026rsquo;s hold on his position....","author":[{"@type":"Person","name":"Associated Press"}],"image":{"@type":"ImageObject","url":"https:\/\/cdn3.i-scmp.com\/sites\/default\/files\/styles\/980x551\/public\/images\/methode\/2018\/02\/11\/ca5a2130-0ecd-11e8-a09e-8861893b1b1a_image_hires_103829.jpg?itok=hy6xwaVt","width":980,"height":551},"interactionCount":"1","mainEntityOfPage":"http:\/\/www.scmp.com\/news\/world\/united-states-canada\/article\/2132882\/lives-are-being-shattered-mere-allegation-donald"}</script>
<meta name="twitter:app:name:iphone" content="SCMP" />
<meta name="twitter:app:name:googleplay" content="SCMP" />
<meta property="article:modified_time" content="2018-02-11T20:48:58+08:00" />
<meta name="cXenseParse:scp-wordcountgroup" content="17. 1001-1250" />
<meta name="twitter:app:id:googleplay" content="com.scmp.newspulse" />
<meta name="twitter:app:id:iphone" content="623201967" />
<meta name="cXenseParse:scp-topics" content="United States" />
<meta name="article:author" content="Associated Press" />
<meta name="aplus-rhost-g" content="gj.mmstat.com" />
<meta name="aplus-rhost-v" content="gj.mmstat.com" />
<meta property="fb:app_id" content="282931841805811" />
          <!-- Page-hiding snippet (recommended)  -->
          <style>.async-hide { opacity: 0 !important} </style>
          <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
          h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
          (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
          })(window,document.documentElement,'async-hide','dataLayer',2000,
          {'GTM-5LK5SJK':true});</script><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SCMP_News">
<meta name="twitter:title" content="‘Lives are being shattered by a mere allegation’: Donald Trump defends aide accused of beating wives but latest scandal could claim chief-of-staff John Kelly">
<meta name="twitter:description" content="US President Donald Trump on Saturday seemed to frame the downfall of a pivotal aide accused of abusing his wives as a character assassination, adding to the tumult that has engulfed the White...">
<meta name="twitter:image:src" content="https://cdn1.i-scmp.com/sites/default/files/styles/620x356/public/images/methode/2018/02/11/ca5a2130-0ecd-11e8-a09e-8861893b1b1a_image_hires_103829.jpg?itok=SSTQISk8">
<meta property="og:site_name" content="South China Morning Post"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.scmp.com/news/world/united-states-canada/article/2132882/lives-are-being-shattered-mere-allegation-donald" />
<meta property="og:title" content="‘Lives are being shattered by a mere allegation’: Trump defends aide"/>
<meta property="og:description" content="Kelly’s hold on his post seemed the shakiest since he took the job in July, in part because several West Wing aides have had their faith shaken by his handling of the Porter accusations"/>
<meta property="og:image" content="https://cdn1.i-scmp.com/sites/default/files/styles/620x356/public/images/methode/2018/02/11/ca5a2130-0ecd-11e8-a09e-8861893b1b1a_image_hires_103829.jpg?itok=SSTQISk8"/>
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="356"/>
<meta name="description" content="Kelly’s hold on his post seemed the shakiest since he took the job in July, in part because several West Wing aides have had their faith shaken by his handling of the Porter accusations"/>
<meta name="keywords" content="News, World, United States &amp; Canada, Donald Trump, United States, Sexual harassment and assault, trump,  kelly,  white house"/>
<meta name="news_keywords" content="News, World, United States &amp; Canada, Donald Trump, United States, Sexual harassment and assault, trump,  kelly,  white house"/>
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.scmp.com/news/world/united-states-canada/article/2132882/lives-are-being-shattered-mere-allegation-donald" />
<link rel="shortlink" href="/node/2132882" />
<meta name="viewport" content="width=1024, user-scalable=yes">
<link rel="shortcut icon" href="http://www.scmp.com/sites/all/themes/boom/favicon-16x.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon-precomposed" href="https://cdn3.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-iphone.png" />
<meta property="al:android:package" content="com.scmp.newspulse" />
<meta property="al:android:app_name" content="SCMP" />
<meta property="al:android:url" content="scmp://news/world/united-states-canada/article/2132882/lives-are-being-shattered-mere-allegation-donald?entity=node&amp;type=article&amp;id=2132882" />
<meta property="al:ios:app_name" content="SCMP" />
<meta property="al:ios:app_store_id" content="623201967" />
<script type="application/json" id="liftigniter-metadata">{"id":"2132882","url":"http:\/\/www.scmp.com\/news\/world\/united-states-canada\/article\/2132882\/lives-are-being-shattered-mere-allegation-donald","title":"\u2018Lives are being shattered by a mere allegation\u2019: Donald Trump defends aide accused of beating wives but latest scandal could claim chief-of-staff John Kelly","socialHeadline":"\u2018Lives are being shattered by a mere allegation\u2019: Trump defends aide","sections":"News, World, United States \u0026 Canada","topics":"Donald Trump, United States, Sexual harassment and assault","authors":"Associated Press"}</script>
<link rel="amphtml" href="http://m.scmp.com/news/world/united-states-canada/article/2132882/lives-are-being-shattered-mere-allegation-donald?amp=1" />
<link rel="apple-touch-icon-precomposed" href="https://cdn2.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-ipad.png" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://cdn1.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-iphone-retina.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://cdn2.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-ipad-retina.png" sizes="152x152" />
<link rel="manifest" href="http://www.scmp.com/sites/all/themes/boom/manifest.json" />
<meta property="al:ios:url" content="scmp://news/world/united-states-canada/article/2132882/lives-are-being-shattered-mere-allegation-donald?entity=node&amp;type=article&amp;id=2132882" />
  <title>‘Lives are being shattered by a mere allegation’: Donald Trump defends aide accused of beating wives but latest scandal could claim chief-of-staff John Kelly | South China Morning Post</title>
  <link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_avzE-TbuhKDJcT9yXXDkR9DLr2E4DPlHYzBQBrNShNw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/default/files/css/css_notasGb_HDdNz85YN6lC8H6jPJ7CsfBGQ72caGmzC80.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_l5qYS3F8J7wRtt4g05hAmIAZQ5Z8sGNy-NSe2rh_e0A.css" media="all" />
<style>.panels-flexible-new .panels-flexible-region {
  padding: 0;
}

.panels-flexible-new .panels-flexible-region-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-region-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-region-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-column {
  padding: 0;
}

.panels-flexible-new .panels-flexible-column-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-column-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-column-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-row {
  padding: 0 0 0.5em 0;
  margin: 0;
}

.panels-flexible-new .panels-flexible-row-last {
  padding-bottom: 0;
}

.panels-flexible-column-new-main {
  float: left;
  width: 99.0000%;
}

.panels-flexible-new-inside {
  padding-right: 0px;
}

.panels-flexible-new {
  width: auto;
}

.panels-flexible-region-new-center {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_2 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_3 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_4 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_5 {
  float: left;
  width: 21.7800%;
}

.panels-flexible-region-new-row_6 {
  float: left;
  width: 21.7800%;
}

.panels-flexible-row-new-main-row-inside {
  padding-right: 0px;
}

</style>
<link type="text/css" rel="stylesheet" href="https://cdn1.i-scmp.com/sites/default/files/css/css_CeCsAd5CiwmaYngHAyAWIGouQEIWuWjqN7qxv5d5_vw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/all/themes/boom/stylesheets/bootstrap.min.css?v=1" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn2.i-scmp.com/sites/default/files/css/css_1U4vHsg8fxmYkNw8P5hM1UsrlMlZJ8MxBFxsOHd-UTA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_z-ZDcUUyuyAGRwTZ-xLSUePBhzQcrHdwcghKyIxZelI.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script>window.google_analytics_domain_name = "none";window.google_analytics_uacct = "UA-6891676-1";</script>
<script src="https://cdn3.i-scmp.com/sites/all/libraries/respondjs/respond.min.js?p3tdug"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_M_OU91tFDxVZJSziQDiC2QJ3NiHb77RYd1Ke4tGuKks.js"></script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_-jenMcWHoY-_YofME9QdfIdN78Hvtfo2npip2cxdObU.js"></script>
<script>/* Google DoubleClick GPT */
    var gptadslots = gptadslots || [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });
  </script>
<script>/* Cxense script */
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>
<script>
      /* Cxense script */
      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
      </script>
<script>var gaSCMPImpressionTrackerIds = {"elements":["ga-scmp_popular_content","ga-scmp_shared_content","ga-scmp_commented_content"]};</script>
<script>WebFontConfig = {
    custom: {families: ['scmp-weather-icons', 'scmp', 'scmp-logo'], urls: ['https://cdn3.i-scmp.com/sites/all/modules/custom/scmp_boom/css/scmp-all-icons.css?v1','https://cdn2.i-scmp.com/sites/all/modules/custom/scmp_boom/css/scmp-logo.css?v1']},
    google: {families: ['Open Sans:300,400,600,700', 'PT Serif:400,700', 'PT Sans:400,700']},
    fontactive: function (familyName) { if (familyName === 'scmp-logo') {var logoArray = document.getElementsByClassName("font-scmp-logo-flag"); for (var i=0; i < logoArray.length; i++) {logoArray[i].classList.add('font-scmp-logo');}}}
  };</script>
<script>(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
    scriptEl.src = 'https://cdn4.i-scmp.com/sites/all/libraries/webfrontloader/webfontloader.js';
    var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
    </script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_Xk8TsyNfILciPNmQPp9sl88cjH71DQWyeHE0MB62KO4.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_BQPwLufv5W2uP34Jzh-F2FcoC6_-r8pf4mnEvXWozxs.js"></script>
<script src="https://ad.crwdcntrl.net/5/c=11028/pe=y/var=lotccauds"></script>
<script>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</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_MSzCPggjKRuqCr4iK6HaEaNce8ic7mQXAAFT5ekAbtE.js"></script>
<script>  if (typeof dataLayer !== 'undefined') {
    var dataLayer = dataLayer || [];
    dataLayer.push({"publishedDate":"11 Feb 2018","authorName":"Associated Press","sections":"News, World, United States \u0026 Canada","topics":"Donald Trump, United States, Sexual harassment and assault","headline":"\u2018Lives are being shattered by a mere allegation\u2019: Donald Trump defends aide accused of beating wives but latest scandal could claim chief-of-staff","socialHeadline":"\u2018Lives are being shattered by a mere allegation\u2019: Trump defends aide","printHeadline":"firestorm  over senior aide  could hurt kelly","nodeId":"2132882","sponsoredStatus":"Editorial","writer":"Wire","copyright":"No","topicId":"323578, 324753, 325675","role":"anonymous user"});
  }</script>
<script>  if (typeof dataLayer !== 'undefined') {
    var dataLayer = dataLayer || [];
    dataLayer.push({"page_info":{"sections":[["News","World","United States \u0026 Canada"]],"authorName":["Associated Press"],"topics":["Donald Trump","United States","Sexual harassment and assault"]}});
  }</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_jy8HQHn15i0kxWGcuzTscG_CsIrH0k8_XcOOcgow0x0.js"></script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_2-dfZeS7VzwiSPCngneOW1DPAvH4itU4zY7J76VoYzY.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_lz4yhxPFAXIl5u9She2zLnJt0XmmSRuJbup3xnrvIUc.js"></script>
<script>/* Google DoubleClick GPT */
    (function(){
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();</script>
<script>(function (d, s) {
var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
sf.src = '//u.alicdn.com/js/aplus_v2.js?v=20170126'; sf.id = 'beacon-aplus';
sf.setAttribute('exparams','clog=o&aplus&sidx=aplusSidx&ckx=aplusCkx');
var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
})(document, 'script');</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js_injector/js_injector_36.js?p3tdug"></script>
<script>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</script>
<script type="text/javascript" src="/sites/all/modules/custom/scmp_advert/prebid.js?h=p3tdug"></script>
<script type="text/javascript" src="https://cdn3.i-scmp.com/sites/all/modules/custom/scmp_advert/scmp_advert_gpt_async.js?h=p3tdug"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2132882 node-type-article article-type- scmp-rebranding article-with-topics article-with-topics-banner theme-boom npw scmp-rebranding no-paywall" >
<!-- Google Tag Manager -->
<noscript><iframe data-original="//www.googletagmanager.com/ns.html?id=GTM-MPL4SR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPL4SR');</script>
<!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="region region-page-top">
    <div id="page-toolbar-container"></div><div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "282931841805811",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         version    : 'v2.3'
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});

     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/en_US/sdk.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>  </div>
  <header role="banner" class="container-fluid" id="page-header">
    <div class="region region-header">
    <section id="block-panels-mini-masthead-boom" class="block block-panels-mini clearfix">

      
  <div class="panel-display panel-1col clearfix" id="mini-panel-masthead_boom">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-masthead-pane pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div id="masthead" class="masthead-v2 masthead-v2-with-title">
  <div class="masthead-top container">
    <div class="masthead-top-left">
            <a href="/home" rel="home" id="logo" class="logo-slim font-scmp-logo-flag font-scmp-logo-slim" title="Home">South China Morning Post</a>
                  <div class="masthead-edition" id="edition">
      <h2><span class="label">Edition: </span><span class="edition">International</span></h2><ul class="scmp-edition"><li class="HK first active"><a href="/news/world/united-states-canada/article/2132882/lives-are-being-shattered-mere-allegation-donald?edition=hong-kong" data-edition="HK" class="active">Hong Kong</a></li>
<li class="O1 last active"><a href="/news/world/united-states-canada/article/2132882/lives-are-being-shattered-mere-allegation-donald?edition=international" data-edition="O1" class="active">International</a></li>
</ul>      </div>
          </div>
    <div class="masthead-top-right">
      <div class="masthead-date-info">
        <ul class="date-info">
          <li class="day"><time data-date-format="D"></time></li>
          <li class="date"><time data-date-format="M j, Y"></time></li>
        </ul>
      </div>
            <div class="masthead-top-menu">
      <ul class="menu nav"><li class="first leaf menu-46362"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_nav" target="_blank">Jobs</a></li>
<li class="leaf menu-46363"><a href="http://events.scmp.com" target="_blank">Events</a></li>
<li class="last leaf menu-62687"><a href="/newsletter">Newsletters</a></li>
</ul>      </div>
          </div>
  </div>
  <div class="masthead-bottom container">
    <div class="masthead-bottom-left">
      <div class="masthead-title">
        <h2><a href="/news/world/united-states-canada">United States &amp; Canada</a></h2>      </div>
    </div>
    <div class="masthead-bottom-right">
                        <div class="masthead-user-menu">
        <ul class="menu"><li class="reg"><a href="https://www.scmp.com/user/register">Register</a></li><li> / </li><li class="login"><a href="https://www.scmp.com/user/login">Login</a></li></ul>      </div>
                  <div class="masthead-search">
        <div class="scmp-icon-search" title="Search SCMP">
        <div class="masthead-popup-arrow"></div><form action="/news/world/united-states-canada/article/2132882/lives-are-being-shattered-mere-allegation-donald" method="post" id="apachesolr-panels-search-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-apachesolr-panels-search-form form-item form-group">
  <label class="element-invisible control-label" for="edit-apachesolr-panels-search-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" data-toggle="tooltip" type="text" id="edit-apachesolr-panels-search-form--2" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-O2o6W34vBiYtBiHnDz7mFzyRAYbGmQgRllsY88Ga0Kk" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_form" />
<div class="form-actions form-wrapper form-group" id="edit-actions"><button id="edit-submit" name="op" value="&quot;" type="submit" class="btn btn-default form-submit">"</button>
</div></div></form>        </div>
      </div>
                          <a href="https://www.scmp.com/user/simplenews" class="scmp-icon-enews" title="SIGN UP FOR eNEWSLETTER"><div class="masthead-popup-arrow"></div><div class="masthead-popup">SIGN UP FOR eNEWSLETTER</div></a>          </div>
  </div>
  <nav role="navigation" class="masthead-main-nav navbar navbar-default">
    <div class="masthead-main-menu container">
    <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="menu-46357 first"><a href="/">Home</a></li>
<li class="menu-46609"><a href="/news/china" class="color2 scmp-megamenu scmp-megamenu-46609" data-megamenu="china_megamenu">China</a></li>
<li class="menu-46610"><a href="/news/hong-kong" class="color3 scmp-megamenu scmp-megamenu-46610" data-megamenu="hong_kong_megamenu">HK</a></li>
<li class="menu-46611"><a href="/news/asia" class="color4 scmp-megamenu scmp-megamenu-46611" data-megamenu="asia_megamenu">Asia</a></li>
<li class="menu-57591"><a href="/news/world" class="color1 scmp-megamenu scmp-megamenu-57591" data-megamenu="world_megamenu">World</a></li>
<li class="menu-46613"><a href="/comment" class="color1 scmp-megamenu scmp-megamenu-46613" data-megamenu="opinion_megamenu">Comment</a></li>
<li class="menu-46612"><a href="/business" class="color1 scmp-megamenu scmp-megamenu-46612" data-megamenu="business_megamenu">Business</a></li>
<li class="menu-46615"><a href="/tech" class="color3 scmp-megamenu scmp-megamenu-46615" data-megamenu="tech_megamenu">Tech</a></li>
<li class="menu-46614"><a href="/lifestyle" class="color3 scmp-megamenu scmp-megamenu-46614" data-megamenu="lifestyle_megamenu">Life</a></li>
<li class="menu-57592"><a href="/culture" class="color3 scmp-megamenu scmp-megamenu-57592" data-megamenu="culture_megamenu">Culture</a></li>
<li class="menu-46616"><a href="/sport" class="color3 scmp-megamenu scmp-megamenu-46616" data-megamenu="sport_megamenu">Sport</a></li>
<li class="menu-64671"><a href="/week-asia" title="This Week in Asia" class="color14 scmp-megamenu scmp-megamenu-0" data-megamenu="thisweekinasia_megamenu">Week in asia</a></li>
<li class="menu-60917"><a href="/magazines/post-magazine" class="dark-megamenu color6 scmp-megamenu scmp-megamenu-60917" data-megamenu="postmagazine_megamenu">Post Mag</a></li>
<li class="menu-60918"><a href="/magazines/style" class="dark-megamenu color13 scmp-megamenu scmp-megamenu-60918" data-megamenu="style_megamenu">Style</a></li>
<li class="menu-46617"><a href="/video" class="dark-megamenu scmp-megamenu scmp-megamenu-46617" data-megamenu="video_megamenu_v2">.TV</a></li>
<li class="menu-47581 masthead-asmenu-item last"><span class="masthead-asmenu-link nolink">All</span></li>
</ul>    </div>
  </nav>
  <nav role="navigation" class="masthead-main-sticky-nav navbar navbar-default">

        <div class="container-have-border">
            <div class="container">
      <div class="masthead-main-sticky-nav-left pull-left clearfix">
                <a href="/home" rel="home" class="logo logo-smallest pull-left font-scmp-logo-flag font-scmp-logo-smallest" title="Home">South China Morning Post</a>
                <div class="masthead-sticky-main-menu">
        <h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="menu-46609 first"><a href="/news/china" class="color2 scmp-megamenu scmp-megamenu-46609" data-megamenu="china_megamenu">China</a></li>
<li class="menu-46610"><a href="/news/hong-kong" class="color3 scmp-megamenu scmp-megamenu-46610" data-megamenu="hong_kong_megamenu">HK</a></li>
<li class="menu-46611"><a href="/news/asia" class="color4 scmp-megamenu scmp-megamenu-46611" data-megamenu="asia_megamenu">Asia</a></li>
<li class="menu-57591"><a href="/news/world" class="color1 scmp-megamenu scmp-megamenu-57591" data-megamenu="world_megamenu">World</a></li>
<li class="menu-46613"><a href="/comment" class="color1 scmp-megamenu scmp-megamenu-46613" data-megamenu="opinion_megamenu">Comment</a></li>
<li class="menu-46612"><a href="/business" class="color1 scmp-megamenu scmp-megamenu-46612" data-megamenu="business_megamenu">Business</a></li>
<li class="menu-46615"><a href="/tech" class="color3 scmp-megamenu scmp-megamenu-46615" data-megamenu="tech_megamenu">Tech</a></li>
<li class="menu-46614"><a href="/lifestyle" class="color3 scmp-megamenu scmp-megamenu-46614" data-megamenu="lifestyle_megamenu">Life</a></li>
<li class="menu-57592"><a href="/culture" class="color3 scmp-megamenu scmp-megamenu-57592" data-megamenu="culture_megamenu">Culture</a></li>
<li class="menu-46616"><a href="/sport" class="color3 scmp-megamenu scmp-megamenu-46616" data-megamenu="sport_megamenu">Sport</a></li>
<li class="menu-64671"><a href="/week-asia" title="This Week in Asia" class="color14 scmp-megamenu scmp-megamenu-0" data-megamenu="thisweekinasia_megamenu">Week in asia</a></li>
<li class="menu-60917"><a href="/magazines/post-magazine" class="dark-megamenu color6 scmp-megamenu scmp-megamenu-60917" data-megamenu="postmagazine_megamenu">Post Mag</a></li>
<li class="menu-60918"><a href="/magazines/style" class="dark-megamenu color13 scmp-megamenu scmp-megamenu-60918" data-megamenu="style_megamenu">Style</a></li>
<li class="menu-46617 last"><a href="/video" class="dark-megamenu scmp-megamenu scmp-megamenu-46617" data-megamenu="video_megamenu_v2">.TV</a></li>
</ul>        </div>
      </div>
      <div class="masthead-main-sticky-nav-right pull-right clearfix">
                <div class="masthead-search">
          <div class="scmp-icon-search" title="Search SCMP">
          <div class="masthead-popup-arrow"></div><form action="/news/world/united-states-canada/article/2132882/lives-are-being-shattered-mere-allegation-donald" method="post" id="apachesolr-panels-search-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-apachesolr-panels-search-form form-item form-group">
  <label class="element-invisible control-label" for="edit-apachesolr-panels-search-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" data-toggle="tooltip" type="text" id="edit-apachesolr-panels-search-form--2" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-O2o6W34vBiYtBiHnDz7mFzyRAYbGmQgRllsY88Ga0Kk" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_form" />
<div class="form-actions form-wrapper form-group" id="edit-actions"><button id="edit-submit" name="op" value="&quot;" type="submit" class="btn btn-default form-submit">"</button>
</div></div></form>          </div>
        </div>
              </div>
    </div>
    </div>
        <div class="fluid-container">
      <div class="container">
        <div class="article-row">
          <div class="panel-pane pane-panels-mini pane-share-widgets-article "  >
  
  
      <h2 class="pane-title"><div class="addthis_total_count">Share</div></h2>
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-share_widgets_article">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-social-widgets-addthis pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="pane-scmp-social-widgets-addthis addthis-wrapper addthis_toolbox"><a class="addthis_button_facebook"><span class="icon scmp-icon-facebook"></span></a>
<a class="addthis_button_twitter"><span class="icon scmp-icon-twitter"></span></a>
<a class="addthis_button_reddit"><span class="icon scmp-icon-reddit"></span></a>
<a class="addthis_button_linkedin"><span class="icon scmp-icon-linkedin"></span></a>
<a class="addthis_button_google_plusone_share"><span class="icon scmp-icon-google-plus"></span></a>
<a class="addthis_button_sinaweibo"><span class="icon scmp-icon-weibo"></span></a></div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-7 pane-comment-count pos-2"  >
  
  
  
  
  <div class="pane-content">
    <p><a class="scmp_button_comment" title="Comments" href="#comments"><span class="icon scmp-icon-comment"></span></a></p>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-print-ui-print-links pane-last pos-3"  >
  
  
  
  
  <div class="pane-content">
    <span class="print_html"><a href="http://www.scmp.com/print/news/world/united-states-canada/article/2132882/lives-are-being-shattered-mere-allegation-donald" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></span><span class="print_mail"><a href="http://www.scmp.com/news/world/united-states-canada/article/2132882/lives-are-being-shattered-mere-allegation-donald" title="Send this page by email." class="print-mail" rel="nofollow">Email</a></span>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="node-title-wrapper"><label>Now Reading</label><div class="node-title">‘Lives are being shattered by a mere allegation’: Donald Trump defends aide accused of beating wives but latest scandal could claim chief-of-staff John Kelly</div></div><a id="comment-count-floating" class="scmp_button_comment" href="#comments" title="Comments"><span class="icon scmp-icon-comment">&nbsp;</span></a>        </div>
      </div>
    </div>
      </nav>
      <div id="block-panels-mini-masthead-all-section-menu">
      <div class="panel-flexible panels-flexible-new clearfix" id="mini-panel-masthead_all_section_menu">
<div class="panel-flexible-inside panels-flexible-new-inside">
<div class="panels-flexible-region panels-flexible-region-new-center panels-flexible-region-first row-1">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-center-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/news/hong-kong">Hong Kong</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue hong-kong-categories categories ref-2"><li class="item-1 first"><a href="/news/hong-kong/politics" title="Politics" class="tid-318206 term-politics">Politics</a></li>
<li class="item-2"><a href="/news/hong-kong/economy" title="Economy" class="tid-318210 term-economy">Economy</a></li>
<li class="item-3"><a href="/news/hong-kong/health-environment" title="Health &amp; Environment" class="tid-318208 term-health--environment">Health &amp; Environment</a></li>
<li class="item-4"><a href="/news/hong-kong/law-crime" title="Law &amp; Crime" class="tid-318211 term-law--crime">Law &amp; Crime</a></li>
<li class="item-5"><a href="/news/hong-kong/education" title="Education" class="tid-318207 term-education">Education</a></li>
<li class="item-6 last"><a href="/news/hong-kong/community" title="Community" class="tid-325061 term-community">Community</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pos-1"  >
  
  
      <h2 class="pane-title"><a href="/news/china">China</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue china-categories categories ref-4"><li class="item-1 first"><a href="/news/china/policies-politics" title="Policies &amp; Politics" class="tid-318198 term-policies--politics">Policies &amp; Politics</a></li>
<li class="item-2"><a href="/news/china/diplomacy-defence" title="Diplomacy &amp; Defence" class="tid-318199 term-diplomacy--defence">Diplomacy &amp; Defence</a></li>
<li class="item-3"><a href="/news/china/money-wealth" title="Money &amp; Wealth" class="tid-318200 term-money--wealth">Money &amp; Wealth</a></li>
<li class="item-4"><a href="/news/china/economy" title="Economy" class="tid-318421 term-economy">Economy</a></li>
<li class="item-5"><a href="/news/china/society" title="Society" class="tid-318202 term-society">Society</a></li>
<li class="item-6"><a href="/tech" title="Tech" class="tid-36 term-tech">Tech</a></li>
<li class="item-7 last"><a href="/week-asia" title="This Week in Asia" class="tid-323045 term-this-week-in-asia">This Week in Asia</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-2"  >
  
  
      <h2 class="pane-title"><a href="/news">News</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue news-categories categories ref-91"><li class="item-1 first"><a href="/news/asia" title="Asia" class="tid-3 term-asia">Asia</a></li>
<li class="item-2 last"><a href="/news/world" title="World" class="tid-5 term-world">World</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_2 row-2">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_2-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/business">Business</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue business-categories categories ref-92"><li class="item-1 first"><a href="/business/companies" title="Companies" class="tid-10 term-companies">Companies</a></li>
<li class="item-2"><a href="/business/markets" title="Markets" class="tid-318484 term-markets">Markets</a></li>
<li class="item-3"><a href="/property" title="Property" class="tid-96 term-property">Property</a></li>
<li class="item-4"><a href="/business/global-economy" title="Global Economy" class="tid-12 term-global-economy">Global Economy</a></li>
<li class="item-5"><a href="/news/china/economy" title="China Economy" class="tid-318421 term-china-economy">China Economy</a></li>
<li class="item-6"><a href="/news/china/money-wealth" title="Money &amp; Wealth" class="tid-318200 term-money--wealth">Money &amp; Wealth</a></li>
<li class="item-7"><a href="/special-reports" title="Special Reports" class="tid-322954 term-special-reports">Special Reports</a></li>
<li class="item-8 last"><a href="/country-reports" title="Country Reports" class="tid-323481 term-country-reports">Country Reports</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-1"  >
  
  
      <h2 class="pane-title"><a href="/tech">Tech</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue tech-categories categories ref-36"><li class="item-1 first"><a href="/tech/china-tech" title="China Tech" class="tid-320663 term-china-tech">China Tech</a></li>
<li class="item-2"><a href="/tech/enterprises" title="Enterprises" class="tid-318218 term-enterprises">Enterprises</a></li>
<li class="item-3"><a href="/tech/social-gadgets" title="Social &amp; Gadgets" class="tid-318219 term-social--gadgets">Social &amp; Gadgets</a></li>
<li class="item-4"><a href="/tech/start-ups" title="Start-ups" class="tid-318220 term-start-ups">Start-ups</a></li>
<li class="item-5"><a href="/tech/apps-gaming" title="Apps &amp; Gaming" class="tid-318221 term-apps--gaming">Apps &amp; Gaming</a></li>
<li class="item-6"><a href="/tech/innovation" title="Innovation" class="tid-318222 term-innovation">Innovation</a></li>
<li class="item-7"><a href="/tech/leaders-founders" title="Leaders &amp; Founders" class="tid-318223 term-leaders--founders">Leaders &amp; Founders</a></li>
<li class="item-8 last"><a href="/tech/science-research" title="Science &amp; Research" class="tid-318224 term-science--research">Science &amp; Research</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_3 row-3">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_3-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/lifestyle">Lifestyle</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue lifestyle-categories categories ref-94"><li class="item-1 first"><a href="/lifestyle/fashion-luxury" title="Fashion &amp; Luxury" class="tid-28 term-fashion--luxury">Fashion &amp; Luxury</a></li>
<li class="item-2"><a href="/lifestyle/travel-leisure" title="Travel &amp; Leisure" class="tid-37 term-travel--leisure">Travel &amp; Leisure</a></li>
<li class="item-3"><a href="/lifestyle/motoring" title="Motoring" class="tid-35 term-motoring">Motoring</a></li>
<li class="item-4"><a href="/lifestyle/families" title="Families" class="tid-29 term-families">Families</a></li>
<li class="item-5"><a href="/lifestyle/food-drink" title="Food &amp; Drink" class="tid-30 term-food--drink">Food &amp; Drink</a></li>
<li class="item-6"><a href="/lifestyle/health-beauty" title="Health &amp; Beauty" class="tid-24 term-health--beauty">Health &amp; Beauty</a></li>
<li class="item-7"><a href="/magazines/style/watches" title="Watches" class="tid-318256 term-watches">Watches</a></li>
<li class="item-8"><a href="/magazines/style" title="Style" class="tid-72 term-style">Style</a></li>
<li class="item-9"><a href="/magazines/good-eating" title="Good Eating" class="tid-73 term-good-eating">Good Eating</a></li>
<li class="item-10 last"><a href="/magazines/100-top-tables" title="100 Top Tables" class="tid-324116 term-100-top-tables">100 Top Tables</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-1"  >
  
  
      <h2 class="pane-title"><a href="/sport">Sport</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue sport-categories categories ref-95"><li class="item-1 first"><a href="/sport/hong-kong" title="Hong Kong" class="tid-38 term-hong-kong">Hong Kong</a></li>
<li class="item-2"><a href="/sport/china" title="China" class="tid-41 term-china">China</a></li>
<li class="item-3"><a href="/sport/golf" title="Golf" class="tid-116 term-golf">Golf</a></li>
<li class="item-4"><a href="/sport/racing" title="Racing" class="tid-39 term-racing">Racing</a></li>
<li class="item-5"><a href="/sport/rugby" title="Rugby" class="tid-310895 term-rugby">Rugby</a></li>
<li class="item-6"><a href="/sport/soccer" title="Soccer" class="tid-40 term-soccer">Soccer</a></li>
<li class="item-7"><a href="/sport/tennis" title="Tennis" class="tid-117 term-tennis">Tennis</a></li>
<li class="item-8"><a href="/sport/boxing" title="Boxing" class="tid-318217 term-boxing">Boxing</a></li>
<li class="item-9"><a href="/sport/motorsport" title="Motorsport" class="tid-323319 term-motorsport">Motorsport</a></li>
<li class="item-10 last"><a href="/sport/outdoor" title="Outdoor" class="tid-324931 term-outdoor">Outdoor</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_4 row-4">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_4-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title"><a href="/comment">Comment</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue comment-categories categories ref-93"><li class="item-1 first"><a href="/comment/insight-opinion" title="Insight &amp; Opinion" class="tid-17 term-insight--opinion">Insight &amp; Opinion</a></li>
<li class="item-2"><a href="/comment/harrys-view" title="Harry&#039;s View" class="tid-76670 term-harrys-view">Harry&#039;s View</a></li>
<li class="item-3"><a href="/comment/blogs" title="Blogs" class="tid-19 term-blogs">Blogs</a></li>
<li class="item-4"><a href="/comment/polls" title="Polls" class="tid-21 term-polls">Polls</a></li>
<li class="item-5 last"><a href="/comment/letters" title="Letters" class="tid-22 term-letters">Letters</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pos-1"  >
  
  
      <h2 class="pane-title">Multimedia</h2>
  
  
  <div class="pane-content">
    <ul class="term-queue multimedia-categories categories"><li class="item-1 first"><a href="/infographics" title="Infographics" class="tid-324137 term-infographics">Infographics</a></li>
<li class="item-2"><a href="/photos-0" title="Photos" class="tid-97 term-photos">Photos</a></li>
<li class="item-3 last"><a href="/video-0" title="Video" class="tid-98 term-video">Video</a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-2"  >
  
  
      <h2 class="pane-title"><a href="/magazines">Magazines</a></h2>
  
  
  <div class="pane-content">
    <ul class="term-queue magazines-categories categories ref-99"><li class="item-1 first"><a href="/magazines/post-magazine" title="Post Magazine" class="tid-71 term-post-magazine">Post Magazine</a></li>
<li class="item-2"><a href="/magazines/style" title="Style" class="tid-72 term-style">Style</a></li>
<li class="item-3"><a href="/magazines/good-eating" title="Good Eating" class="tid-73 term-good-eating">Good Eating</a></li>
<li class="item-4 last"><a href="/destination-macau" title="Destination Macau" class="tid-322449 term-destination-macau">Destination Macau</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_5 row-5">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_5-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0"  >
  
  
      <h2 class="pane-title">Popular Topics</h2>
  
  
  <div class="pane-content">
    <ul class="term-queue popular-topics categories"><li class="item-1 first"><a href="/topics/bitcoin" title="Bitcoin" class="tid-310482 term-bitcoin">Bitcoin</a></li>
<li class="item-2"><a href="/topics/north-korea" title="North Korea" class="tid-33318 term-north-korea">North Korea</a></li>
<li class="item-3"><a href="/topics/sino-us-relations" title="Sino-US relations" class="tid-265568 term-sino-us-relations">Sino-US relations</a></li>
<li class="item-4"><a href="/topics/explainers" title="Explainers" class="tid-324291 term-explainers">Explainers</a></li>
<li class="item-5"><a href="/topics/china-around-nation" title="China: Around The Nation" class="tid-320461 term-china-around-the-nation">China: Around The Nation</a></li>
<li class="item-6"><a href="/topics/cathay-pacific" title="Cathay Pacific" class="tid-31845 term-cathay-pacific">Cathay Pacific</a></li>
<li class="item-7"><a href="/topics/hong-kong-high-speed-rail" title="Hong Kong high-speed rail" class="tid-324854 term-hong-kong-high-speed-rail">Hong Kong high-speed rail</a></li>
<li class="item-8"><a href="/topics/china-india-border-dispute" title="China-India border dispute" class="tid-324745 term-china-india-border-dispute">China-India border dispute</a></li>
<li class="item-9"><a href="/topics/e-sports" title="E-sports" class="tid-324627 term-e-sports">E-sports</a></li>
<li class="item-10"><a href="/topics/belt-and-road-initiative" title="Belt and Road Initiative" class="tid-322800 term-belt-and-road-initiative">Belt and Road Initiative</a></li>
<li class="item-11"><a href="/topics/macroscope" title="Macroscope" class="tid-318747 term-macroscope">Macroscope</a></li>
<li class="item-12"><a href="/topics/view" title="The View" class="tid-318746 term-the-view">The View</a></li>
<li class="item-13"><a href="/topics/inside-out-outside" title="Inside Out &amp; Outside In" class="tid-321451 term-inside-out--outside-in">Inside Out &amp; Outside In</a></li>
<li class="item-14 last"><a href="/topics/money-matters" title="Money Matters" class="tid-318748 term-money-matters">Money Matters</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_6 panels-flexible-region-last row-6">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-row_6-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-custom pane-1 pane-close pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="button-close"></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-menu-menu-all-sections pane-last pos-1"  >
  
  
  
  
  <div class="pane-content">
    <ul class="menu nav"><li class="first leaf menu-46106"><a href="http://advertising.scmp.com" target="_blank">Advertising Opportunities</a></li>
<li class="leaf menu-46107"><a href="http://www.scmp.com/mobile">SCMP Mobile Edition</a></li>
<li class="leaf menu-46686"><a href="/epaper">SCMP ePaper Edition</a></li>
<li class="leaf menu-53648"><a href="http://www.scmp.com/content/search/news/news"> SCMP.com search</a></li>
<li class="leaf menu-53649"><a href="http://pqasb.pqarchiver.com/scmp/advancedsearch.html" target="_blank"> Historical Archive</a></li>
<li class="leaf menu-65264"><a href="/topics/hk-magazine-archive">HK Magazine Archive</a></li>
<li class="leaf menu-46643"><span class="separator"><hr></span></li>
<li class="expanded menu-allsec-directories menu-46641"><a href="/directories">Directories</a><ul class="menu nav"><li class="first leaf menu-46636"><a href="http://www.luxehomes.com.hk">Luxehomes</a></li>
<li class="leaf menu-46637"><a href="http://www.ays.com.hk">At your service</a></li>
<li class="leaf menu-46638"><a href="http://business-services.scmp.com">Business Services Directory</a></li>
<li class="leaf menu-46639"><a href="http://mice.scmp.com">MICE Biz</a></li>
<li class="last leaf menu-46640"><a href="http://goodeating.scmp.com/restaurants/">Restaurant Directory</a></li>
</ul></li>
<li class="leaf menu-46644"><span class="separator"><hr></span></li>
<li class="leaf menu-73372"><a href="https://www.abacusnews.com" target="_blank">Abacus</a></li>
<li class="leaf menu-46114"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_menu">CPJobs.com</a></li>
<li class="leaf menu-46115"><a href="http://events.scmp.com" target="_blank">Events</a></li>
<li class="leaf menu-46684"><a href="http://yp.scmp.com/" target="_blank">Young Post</a></li>
<li class="leaf menu-46645"><span class="separator"><hr></span></li>
<li class="leaf menu-allsec-facebook menu-46117"><a href="https://www.facebook.com/southchinamorningpost">Follow us on Facebook</a></li>
<li class="last leaf menu-allsec-twitter menu-46102"><a href="https://twitter.com/scmp_news">Follow us on Twitter</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
</div>
</div>
    </div>
  </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-970x90 banner pane-last pos-7"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5a804fbd5fd2c" class="scmp_advert-tile scmp_advert-tile-5a804fbd5fd2c"><!-- GPT Ad Slot 5a804fbd5fd2c -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5a804fbd5fd2c") });</script>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>

</section>
  </div>
</header> <!-- /#page-header -->

<a id="main-content"></a>
  <main class="region region-content main-container container-fluid" id="page-content" role="main">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="clearfix panels-four-column-nested-grid-article">
                                <div class="container">
            <div class="row head-row head-row-01">
        <div class="col col-xs-12 col-lg-12">
            <div class="panel-pane pane-entity-field pane-node-field-section pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news">News</a></span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-1"><a href="/news/world">World</a></span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-2"><a href="/news/world/united-states-canada">United States & Canada</a></span>  </strong>
  </div>

  
  </div>
                                </div>
        </div>
      </div>
                  <div class="container-fluid">
            <div class="row head-row head-row-02">
        <div class="col col-xs-12 col-lg-12">
            <div class="panel-pane pane-entity-field pane-taxonomy-term-field-images topics-background-image background-image pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/1400x320/public/topics/2016/11/14/trump-1440aa.jpg?itok=hbJ7OGeE" width="1400" height="320" alt="image" />  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5 topics-banner container pos-2"  >
  
  
  
  
  <div class="pane-content">
    <p>Donald Trump</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-term-name topics-name container pos-4"  >
  
  
  
  
  <div class="pane-content">
    <a href="/topics/donald-trump">Donald Trump</a>  </div>

  
  </div>
                    </div>
    </div>
  </div>
    <div class="container">
  <div class="row nested-row">
  <div class="col col-xs-8 col-lg-9 nested-col-1">
            <div class="clearfix row pfcng-row pfcng-row-01">
      <div class="col-xs-12 col-lg-12 pfcng-col pfcng-col-1">
    <div class="panel-pane pane-node-title pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <h1 itemprop="name headline" class="title" id="page-title">‘Lives are being shattered by a mere allegation’: Donald Trump defends aide accused of beating wives but latest scandal could claim chief-of-staff John Kelly</h1>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-subheading pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="field field-name-field-subheading field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Kelly’s hold on his post seemed the shakiest since he took the job in July, in part because several West Wing aides have had their faith shaken by his handling of the Porter accusations</p>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created pull-left pos-2"  >
  
  
  
  
  <div class="pane-content">
    <div itemprop="dateCreated" property="schema:dateCreated" content="2018-02-11T10:10:25+08:00" class="node-published" datetime="2018-02-11T10:10:25+08:00">PUBLISHED : Sunday, 11 February, 2018, 10:10am</div><div itemprop="dateModified" property="schema:dateModified" content="2018-02-11T20:48:58+08:00" class="node-updated"><span class="node-updated-date node-updated-date-hl">UPDATED : Sunday, 11 February, 2018, 8:48pm</span></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6 pull-right pane-comment-count pos-3"  >
  
  
  
  
  <div class="pane-content">
    <p><a class="scmp_button_comment" href="#comments" title="Comments">Comments: <span class="icon scmp-icon-comment"> </span></a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-images pos-4"  >
  
  
  
  
  <div class="pane-content">
    <!-- Slider main container -->
<div class="swiper-container scmp-gallery-swiper">
  <!-- Additional required wrapper -->
  <div class="swiper-wrapper">
      <div class="swiper-slide">
      <img data-enlarge="https://cdn2.i-scmp.com/sites/default/files/styles/980w/public/images/methode/2018/02/11/ca5a2130-0ecd-11e8-a09e-8861893b1b1a_1280x720_103829.jpg?itok=fISCUOvk" data-caption="US President Donald Trump responds to a question from members of the media during a meeting in the Oval Office. Photo: Bloomberg" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/980x551/public/images/methode/2018/02/11/ca5a2130-0ecd-11e8-a09e-8861893b1b1a_1280x720_103829.jpg?itok=Z5EH5SeB" width="980" height="551" alt="" title="US President Donald Trump responds to a question from members of the media during a meeting in the Oval Office. Photo: Bloomberg" />      <div class="swiper-slide-overlay"></div>
    </div>
    </div>
  </div>
  </div>

  
  </div>
      </div>
    </div>
        <div class="clearfix row pfcng-row pfcng-row-02 columns-2">
            <div class="col-xs-3 col-lg-3 pfcng-col pfcng-col-1">
          <div class="panel-pane pane-entity-field pane-node-field-authors pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <span class="field field-name-field-authors field-type-taxonomy-term-reference field-label-hidden">
    <div class="scmp-v2-author-image author-image"><a href="/author/associated-press-1"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/70x70/public/ap-250.jpg?itok=YteuN21E" width="70" height="70" alt="Associated Press" title="Associated Press" /></a></div><div class="scmp-v2-author-name"><a href="/author/associated-press-1">Associated Press</a></div>  </span>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-share-widgets-article pos-1"  >
  
  
      <h2 class="pane-title"><div class="addthis_total_count">Share</div></h2>
  
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-share_widgets_article">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-social-widgets-addthis pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="pane-scmp-social-widgets-addthis addthis-wrapper addthis_toolbox"><a class="addthis_button_facebook"><span class="icon scmp-icon-facebook"></span></a>
<a class="addthis_button_twitter"><span class="icon scmp-icon-twitter"></span></a>
<a class="addthis_button_reddit"><span class="icon scmp-icon-reddit"></span></a>
<a class="addthis_button_linkedin"><span class="icon scmp-icon-linkedin"></span></a>
<a class="addthis_button_google_plusone_share"><span class="icon scmp-icon-google-plus"></span></a>
<a class="addthis_button_sinaweibo"><span class="icon scmp-icon-weibo"></span></a></div>  </div>

  
  </div>
<div class="panel-pane pane-custom pane-7 pane-comment-count pos-2"  >
  
  
  
  
  <div class="pane-content">
    <p><a class="scmp_button_comment" title="Comments" href="#comments"><span class="icon scmp-icon-comment"></span></a></p>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-print-ui-print-links pane-last pos-3"  >
  
  
  
  
  <div class="pane-content">
    <span class="print_html"><a href="http://www.scmp.com/print/news/world/united-states-canada/article/2132882/lives-are-being-shattered-mere-allegation-donald" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></span><span class="print_mail"><a href="http://www.scmp.com/news/world/united-states-canada/article/2132882/lives-are-being-shattered-mere-allegation-donald" title="Send this page by email." class="print-mail" rel="nofollow">Email</a></span>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-topics pos-2"  >
  
  
      <h2 class="pane-title">Related topics</h2>
  
  
  <div class="pane-content">
    
  <span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <a href="/topics/donald-trump" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Donald Trump</a>  </span>
  <span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <a href="/topics/united-states" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">United States</a>  </span>
  <span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
    <a href="/topics/sexual-harassment-and-assault" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sexual harassment and assault</a>  </span>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-article-level-carousel more-on-this-story pos-3"  >
  
  
      <h2 class="pane-title">More on this story</h2>
  
  
  <div class="pane-content">
    <div class="swiper-container horizontal-responsive"><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 first odd has-image color-color4" about="/news/asia/diplomacy/article/2118402/how-donald-trumps-example-has-emboldened-asias-strongmen-leaders" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="How Donald Trump’s example has emboldened Asia’s strongmen leaders – and delivered a setback to democracy" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/asia/diplomacy/article/2118402/how-donald-trumps-example-has-emboldened-asias-strongmen-leaders"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2017/11/04/9124d902-c11e-11e7-b942-6d23cbdef96a_image_hires_131534.jpg?itok=GTvlVAfR" width="220" height="137" alt="US President Donald Trump. Photo: TNS" title="US President Donald Trump. Photo: TNS" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/asia/diplomacy">Diplomacy</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/asia/diplomacy/article/2118402/how-donald-trumps-example-has-emboldened-asias-strongmen-leaders" title="How Trump’s example has emboldened Asia’s strongmen leaders">How Trump’s example has emboldened Asia’s strongmen leaders</a></h3>
<time property="dc:modified" content="2017-11-04T22:27:06+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2017-11-04T22:27:06+08:00">4 Nov 2017</time>
</div></article>
</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div>  <div class="panel-pane pane-article-level related-articles" >

  
        <h2 class="pane-title">Related Articles</h2>
    
  
  <article class="node node-article article-level view-mode-lvl_44 first odd has-image color-color1" about="/news/world/united-states-canada/article/2132887/hope-hicks-has-been-donald-trumps-anchor-during-his" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Hope Hicks has been Donald Trump’s anchor during his presidency but her judgment now faces scrutiny" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/world/united-states-canada/article/2132887/hope-hicks-has-been-donald-trumps-anchor-during-his"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/02/11/3efce35e-0ed0-11e8-a09e-8861893b1b1a_image_hires_122525.JPG?itok=4f3aUFgw" width="220" height="137" alt="White House communications director Hope Hicks with adviser Kellyanne Conway. Photo: Reuters" title="White House communications director Hope Hicks with adviser Kellyanne Conway. Photo: Reuters" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/world/united-states-canada">United States &amp; Canada</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/world/united-states-canada/article/2132887/hope-hicks-has-been-donald-trumps-anchor-during-his" title="Hope Hicks has been Trump’s anchor but she now faces scrutiny">Hope Hicks has been Trump’s anchor but she now faces scrutiny</a></h3>
<time property="dc:modified" content="2018-02-11T20:48:59+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-02-11T20:48:59+08:00">11 Feb 2018</time>
</div></article>
<article class="node node-article article-level view-mode-lvl_44 even has-image color-color3" about="/news/hong-kong/community/article/2132866/kim-and-trump-lookalikes-sought-meet-us-vice-president" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Kim Jong-un and Donald Trump lookalikes sought to meet US vice-president Pence and North Korean leader’s sister" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="4" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/community/article/2132866/kim-and-trump-lookalikes-sought-meet-us-vice-president"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/02/10/00d39a74-0e3e-11e8-a09e-8861893b1b1a_image_hires_232251.JPG?itok=8QZCHI2o" width="220" height="137" alt="Dennis Alan as US President Donald Trump with ‘Howard’ as North Korean leader Kim Jong-un at the Winter Games in Pyeongchang, South Korea. Photo: Handout" title="Dennis Alan as US President Donald Trump with ‘Howard’ as North Korean leader Kim Jong-un at the Winter Games in Pyeongchang, South Korea. Photo: Handout" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/hong-kong/community">Community</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/hong-kong/community/article/2132866/kim-and-trump-lookalikes-sought-meet-us-vice-president" title="Kim and Trump lookalikes sought high-level meeting at Olympics ">Kim and Trump lookalikes sought high-level meeting at Olympics </a></h3>
<time property="dc:modified" content="2018-02-10T23:38:37+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-02-10T23:38:37+08:00">10 Feb 2018</time>
</div></article>
<article class="node node-article article-level view-mode-lvl_44 last odd has-image color-color1" about="/news/world/united-states-canada/article/2132818/donald-trump-blocks-release-democratic-memo-russia" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Donald Trump blocks release of Democratic memo on Russia probe, citing national security concerns" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/world/united-states-canada/article/2132818/donald-trump-blocks-release-democratic-memo-russia"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/02/10/105e670e-0e06-11e8-a09e-8861893b1b1a_image_hires_175710.jpg?itok=LLra3XtT" width="220" height="137" alt="US President Donald Trump. Photo: TNS" title="US President Donald Trump. Photo: TNS" /></a></div><div class="content-wrapper">
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <span class="lineage-item lineage-item-level-0"><a href="/news/world/united-states-canada">United States &amp; Canada</a></span>  </strong>
<h3 class="node-title lvl_44-title"><a href="/news/world/united-states-canada/article/2132818/donald-trump-blocks-release-democratic-memo-russia" title="Trump blocks release of Democratic memo on Russia probe">Trump blocks release of Democratic memo on Russia probe</a></h3>
<time property="dc:modified" content="2018-02-10T22:16:55+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-02-10T22:16:55+08:00">10 Feb 2018</time>
</div></article>

  
  
  </div>
    </div>
              <div class="col-xs-9 col-lg-9 pfcng-col pfcng-col-2">
          <div class="panel-pane pane-entity-field pane-node-body pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    
  <p>US President Donald Trump on Saturday seemed to frame the downfall of a pivotal aide accused of abusing his wives as a character assassination, adding to the tumult that has engulfed the White House, splintered the staff and imperilled chief of staff John Kelly’s hold on his position.</p>
<p>Trump vented in a tweet that appeared to take aim at the rising #MeToo movement about sexual abuse and echoed his own denials of sexual impropriety in the face of accusations from more than a dozen women.</p>
<p>“Peoples lives are being shattered and destroyed by a mere allegation,” Trump wrote. “Some are true and some are false. Some are old and some are new. There is no recovery for someone falsely accused – life and career are gone. Is there no such thing any longer as Due Process?”</p>
<p>His response also reflected his growing discontent with Kelly, once hailed for bringing discipline to the West Wing but recently at the centre of his own controversies.</p>
<p>The president has fumed that Kelly was too slow in bringing the allegations against staff secretary Rob Porter to his attention. That has added to Trump’s frustrations about the chief of staff’s attempts to control him and Kelly’s recent inflammatory comments about immigrants, according to two people who speak to the president regularly but are not authorised to publicly discuss private conversations.</p>
<div class="methode-html-wrapper">
<blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr" xml:lang="en">Peoples lives are being shattered and destroyed by a mere allegation. Some are true and some are false. Some are old and some are new. There is no recovery for someone falsely accused - life and career are gone. Is there no such thing any longer as Due Process?</p>
<p>— Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/962348831789797381?ref_src=twsrc%5Etfw">February 10, 2018</a></p></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script></div>
<p>The two strong-willed men have clashed and Trump has begun floating possible names for a future chief of staff in conversations with outside advisers, according to three people with knowledge of the conversations. Among the names being considered: budget director Mick Mulvaney, House majority leader Kevin McCarthy, Congressman Mark Meadows and CIA director Mike Pompeo.</p>
<p>But there was no sign that a move was imminent, according to the people with knowledge of the conversations. Trump is known to frequently poll his advisers about the performance of senior staff and is often reluctant to actually fire aides.</p>
<div class="blockquote-quote">There is no recovery for someone falsely accused – life and career are gone. Is there no such thing any longer as Due Process?</div>
<div class="blockquote-author">Donald Trump</div>
<p>As the aftershocks of the accusations against Porter reverberated for a fifth day, Trump stayed out of sight on a rainy Saturday in Washington and tweeted along while watching Fox News shows. Most West Wing offices remained dark.</p>
<p>Kelly has indicated he would step aside if he lost the faith of the president. But he has not offered to resign, according to a White House official who was not authorised to discuss personnel matters publicly and spoke Friday on condition of anonymity.</p>
<p>But Kelly’s hold on his post seemed the shakiest since he took the job in July, in part because several West Wing aides have had their faith shaken by his handling of the Porter accusations. At a senior staff meeting on Friday, Kelly tried to push his own timeline concerning Porter. Some aides in that meeting privately questioned Kelly’s account, thinking his version of events was self-serving, according to one official with knowledge of the meeting but not authorised to discuss it publicly.</p>
<p>Kelly has said he found out only Tuesday night that the accusations against Porter were true and he was gone immediately. That clashes with the events of Tuesday night, when the White House released a statement of support for Porter from Kelly, who had initially urged his right-hand-man to remain in his post. The chief of staff said Friday that the decision was made before photos of one of Porter’s ex-wives with a black eye were published.</p>
<p>Other White House officials have said it was the release of the photos Wednesday morning that sealed Porter’s fate. The staff secretary resigned later on Wednesday.</p>
<p>On Friday, a second White House staffer, speech-writer David Sorensen, resigned as a result of abuse allegations. Sorensen worked for the Council on Environmental Quality, which is part of the Executive Office of the President.</p>
<p><img title="White House chief of staff John Kelly walks with Rob Porter in November 2017. Photo: Reuters" width="660" height="385" data-resolution="2" data-original="https://cdn1.i-scmp.com/sites/default/files/images/methode/2018/02/11/d5006676-0ecd-11e8-a09e-8861893b1b1a_1320x770_103829.JPG" class="caption" /></p>
<p>Many White House senior staff members remained stunned by the accusations against Porter, a well-liked and seemingly mild-mannered graduate of Harvard and Oxford. When the allegations first emerged against Porter, who downplayed the claims from two ex-wives, a number of senior aides rallied around him, and the White House acknowledged that personal relationships may have played a role in their response.</p>
<p>Communications director Hope Hicks, who was dating the staff secretary, helped draft the original statements defending him, according to three current and former White House officials. Deputy White House press secretary Raj Shah said Hicks later “recused” herself from some aspects of the matter.</p>
<p>It was a rare moment in the spotlight for Hicks, Trump’s longest-serving aide who is usually content to remain in the background. Hicks has become one of Trump’s closest confidants, and while the president has groused about her involvement in the Porter flare-up, he had not suggested ousting her, according to the two people familiar with his private discussions.</p>
<p><a href="http://www.scmp.com/news/world/united-states-canada/article/2116197/evoking-slain-son-brokenhearted-kelly-offers-searing">Evoking slain son, ‘brokenhearted’ Kelly offers a searing defence of Trump over condolence calls</a></p>
<p>The fallout from the Porter resignation also cast a spotlight on White House counsel Don McGahn, who was apprised of at least some of the accusations about the staff secretary at least four times, including as early as January 2017.</p>
<p>Kelly, meanwhile, told reporters the only other indication he had that something could be wrong came in November, when he got an update on pending background investigations and learned “there was some things that needed to be looked into. And literally that was it.”</p>
<p>Porter’s departure, along with Kelly under fire, could deprive the West Wing of some of its steadier hands and worried some staffers that the sense of order that been installed in recent months could evaporate.</p>
<p><img title="John Kelly, Hope Hicks and Rob Porter pray during a cabinet meeting in December 2017. Photo: Washington Post" width="660" height="385" data-resolution="2" data-original="https://cdn3.i-scmp.com/sites/default/files/images/methode/2018/02/11/4a9d293a-0ed0-11e8-a09e-8861893b1b1a_1320x770_103829.jpg" class="caption" /></p>
<p>The president’s tweet Saturday came a day after he set off a firestorm when he wished Porter well in his future endeavours and made no mention of his alleged victims. “He said very strongly yesterday that he’s innocent,” Trump said.</p>
<p>Routinely, Trump has accepted claims of innocence from men facing similar allegations, including Fox News head Roger Ailes, anchor Bill O’Reilly and former Alabama Senate candidate Roy Moore, who was accused of inappropriate contact with teenage girls.</p>
<p>Trump’s comments were a sharp contrast to those of vice-president Mike Pence, who told NBC’s Lester Holt on Friday “there’s no tolerance in this White House and no place in America for domestic abuse”.</p>
<p><a href="http://www.scmp.com/culture/books/article/2129660/after-fire-and-fury-five-new-books-trump-range-objective-subjective">After Fire and Fury: five new books on Trump range from objective to subjective to satire</a></p>
<p>Pence said in an interview in South Korea that he was “appalled” by the allegations and that he would look into the matter when he got back to Washington.</p>
<p>Meanwhile, a number of Democrats denounced Trump’s comments about Porter and his lack of empathy for the women who alleged abuse.</p>
<p>“That’s like saying that axe murderer out there, he’s a great painter,” said former vice-president Joe Biden. “Is there any other crime – and it’s a crime – where there would be an explanation that the reason why we shouldn’t pay attention to the transgression is because they’re good at something?”</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-scmp-newsletter-node-newsletter-subscription-form pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="row scmp-newsletter-subscribe">
  <form class="hidden scmp-newsletter-subscription-form newsletter-323063 " data-newsletter-name="This Week in Asia" data-newsletter-tid="323063" action="https://www.scmp.com/api/rest/public/v2/newsletter/subscribe.json" method="POST" id="scmp-newsletter-subscription-form-323063" accept-charset="UTF-8">
    <div class="inner-wrap">
      <div class="subscribe-wrap">
        <div class="col-lg-6 col-md-12 newsletter-description">
          <div class="name">This Week in Asia</div>
          <div class="spiel">Get updates direct to your inbox</div>
        </div>
        <div class="col-lg-6 col-md-12 form-input-wrap">
          <div class="form-item form-type-textfield form-item-mail">
            <label class="element-invisible" for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
            <input placeholder="Enter your email" required type="email" id="edit-mail" name="email" value="" size="20" maxlength="128" class="form-text required">
          </div>
          <input type="hidden" name="id" value="323063">
          <input type="hidden" name="options[current_newsletters]" value="1">
          <input class="subscribe-btn btn form-submit" type="submit" id="edit-subscribe" name="op" value="subscribe">
          <div class="fake-submit"></div>
          <div class="privacy-policy">
            By registering you agree to our <a href="/terms-conditions">T&amp;Cs</a> &amp; <a href="/privacy-policy">Privacy Policy</a>
          </div>
        </div>
      </div>
      <div class="col-md-12 scmp-inline-newsletter-multi-opt-in hidden">
        <div class="newsletter-subscribe-multi-opt-in-confirmation">
          <p class="blurb" style="">You are signed up. We think you'd also like</p>
        </div>
        <div class="col-lg-6 col-md-12 form-input-wrap multi-opt-in-0 form-type-checkbox form-item checkbox">
          <label class="scmp-checkbox scmp-checkbox-black selected" for="scmp-inline-newsletter-multi-opt-in-0">
              <input type="checkbox" checked="true" id="scmp-inline-newsletter-multi-opt-in-0" name="tid[]" class="form-checkbox filled-in" value="">
            <span class="name"></span>
            <span class="desc"></span>
          </label>
        </div>
        <div class="col-lg-6 col-md-12 form-input-wrap multi-opt-in-1 form-type-checkbox form-item checkbox">
          <label class="scmp-checkbox scmp-checkbox-black selected" for="scmp-inline-newsletter-multi-opt-in-1">
              <input type="checkbox" checked="true" id="scmp-inline-newsletter-multi-opt-in-1" name="tid[]" class="form-checkbox filled-in" value="">
            <span class="name"></span>
            <span class="desc"></span>
          </label>
        </div>
        <div class="multi-opt-in-subscribe">
          <input class="subscribe-btn btn form-submit" type="submit" id="edit-subscribe" name="op" value="Yes, please add me">
        </div>
      </div>
      <div class="col-md-12 hidden confirmation scmp-inline-newsletter-thank-you">
        <div class="newsletter-subscribe-thank-you" data-newsletter-tid="323063">
          <span>Thank you</span>You are on the list.
        </div>
      </div>
    </div>
    <div class="col-md-12 white error-msg error-msg-323063"></div>
  </form>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-scmp-content-scmp-print-head-snippet pos-2"  >
  
  
  
  
  <div class="pane-content">
    <div class="print-head-label">This article appeared in the South China Morning Post print edition as: <span class="print-head-title">firestorm  over senior aide  could hurt kelly</span></div>  </div>

  
  </div>
    </div>
      </div>
      <div class="clearfix row pfcng-row pfcng-row-03 columns-2">
        <div class="visible-lg-block col-lg-3 pfcng-col pfcng-col-1"></div>
          <div class="col-xs-12 col-lg-9 pfcng-col pfcng-col-2"></div>
      </div>
            <div class="clearfix row pfcng-row pfcng-row-04">
      <div class="col-xs-12 col-lg-12 pfcng-col pfcng-col-1">
    <div class="panel-pane pane-scmp-advert-doubleclick size-655x314 banner pane-first pane-last pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5a803d2d1a86a" class="scmp_advert-tile scmp_advert-tile-5a803d2d1a86a"><!-- GPT Ad Slot 5a803d2d1a86a -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5a803d2d1a86a") });</script>
</div>
  </div>

  
  </div>
      </div>
    </div>
      <!-- / 3-col col-xs-8 wrapper -->
  </div>
  <div class="col col-xs-4 col-lg-3 nested-col-2">
          <div class="row row-1">
    <div class="panel-pane pane-scmp-advert-doubleclick size-300x100 banner pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5a803d29e6d7b" class="scmp_advert-tile scmp_advert-tile-5a803d29e6d7b"><!-- GPT Ad Slot 5a803d29e6d7b -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5a803d29e6d7b") });</script>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-300x250 landscape pane-last pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5a803d29e85ef" class="scmp_advert-tile scmp_advert-tile-5a803d29e85ef"><!-- GPT Ad Slot 5a803d29e85ef -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5a803d29e85ef") });</script>
</div>
  </div>

  
  </div>
    </div>
        <div class="row row-2">
    <div class="panel-pane pane-custom pane-4 pane-last pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-ob-template="SCMP" data-src="http://www.scmp.com/news/world/united-states-canada/article/2132882/lives-are-being-shattered-mere-allegation-donald" data-widget-id="SB_6"> </div>
  </div>

  
  </div>
    </div>
        <div class="row row-3">
    <div class="panel-pane pane-block pane-quicktabs-most-popular pane-first pos-0"  >
  
  
      <h2 class="pane-title">Most Popular</h2>
  
  
  <div class="pane-content">
    <div  id="quickset-most_popular" class="quick-accessible-tabs"><h3 class="tabhead" id= "quickset-most_popular_0">Viewed</h3><div class="tabbody"><section id="block-scmp-content-scmp-popular-content" class="block block-scmp-content clearfix">

      
  <ol class="popular-viewed scmp-popular-content"><li id="ga-scmp_popular_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Viewed" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/law-crime/article/2132850/least-nine-dead-40-injured-hong-kong-double-decker-bus" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Nineteen dead, more than 60 injured in ‘chaotic’ Hong Kong double-decker bus crash" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/law-crime/article/2132850/least-nine-dead-40-injured-hong-kong-double-decker-bus"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/02/11/d00ab4c4-0e59-11e8-a09e-8861893b1b1a_image_hires_135430.jpeg?itok=ES7em4NW" width="90" height="56" alt="The double-decker came to a stop tipped on its side on Tai Po Road. Photo: Felix Wong" title="The double-decker came to a stop tipped on its side on Tai Po Road. Photo: Felix Wong" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/law-crime/article/2132850/least-nine-dead-40-injured-hong-kong-double-decker-bus" title="19 dead, more than 60 hurt in ‘chaotic’ Hong Kong bus crash" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 1" ga-event-label="Most Popular">19 dead, more than 60 hurt in ‘chaotic’ Hong Kong bus crash</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/community/article/2132892/hong-kong-bus-crash-survivor-describes-horror-accident" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Hong Kong bus crash survivor describes horror of accident that killed 19 people" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/community/article/2132892/hong-kong-bus-crash-survivor-describes-horror-accident"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/02/11/db33e7f8-0ee5-11e8-a09e-8861893b1b1a_image_hires_151034.JPG?itok=LvkXHAcr" width="90" height="56" alt="The scene of the crash on Sunday morning. Photo: Felix Wong" title="The scene of the crash on Sunday morning. Photo: Felix Wong" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/community/article/2132892/hong-kong-bus-crash-survivor-describes-horror-accident" title="Shattered glass, blood and fire: survivor tells of deadly bus crash" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 2" ga-event-label="Most Popular">Shattered glass, blood and fire: survivor tells of deadly bus crash</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/diplomacy-defence/article/2130718/why-chinas-first-stealth-fighter-was-rushed-service" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Why China’s first stealth fighter was rushed into service with inferior engines" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="124" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/diplomacy-defence/article/2130718/why-chinas-first-stealth-fighter-was-rushed-service"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/02/10/5845632e-0235-11e8-b181-443655c1d2b1_image_hires_164555.JPG?itok=kmBCcYx8" width="90" height="56" alt="Problems encountered in development of new WS-15 engine mean PLA Air Force’s first J-20s are not so stealthy at supersonic speeds" title="Problems encountered in development of new WS-15 engine mean PLA Air Force’s first J-20s are not so stealthy at supersonic speeds" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/diplomacy-defence/article/2130718/why-chinas-first-stealth-fighter-was-rushed-service" title="Why China’s first stealth fighter was rushed into service" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 3" ga-event-label="Most Popular">Why China’s first stealth fighter was rushed into service</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/health-environment/article/2132874/passengers-claim-bus-driver-was-throwing-tantrum" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Passengers claim bus driver was ‘throwing a tantrum’ before horrific Tai Po crash" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="44" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/health-environment/article/2132874/passengers-claim-bus-driver-was-throwing-tantrum"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/02/11/17861624-0e71-11e8-a09e-8861893b1b1a_image_hires_002417.JPG?itok=O9bgThDD" width="90" height="56" alt="The scene of the bus crash on Tai Po Road. Photo: Facebook" title="The scene of the bus crash on Tai Po Road. Photo: Facebook" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/health-environment/article/2132874/passengers-claim-bus-driver-was-throwing-tantrum" title="Passengers claim driver was ‘throwing a tantrum’ before Tai Po crash" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 4" ga-event-label="Most Popular">Passengers claim driver was ‘throwing a tantrum’ before Tai Po crash</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/week-asia/opinion/article/2132761/stock-meltdown-have-we-entered-age-inflation" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Stock meltdown: have we entered The Age of Inflation?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="11" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/week-asia/opinion/article/2132761/stock-meltdown-have-we-entered-age-inflation"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/02/11/95d55b1e-0d6f-11e8-a09e-8861893b1b1a_image_hires_081944.JPG?itok=pTlXIeCK&amp;v=1518308408" width="90" height="56" alt="The slump in stock prices is far from irrational – it is based on fears that the world economy is making a once in a generation shift from disinflation to inflation. And there’s reason to believe those fears are justified" title="The slump in stock prices is far from irrational – it is based on fears that the world economy is making a once in a generation shift from disinflation to inflation. And there’s reason to believe those fears are justified" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/opinion/article/2132761/stock-meltdown-have-we-entered-age-inflation" title="Stock meltdown: have we entered the age of inflation?" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 5" ga-event-label="Most Popular">Stock meltdown: have we entered the age of inflation?</a></h3>
</div></article>
</li>
</ol>
</section>
</div><h3 class="tabhead" id= "quickset-most_popular_1">Shared</h3><div class="tabbody"><section id="block-scmp-content-scmp-shared-content" class="block block-scmp-content clearfix">

      
  <ol class="popular-viewed scmp-shared-content"><li id="ga-scmp_shared_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Shared" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/law-crime/article/2132850/least-nine-dead-40-injured-hong-kong-double-decker-bus" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Nineteen dead, more than 60 injured in ‘chaotic’ Hong Kong double-decker bus crash" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/law-crime/article/2132850/least-nine-dead-40-injured-hong-kong-double-decker-bus"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/02/11/d00ab4c4-0e59-11e8-a09e-8861893b1b1a_image_hires_135430.jpeg?itok=ES7em4NW" width="90" height="56" alt="The double-decker came to a stop tipped on its side on Tai Po Road. Photo: Felix Wong" title="The double-decker came to a stop tipped on its side on Tai Po Road. Photo: Felix Wong" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/law-crime/article/2132850/least-nine-dead-40-injured-hong-kong-double-decker-bus" title="19 dead, more than 60 hurt in ‘chaotic’ Hong Kong bus crash" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 1" ga-event-label="Most Popular">19 dead, more than 60 hurt in ‘chaotic’ Hong Kong bus crash</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/community/article/2132892/hong-kong-bus-crash-survivor-describes-horror-accident" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Hong Kong bus crash survivor describes horror of accident that killed 19 people" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/community/article/2132892/hong-kong-bus-crash-survivor-describes-horror-accident"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/02/11/db33e7f8-0ee5-11e8-a09e-8861893b1b1a_image_hires_151034.JPG?itok=LvkXHAcr" width="90" height="56" alt="The scene of the crash on Sunday morning. Photo: Felix Wong" title="The scene of the crash on Sunday morning. Photo: Felix Wong" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/community/article/2132892/hong-kong-bus-crash-survivor-describes-horror-accident" title="Shattered glass, blood and fire: survivor tells of deadly bus crash" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 2" ga-event-label="Most Popular">Shattered glass, blood and fire: survivor tells of deadly bus crash</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/community/article/2131703/paris-bound-fight-forced-return-hong-kong-airport-due" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Paris-bound flight forced to return to Hong Kong airport due to technical issues, in second incident in six hours" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="10" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/community/article/2131703/paris-bound-fight-forced-return-hong-kong-airport-due"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/02/02/6fc98322-07c6-11e8-82e3-6b95ccc67ee3_image_hires_223717.jpg?itok=cHL-p0OR" width="90" height="56" alt="No rescue operation was required and the plane arrived safely back in Hong Kong. Photo: Handout" title="No rescue operation was required and the plane arrived safely back in Hong Kong. Photo: Handout" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/community/article/2131703/paris-bound-fight-forced-return-hong-kong-airport-due" title="Paris-bound flight forced to return to Hong Kong airport " ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 3" ga-event-label="Most Popular">Paris-bound flight forced to return to Hong Kong airport </a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color13" about="/magazines/style/travel-food/article/2126965/three-best-winter-festivals-south-korea-family-getaway" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Three best winter festivals in South Korea for a family getaway" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/magazines/style/travel-food/article/2126965/three-best-winter-festivals-south-korea-family-getaway"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/01/10/1c9c9f90-f12d-11e7-bd43-e13d2822bb61_image_hires_153151.JPG?itok=fXJ_X53f" width="90" height="56" alt="Hwacheon Sancheoneo Ice Festival is the biggest ice festival in South Korea" title="Hwacheon Sancheoneo Ice Festival is the biggest ice festival in South Korea" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/magazines/style/travel-food/article/2126965/three-best-winter-festivals-south-korea-family-getaway" title="Three best winter festivals in South Korea for a family getaway" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 4" ga-event-label="Most Popular">Three best winter festivals in South Korea for a family getaway</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/economy/article/2131964/has-hong-kong-pulled-plug-electric-cars" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Has Hong Kong pulled the plug on electric cars?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="99" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/economy/article/2131964/has-hong-kong-pulled-plug-electric-cars"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/02/05/13630f82-09be-11e8-82e3-6b95ccc67ee3_image_hires_102756.jpg?itok=XqcCa9UD" width="90" height="56" alt="Has Hong Kong pulled the plug on electric cars? Illustration: Kaliz Lee" title="Has Hong Kong pulled the plug on electric cars? Illustration: Kaliz Lee" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/economy/article/2131964/has-hong-kong-pulled-plug-electric-cars" title="Has Hong Kong pulled the plug on electric cars?" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 5" ga-event-label="Most Popular">Has Hong Kong pulled the plug on electric cars?</a></h3>
</div></article>
</li>
</ol>
</section>
</div><h3 class="tabhead" id= "quickset-most_popular_2">Commented</h3><div class="tabbody"><section id="block-scmp-content-scmp-commented-content" class="block block-scmp-content clearfix">

      
  <ol class="popular-viewed scmp-commented-content"><li id="ga-scmp_commented_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Commented" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/diplomacy-defence/article/2130718/why-chinas-first-stealth-fighter-was-rushed-service" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Why China’s first stealth fighter was rushed into service with inferior engines" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="124" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/china/diplomacy-defence/article/2130718/why-chinas-first-stealth-fighter-was-rushed-service"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/02/10/5845632e-0235-11e8-b181-443655c1d2b1_image_hires_164555.JPG?itok=kmBCcYx8" width="90" height="56" alt="Problems encountered in development of new WS-15 engine mean PLA Air Force’s first J-20s are not so stealthy at supersonic speeds" title="Problems encountered in development of new WS-15 engine mean PLA Air Force’s first J-20s are not so stealthy at supersonic speeds" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/diplomacy-defence/article/2130718/why-chinas-first-stealth-fighter-was-rushed-service" title="Why China’s first stealth fighter was rushed into service" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 1" ga-event-label="Most Popular">Why China’s first stealth fighter was rushed into service</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/politics/article/2132885/anson-chan-slams-hong-kongs-naked-political-screening-she" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Anson Chan slams Hong Kong’s ‘naked political screening’ as she receives US justice prize" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="64" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/politics/article/2132885/anson-chan-slams-hong-kongs-naked-political-screening-she"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/02/11/4e106e5e-0e55-11e8-a09e-8861893b1b1a_image_hires_192615.JPG?itok=OhuQisT7" width="90" height="56" alt="City’s former No 2 official also urges international community to speak out for – and remind Beijing of – the ‘one country, two systems’ principle" title="City’s former No 2 official also urges international community to speak out for – and remind Beijing of – the ‘one country, two systems’ principle" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/politics/article/2132885/anson-chan-slams-hong-kongs-naked-political-screening-she" title="Anson Chan slams ‘political screening’ as she wins US justice prize" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 2" ga-event-label="Most Popular">Anson Chan slams ‘political screening’ as she wins US justice prize</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/community/article/2132876/hong-kong-bus-union-blames-officials-fatal-crash" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Hong Kong bus union blames officials for fatal crash" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="61" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/community/article/2132876/hong-kong-bus-union-blames-officials-fatal-crash"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/02/11/dbda166a-0e4e-11e8-a09e-8861893b1b1a_image_hires_102421.JPG?itok=mvF66mhD" width="90" height="56" alt="The double-decker bus soon after the accident. Photo: Facebook" title="The double-decker bus soon after the accident. Photo: Facebook" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/community/article/2132876/hong-kong-bus-union-blames-officials-fatal-crash" title="Hong Kong bus union blames officials for fatal crash" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 3" ga-event-label="Most Popular">Hong Kong bus union blames officials for fatal crash</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/health-environment/article/2132874/passengers-claim-bus-driver-was-throwing-tantrum" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Passengers claim bus driver was ‘throwing a tantrum’ before horrific Tai Po crash" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="44" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/hong-kong/health-environment/article/2132874/passengers-claim-bus-driver-was-throwing-tantrum"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/02/11/17861624-0e71-11e8-a09e-8861893b1b1a_image_hires_002417.JPG?itok=O9bgThDD" width="90" height="56" alt="The scene of the bus crash on Tai Po Road. Photo: Facebook" title="The scene of the bus crash on Tai Po Road. Photo: Facebook" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/health-environment/article/2132874/passengers-claim-bus-driver-was-throwing-tantrum" title="Passengers claim driver was ‘throwing a tantrum’ before Tai Po crash" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 4" ga-event-label="Most Popular">Passengers claim driver was ‘throwing a tantrum’ before Tai Po crash</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color4" about="/news/asia/east-asia/article/2132881/us-vice-president-mike-pence-pushes-back-against-pyongyang" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="US Vice-President Mike Pence pushes back against Pyongyang but Washington has been outmanoeuvred in ‘Olympic moment’" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="27" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/news/asia/east-asia/article/2132881/us-vice-president-mike-pence-pushes-back-against-pyongyang"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/02/11/81036594-0eca-11e8-a09e-8861893b1b1a_image_hires_093938.jpg?itok=jTn-Q_Q8" width="90" height="56" alt="US Vice-President Mike Pence and South Korean President Moon Jae-in. Photo: EPA" title="US Vice-President Mike Pence and South Korean President Moon Jae-in. Photo: EPA" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/asia/east-asia/article/2132881/us-vice-president-mike-pence-pushes-back-against-pyongyang" title="Pence pushes back on Pyongyang but has US been outmanoeuvred?" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 5" ga-event-label="Most Popular">Pence pushes back on Pyongyang but has US been outmanoeuvred?</a></h3>
</div></article>
</li>
</ol>
</section>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-301x251 landscape pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5a803d2b6e026" class="scmp_advert-tile scmp_advert-tile-5a803d2b6e026"><!-- GPT Ad Slot 5a803d2b6e026 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5a803d2b6e026") });</script>
</div>
  </div>

  
  </div>
    </div>
        </div>
  </div>
  </div>
                                <div class="container-fluid">
            <div class="row bottom-row bottom-row-02">
                                  <div class="col col-xs-12 col-lg-12"><div class="panel-pane pane-custom pane-1 pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-src="http://www.scmp.com/news/world/united-states-canada/article/2132882/lives-are-being-shattered-mere-allegation-donald" data-widget-id="AR_6" data-ob-template="SCMP"> </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2 pos-1"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-src="http://www.scmp.com/news/world/united-states-canada/article/2132882/lives-are-being-shattered-mere-allegation-donald" data-widget-id="AR_7" data-ob-template="SCMP"> </div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 pane-last pos-2"  >
  
  
  
  
  <div class="pane-content">
    <div class="OUTBRAIN" data-src="http://www.scmp.com/news/world/united-states-canada/article/2132882/lives-are-being-shattered-mere-allegation-donald" data-widget-id="AR_8" data-ob-template="SCMP"> </div>
  </div>

  
  </div>
        </div>
        </div>
        </div>
                                <div class="container">
            <div class="row bottom-row bottom-row-03">
                                <div class="col visible-lg-block col-lg-2"></div>
                          <div class="col col-xs-8 col-lg-7"></div>
                          <div class="col col-xs-4 col-lg-3"></div>
                                        </div>
      </div>
                  <div class="container-fluid">
            <div class="row bottom-row bottom-row-04">
                                  <div class="col col-xs-12 col-lg-12"><div class="panel-pane pane-panels-mini pane-you-may-also-like pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div class="container pocb clearfix panels-one-column-box">
  <h2 class="pane-title">You may also like</h2>
  <div class="col-xs-12 pocb-row pocb-row-1">
    <div class="panel-pane pane-article-level-carousel pane-first pane-last pos-0"  >
  
  
  
  
  <div class="pane-content">
    <div id="carousel-54c5eadad2" class="swiper-container horizontal-responsive"><div class="swiper-navbar"><span class="prev-arrow scmp-icon-arrow-left-1"></span><span class="next-arrow scmp-icon-arrow-right1"></span></div><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 first odd has-image color-color2" about="/news/china/diplomacy-defence/article/2132777/chinas-j-20-stealth-fighter-jet-lines-combat-duty" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="China’s J-20 stealth fighter jet lines up for combat duty, boosting firepower in the sky" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="188" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/diplomacy-defence/article/2132777/chinas-j-20-stealth-fighter-jet-lines-combat-duty"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/02/10/bf07983a-0d83-11e8-a09e-8861893b1b1a_image_hires_001312.JPG?itok=xFYCaQZ0" width="220" height="137" alt="China has confirmed that its J-20 stealth fighter has entered combat service. Photo: AP" title="China has confirmed that its J-20 stealth fighter has entered combat service. Photo: AP" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/diplomacy-defence/article/2132777/chinas-j-20-stealth-fighter-jet-lines-combat-duty" title="China’s J-20 stealth fighter jet lines up for combat duty">China’s J-20 stealth fighter jet lines up for combat duty</a></h3>
<time property="dc:modified" content="2018-02-10T00:13:17+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-02-10T00:13:17+08:00">10 Feb 2018 - 12:13am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/diplomacy-defence/article/2132777/chinas-j-20-stealth-fighter-jet-lines-combat-duty#comments" title="188 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>188</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/native/lifestyle/topics/premier-living/article/2131763/get-smart-kitchen-gardening-know-how-palm" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Get smart: kitchen gardening know-how in palm of your hand" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="4" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/native/lifestyle/topics/premier-living/article/2131763/get-smart-kitchen-gardening-know-how-palm"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/02/02/082a0a6c-0707-11e8-82e3-6b95ccc67ee3_image_hires_174013.jpeg?itok=oyyCsDff" width="220" height="137" alt="New mobile phone technologies mean even grow-your-own-food enthusiasts stuck indoors can show off their green-fingered talents" title="New mobile phone technologies mean even grow-your-own-food enthusiasts stuck indoors can show off their green-fingered talents" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/native/lifestyle/topics/premier-living/article/2131763/get-smart-kitchen-gardening-know-how-palm" title="Get smart: kitchen gardening know-how in palm of your hand">Get smart: kitchen gardening know-how in palm of your hand</a></h3>
<div class="field field-name-field-sponsor"><span class="title">In partnership with:</span> <span class="sponsor">HKT PREMIER</span></div>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color1" about="/business/china-business/article/2132793/coca-cola-cathay-pacific-swire-pacifics-five-major" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="From Coca-Cola to Cathay Pacific, Swire Pacific’s five major businesses in Hong Kong" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/business/china-business/article/2132793/coca-cola-cathay-pacific-swire-pacifics-five-major"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/02/09/71f56d4c-0da1-11e8-a09e-8861893b1b1a_image_hires_223729.JPG?itok=ne981FJE" width="220" height="137" alt="The Pacific Place shopping centre in Admiralty. The mall is one of Swire Properties’ landmark projects. Photo: Edmond So" title="The Pacific Place shopping centre in Admiralty. The mall is one of Swire Properties’ landmark projects. Photo: Edmond So" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/business/china-business" typeof="Concept" property="prefLabel" datatype="">China Business</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/business/china-business/article/2132793/coca-cola-cathay-pacific-swire-pacifics-five-major" title="From Coca-Cola to Cathay – Swire’s major businesses in Hong Kong">From Coca-Cola to Cathay – Swire’s major businesses in Hong Kong</a></h3>
<time property="dc:modified" content="2018-02-09T23:37:27+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-02-09T23:37:27+08:00">9 Feb 2018 - 11:37pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/business/china-business/article/2132793/coca-cola-cathay-pacific-swire-pacifics-five-major#comments" title="2 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>2</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/presented/lifestyle/topics/omegas-olympics-timekeeping-legacy/article/2132045/omega-celebrates" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="OMEGA celebrates the Olympic Winter Games in a timely manner" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
  <a href="/presented/lifestyle/topics/omegas-olympics-timekeeping-legacy/article/2132045/omega-celebrates"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/2018/02/05/pic_1._photoelectric_cells_1948.jpg?itok=x1xrjM6t" width="220" height="137" alt="OMEGA’s photoelectric cells first introduced in 1948 Olympic Games." title="OMEGA’s photoelectric cells first introduced in 1948 Olympic Games." /></a></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/presented/lifestyle/topics/omegas-olympics-timekeeping-legacy/article/2132045/omega-celebrates" title="OMEGA celebrates the Olympic Winter Games in a timely manner">OMEGA celebrates the Olympic Winter Games in a timely manner</a></h3>
<div class="field field-name-field-sponsor"><span class="title">Sponsored by</span> <span class="sponsor">Omega</span></div>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color13" about="/magazines/style/news-trends/article/2132434/chinas-rich-list-2018-who-are-nations-wealthiest-man-and" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="China’s Rich List 2018: who are the nation’s wealthiest man and woman?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="4" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/magazines/style/news-trends/article/2132434/chinas-rich-list-2018-who-are-nations-wealthiest-man-and"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/02/07/5dae585a-0bbf-11e8-a09e-8861893b1b1a_image_hires_175143.jpg?itok=--ccOCXa" width="220" height="137" alt="(Clockwise from top left) Ma Huateng, Jack Ma, Wang Jianlin, Yang Huiyan, Wang Wei and Xu Jiayin are featured in the top six in a new poll of China’s 1,000 richest billionaires, compiled by Chinese business news website Jiemian.com." title="(Clockwise from top left) Ma Huateng, Jack Ma, Wang Jianlin, Yang Huiyan, Wang Wei and Xu Jiayin are featured in the top six in a new poll of China’s 1,000 richest billionaires, compiled by Chinese business news website Jiemian.com." /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/magazines/style" typeof="Concept" property="prefLabel" datatype="">Style</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/magazines/style/news-trends/article/2132434/chinas-rich-list-2018-who-are-nations-wealthiest-man-and" title="China’s Rich List 2018: who are the nation’s wealthiest man and woman?">China’s Rich List 2018: who are the nation’s wealthiest man and woman?</a></h3>
<time property="dc:modified" content="2018-02-08T15:07:25+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-02-08T15:07:25+08:00">8 Feb 2018 - 3:07pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/magazines/style/news-trends/article/2132434/chinas-rich-list-2018-who-are-nations-wealthiest-man-and#comments" title="4 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>4</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/news/hong-kong/community/article/2132493/it-felt-piece-me-was-cut-my-chest-says-man-whose-family-was" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Hong Kong couple among 7 still missing after deadly Taiwan quake" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/community/article/2132493/it-felt-piece-me-was-cut-my-chest-says-man-whose-family-was"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/02/08/157af50a-0c6b-11e8-a09e-8861893b1b1a_image_hires_234946.jpg?itok=bhaRSjh2&amp;v=1518105008" width="220" height="137" alt="Rescuers at a cordon in front of the Yun Tsui building, which leaned to one side after an earthquake in Hualien, Taiwan. Photo: AFP" title="Rescuers at a cordon in front of the Yun Tsui building, which leaned to one side after an earthquake in Hualien, Taiwan. Photo: AFP" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/community/article/2132493/it-felt-piece-me-was-cut-my-chest-says-man-whose-family-was" title="Hong Kong couple among 7 still missing after deadly Taiwan quake">Hong Kong couple among 7 still missing after deadly Taiwan quake</a></h3>
<time property="dc:modified" content="2018-02-08T23:50:05+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-02-08T23:50:05+08:00">8 Feb 2018 - 11:50pm</time>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color3" about="/news/hong-kong/health-environment/article/2132545/experts-denounce-canto-pop-stars-claim-harmful-flu" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Experts denounce Canto-pop star’s claim of harmful flu jabs as ‘totally wrong’ amid deadly virus outbreak in Hong Kong " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="42" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/health-environment/article/2132545/experts-denounce-canto-pop-stars-claim-harmful-flu"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/02/08/5c3a8146-0c88-11e8-a09e-8861893b1b1a_image_hires_212625.JPG?itok=p_PBJqKd" width="220" height="137" alt="Canto-pop star Kay Tse, a mother of two, said her audio message claiming that flu vaccines were harmful was not meant for public circulation but was part of a private conversation with friends. Photo: Jonathan Wong" title="Canto-pop star Kay Tse, a mother of two, said her audio message claiming that flu vaccines were harmful was not meant for public circulation but was part of a private conversation with friends. Photo: Jonathan Wong" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/health-environment/article/2132545/experts-denounce-canto-pop-stars-claim-harmful-flu" title="Experts denounce Canto-pop star’s claim of harmful flu jabs as ‘totally wrong’">Experts denounce Canto-pop star’s claim of harmful flu jabs as ‘totally wrong’</a></h3>
<time property="dc:modified" content="2018-02-08T21:26:27+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-02-08T21:26:27+08:00">8 Feb 2018 - 9:26pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/health-environment/article/2132545/experts-denounce-canto-pop-stars-claim-harmful-flu#comments" title="42 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>42</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/tech/social-gadgets/article/2132465/travel-and-retail-banking-chinas-facial-recognition-systems-are" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="From travel and retail to banking, China’s facial-recognition systems are becoming part of daily life" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="27" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/tech/social-gadgets/article/2132465/travel-and-retail-banking-chinas-facial-recognition-systems-are"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/02/08/4b07ff84-0bed-11e8-a09e-8861893b1b1a_image_hires_073408.JPG?itok=ATCIuDKb" width="220" height="137" alt="Use of facial recognition technology is fast becoming a part of daily life in China as its application has extended into various environments, from public security and transport to retail and financial services. Photo: The Washington Post" title="Use of facial recognition technology is fast becoming a part of daily life in China as its application has extended into various environments, from public security and transport to retail and financial services. Photo: The Washington Post" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/business" typeof="Concept" property="prefLabel" datatype="">Business</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/tech/social-gadgets/article/2132465/travel-and-retail-banking-chinas-facial-recognition-systems-are" title="Facial recognition technology becoming part of everyday life in China">Facial recognition technology becoming part of everyday life in China</a></h3>
<time property="dc:modified" content="2018-02-08T07:34:14+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-02-08T07:34:14+08:00">8 Feb 2018 - 7:34am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/tech/social-gadgets/article/2132465/travel-and-retail-banking-chinas-facial-recognition-systems-are#comments" title="27 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>27</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color3" about="/news/hong-kong/economy/article/2132536/scandal-hit-casino-mogul-steve-wynns-luck-may-be-running-out" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Scandal-hit casino mogul Steve Wynn’s luck may be running out in Macau as well" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="16" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/economy/article/2132536/scandal-hit-casino-mogul-steve-wynns-luck-may-be-running-out"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/02/08/216704be-0c0f-11e8-a09e-8861893b1b1a_image_hires_164121.JPG?itok=BMr4r58J" width="220" height="137" alt="Sexual abuse allegations have given fresh significance to a newly uncovered report detailing reasons for granting billionaire gaming licence in city   " title="Sexual abuse allegations have given fresh significance to a newly uncovered report detailing reasons for granting billionaire gaming licence in city   " /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/economy/article/2132536/scandal-hit-casino-mogul-steve-wynns-luck-may-be-running-out" title="Scandal-hit casino mogul Wynn’s luck may run out in Macau as well">Scandal-hit casino mogul Wynn’s luck may run out in Macau as well</a></h3>
<time property="dc:modified" content="2018-02-08T22:24:29+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-02-08T22:24:29+08:00">8 Feb 2018 - 10:24pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/economy/article/2132536/scandal-hit-casino-mogul-steve-wynns-luck-may-be-running-out#comments" title="16 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>16</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color2" about="/news/china/article/2132473/second-57-magnitude-earthquake-hits-taiwans-hualien-city-24-hours-after" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Second 5.7 magnitude earthquake hits Taiwan’s Hualien,  24 hours after first quake killed at least 7 and left 67 missing" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="7" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/article/2132473/second-57-magnitude-earthquake-hits-taiwans-hualien-city-24-hours-after"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/02/08/995a0168-0c2f-11e8-a09e-8861893b1b1a_image_hires_135852.jpg?itok=Rk9yVRoJ" width="220" height="137" alt="The second quake came at 11.21pm local time on Wednesday - and just hours after Taipei turned down Beijing’s offer of help" title="The second quake came at 11.21pm local time on Wednesday - and just hours after Taipei turned down Beijing’s offer of help" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/article/2132473/second-57-magnitude-earthquake-hits-taiwans-hualien-city-24-hours-after" title="Second 5.7 magnitude quake hits Taiwan’s Hualien">Second 5.7 magnitude quake hits Taiwan’s Hualien</a></h3>
<time property="dc:modified" content="2018-02-08T13:59:02+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-02-08T13:59:02+08:00">8 Feb 2018 - 1:59pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/article/2132473/second-57-magnitude-earthquake-hits-taiwans-hualien-city-24-hours-after#comments" title="7 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>7</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color2" about="/news/china/society/article/2132326/64-magnitude-quake-strikes-taiwan" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="At least seven killed, more than 200 injured after magnitude 6.4 quake strikes Taiwan, trapping people in collapsed buildings" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="21" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/china/society/article/2132326/64-magnitude-quake-strikes-taiwan"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/02/08/695f779c-0b7e-11e8-a09e-8861893b1b1a_image_hires_024110.jpg?itok=vbUuRSno" width="220" height="137" alt="Emergency services deal with the aftermath of the magnitude 6.4 earthquake that struck in Hualien, Taiwan, late on Tuesday night. Photo: AP" title="Emergency services deal with the aftermath of the magnitude 6.4 earthquake that struck in Hualien, Taiwan, late on Tuesday night. Photo: AP" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/society/article/2132326/64-magnitude-quake-strikes-taiwan" title="Seven killed, more than 200 injured after magnitude 6.4 quake hits Taiwan">Seven killed, more than 200 injured after magnitude 6.4 quake hits Taiwan</a></h3>
<time property="dc:modified" content="2018-02-08T02:41:14+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-02-08T02:41:14+08:00">8 Feb 2018 - 2:41am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/society/article/2132326/64-magnitude-quake-strikes-taiwan#comments" title="21 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>21</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/news/hong-kong/politics/article/2132321/appeal-ruling-hong-kong-democracy-activist-joshua-wong-could" typeof="sioc:Item foaf:Document">
  <span property="dc:title" content="Appeal ruling for Hong Kong democracy activist Joshua Wong could have ‘chilling effect’ on social activism" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="80" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
  <a href="/news/hong-kong/politics/article/2132321/appeal-ruling-hong-kong-democracy-activist-joshua-wong-could"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/02/07/facacf9e-0b3b-11e8-a09e-8861893b1b1a_image_hires_095030.JPG?itok=vcbDY4_I" width="220" height="137" alt="left to right): Joshua Wong Chi-fung, Alex Chow Yong-kang and Nathan Law Kwun-chung won their appeal against jail sentences for their role in the run-up to the 2014 Occupy protests. Photo: Sam Tsang" title="left to right): Joshua Wong Chi-fung, Alex Chow Yong-kang and Nathan Law Kwun-chung won their appeal against jail sentences for their role in the run-up to the 2014 Occupy protests. Photo: Sam Tsang" /></a>
  <strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
    <a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a>  </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/politics/article/2132321/appeal-ruling-hong-kong-democracy-activist-joshua-wong-could" title="Appeal ruling for Joshua Wong could have ‘chilling effect’ on social activism">Appeal ruling for Joshua Wong could have ‘chilling effect’ on social activism</a></h3>
<time property="dc:modified" content="2018-02-07T09:50:34+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-02-07T09:50:34+08:00">7 Feb 2018 - 9:50am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/politics/article/2132321/appeal-ruling-hong-kong-democracy-activist-joshua-wong-could#comments" title="80 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>80</a></span>
</div></article>
</div></div><div class="pager-wrapper"><div class="pager-carousel-54c5eadad2 swiper-pager"></div></div></div>  </div>

  
  </div>
  </div>
</div>
  </div>

  
  </div>
        </div>
        </div>
        </div>
          
    </div>
</div>
<!-- Bootstrap JS Toolkit -->
<div class="device-xs visible-xs"></div>
<div class="device-sm visible-sm"></div>
<div class="device-md visible-md"></div>
<div class="device-lg visible-lg"></div>
</section>
<div id="device-tablet"></div>  </main>
<!-- /#page-content -->

  <footer class="footer container-fluid" id="page-footer">
      <div class="region region-footer">
    <section id="block-panels-mini-footer-boom" class="block block-panels-mini clearfix">

      
  <div class="panel-2col-stacked clearfix panel-display" id="mini-panel-footer_boom">
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"></div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"></div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="panel-pane pane-scmp-footer-footer-pane footer-in-blue pane-first pos-0"  >
  
  
  
  
  <div class="pane-content">
      <script>
  (function ($) {
    setTimeout(function () {
      var edition = $.cookie('Drupal.visitor.edition') || 'O1';
      var current_product = Drupal.settings.scmp_footer.current_product || 'cc';
      if (edition === 'HK') {
        var body_classes = $('body').attr('class');
        var responsive = (body_classes.indexOf('theme-boom') !== -1 && body_classes.indexOf('container-non-responsive') === -1) ? "true" : "false";
        $('#footer').before('<div class="cgg-compare-widget" data-channel="globalfooter" data-currentProduct="' + current_product + '" data-products="cc,pl,hl" data-widgetHeading="Compare and Save" data-locale="en-HK" data-subscriber="SCMP" data-campaign="SCMP" data-responsive="' + responsive + '" data-limit="40" ></div>');
        var d = document, s = 'script', id = 'cgg-js';
        var js, cjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
          return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = ("https:" === document.location.protocol) ? "https://widgets.moneyhero.com.hk/embed/dom.js" : "http://widgets.compareglobal.co.uk/embed/dom.js";
        cjs.parentNode.insertBefore(js, cjs);
      }
    }, 500);
  })(jQuery);
</script>
<div id="footer" class="footer-v2">
  <div class="footer-top">
    <div class="container">
      <div class="footer-top-left">
        <div class="logo font-scmp-logo-flag">South China Morning Post</div>
      </div>
      <div class="footer-top-right">
                  <div class="footer-social-connect">
            Stay connected          </div>
          <div class="footer-social-menu">
            <ul class="menu nav"><li class="first leaf menu-45815"><a href="https://www.facebook.com/scmp" title="Follow SCMP" class="scmp-icon-facebook">Facebook</a></li>
<li class="last leaf menu-45816"><a href="https://twitter.com/scmp_news" title="Follow SCMP" class="scmp-icon-twitter">Twitter</a></li>
</ul>          </div>
              </div>
    </div>
  </div>

  <div class="footer-middle">
    <div class="container">

              
<div class="footer-sitemap-menu top-menu">
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46646"><a href="/news/hong-kong">Hong Kong</a><ul class="menu nav"><li class="first leaf menu-46652"><a href="/news/hong-kong/politics">Politics</a></li>
<li class="leaf menu-46647"><a href="/news/hong-kong/economy">Economy</a></li>
<li class="leaf menu-46648"><a href="/news/hong-kong/health-environment">Health &amp; Environment</a></li>
<li class="leaf menu-46650"><a href="/news/hong-kong/law-crime">Law &amp; Crime</a></li>
<li class="last leaf menu-46653"><a href="/news/hong-kong/education">Education &amp; Community</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45716"><a href="/news">News</a><ul class="menu nav"><li class="first leaf menu-46683"><a href="/news/china">China</a></li>
<li class="leaf menu-46682"><a href="/news/hong-kong">Hong Kong</a></li>
<li class="leaf menu-45721"><a href="/news/asia">Asia</a></li>
<li class="leaf menu-45722"><a href="/news/world">World</a></li>
<li class="last leaf menu-69643"><a href="http://www.scmp.com/topics">Topics</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46654"><a href="/news/china">China</a><ul class="menu nav"><li class="first leaf menu-46655"><a href="/news/china/policies-politics">Policies &amp; Politics</a></li>
<li class="leaf menu-46656"><a href="/news/china/diplomacy-defence">Diplomacy &amp; Defence</a></li>
<li class="leaf menu-46657"><a href="/news/china/money-wealth">Money &amp; Wealth</a></li>
<li class="leaf menu-46658"><a href="/news/china/society">Society</a></li>
<li class="leaf menu-46659"><a href="/news/china/economy">Economy</a></li>
<li class="last leaf menu-46660"><a href="/tech">Tech</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45723"><a href="/business">Business</a><ul class="menu nav"><li class="first leaf menu-45726"><a href="/business/companies">Companies</a></li>
<li class="leaf menu-46670"><a href="/business/markets">Markets</a></li>
<li class="leaf menu-45731"><a href="/property">Property</a></li>
<li class="leaf menu-45725"><a href="/business/investor-relations">Investor Relations</a></li>
<li class="leaf menu-46671"><a href="/business/mutual-funds">Mutual Funds</a></li>
<li class="leaf menu-45728"><a href="/business/global-economy">Economy</a></li>
<li class="leaf menu-45724"><a href="/news/china/economy">China Economy</a></li>
<li class="leaf menu-45727"><a href="/news/china/money-wealth">Money &amp; Wealth</a></li>
<li class="last leaf menu-65262"><a href="/topics/country-reports">Country Reports</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46661"><a href="/tech">Tech</a><ul class="menu nav"><li class="first leaf menu-53258"><a href="/tech/china-tech">China Tech</a></li>
<li class="leaf menu-46662"><a href="/tech/enterprises">Enterprises</a></li>
<li class="leaf menu-46663"><a href="/tech/social-gadgets">Social &amp; Gadgets</a></li>
<li class="leaf menu-46664"><a href="/tech/start-ups">Start-ups</a></li>
<li class="leaf menu-46665"><a href="/tech/apps-gaming">Apps &amp; Gaming</a></li>
<li class="leaf menu-46666"><a href="/tech/innovation">Innovation</a></li>
<li class="leaf menu-46667"><a href="/tech/leaders-founders">Leaders &amp; Founders</a></li>
<li class="leaf menu-46668"><a href="/tech/science-research">Science &amp; Research</a></li>
<li class="last leaf menu-46669"><a href="/tech/e-commerce">E-Commerce</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45739"><a href="/lifestyle">Lifestyle</a><ul class="menu nav"><li class="first leaf menu-45740"><a href="/culture/arts-entertainment">Arts &amp; Entertainment</a></li>
<li class="leaf menu-45741"><a href="/lifestyle/health-beauty">Health &amp; Beauty</a></li>
<li class="leaf menu-46672"><a href="/culture/film-tv">Film &amp; TV</a></li>
<li class="leaf menu-45745"><a href="/lifestyle/food-drink">Food &amp; Drink</a></li>
<li class="leaf menu-45743"><a href="/lifestyle/families">Families</a></li>
<li class="leaf menu-45746"><a href="/culture/music">Music</a></li>
<li class="leaf menu-45744"><a href="/lifestyle/fashion-luxury">Fashion &amp; Luxury</a></li>
<li class="leaf menu-45742"><a href="/culture/books">Books</a></li>
<li class="leaf menu-45750"><a href="/lifestyle/travel-leisure">Travel &amp; Leisure</a></li>
<li class="last leaf menu-45749"><a href="/magazines/style/watches">Watches</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper footer-column-narrow">
    <ul class="menu nav"><li class="first last expanded menu-45751"><a href="/sport">Sport</a><ul class="menu nav"><li class="first leaf menu-45752"><a href="/sport/hong-kong" title="">Hong Kong</a></li>
<li class="leaf menu-45753"><a href="/sport/china" title="">China</a></li>
<li class="leaf menu-45754"><a href="/sport/golf" title="">Golf</a></li>
<li class="leaf menu-45755"><a href="/sport/racing" title="">Racing</a></li>
<li class="leaf menu-45756"><a href="/sport/rugby" title="">Rugby</a></li>
<li class="leaf menu-45757"><a href="/sport/soccer" title="">Soccer</a></li>
<li class="leaf menu-45758"><a href="/sport/tennis" title="">Tennis</a></li>
<li class="last leaf menu-46673"><a href="/sport/boxing">Boxing</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper footer-column-wide">
    <ul class="menu nav"><li class="first last expanded menu-45732"><a href="/comment">Comment</a><ul class="menu nav"><li class="first leaf menu-45735"><a href="/comment/insight-opinion">Insight &amp; Opinion</a></li>
<li class="leaf menu-45738"><a href="/comment/harrys-view">Harry&#039;s View</a></li>
<li class="leaf menu-45733"><a href="/comment/blogs">Blogs</a></li>
<li class="leaf menu-45737"><a href="/comment/polls" title="">Polls</a></li>
<li class="last leaf menu-45736"><a href="/comment/letters">Letters</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45765"><a href="/">Multimedia</a><ul class="menu nav"><li class="first leaf menu-45767"><a href="/video-0">Video</a></li>
<li class="leaf menu-45766"><a href="/photos">Photos</a></li>
<li class="leaf menu-45768"><a href="/infographics">Infographics</a></li>
<li class="last leaf menu-45769"><a href="http://www.scmp.com/topics/scmp-chronicles">SCMP Chronicles</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45759"><a href="/magazines">Magazine</a><ul class="menu nav"><li class="first leaf menu-45760"><a href="/magazines/post-magazine" title="">Post Magazine</a></li>
<li class="leaf menu-45761"><a href="/magazines/style">Style</a></li>
<li class="leaf menu-45763"><a href="/topics/good-eating">Good Eating</a></li>
<li class="leaf menu-45764"><a href="/topics/destination-macau">Destination Macau</a></li>
<li class="last leaf menu-65263"><a href="/topics/hk-magazine-archive">HK Magazine Archive</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-46674"><span class="nolink">Other</span><ul class="menu nav"><li class="first leaf menu-45771"><a href="http://www.scmp.com/page/1500828/topics">Topics</a></li>
<li class="leaf menu-45772"><a href="/weather">Weather</a></li>
<li class="leaf menu-45773"><a href="/most-popular">Most Popular</a></li>
<li class="leaf menu-45775"><a href="/timemachine">7 Days Index</a></li>
<li class="leaf menu-45779"><a href="/countryreports">Country Reports</a></li>
<li class="leaf menu-45776"><a href="/lifestyle/crossword">Crossword</a></li>
<li class="last leaf menu-45778"><a href="/promotions">Promotions</a></li>
</ul></li>
</ul>  </div>
</div>
<div class = "footer-sitemap-menu bottom-menu">
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-46675"><a href="/directories">Directories</a><ul class="menu nav"><li class="first leaf menu-46676"><a href="http://www.luxehomes.com.hk" target="_blank">Luxehomes</a></li>
<li class="leaf menu-46677"><a href="http://www.ays.com.hk" target="_blank">At your service</a></li>
<li class="leaf menu-46678"><a href="http://business-services.scmp.com/">Business Services Directory</a></li>
<li class="leaf menu-46679"><a href="http://mice.scmp.com/">MICE Biz</a></li>
<li class="last leaf menu-46680"><a href="http://goodeating.scmp.com/restaurants/">Restaurant Directory</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45770"><a href="/">Information</a><ul class="menu nav"><li class="first leaf menu-45780"><a href="http://photo.scmp.com/">Buy SCMP Photos</a></li>
<li class="leaf menu-45781"><a href="/reprint-policy">Copyright Licensing</a></li>
<li class="leaf menu-45777"><a href="/rss">RSS Feeds</a></li>
<li class="leaf menu-53647"><a href="http://www.scmp.com/content/search/news/news">SCMP.com search</a></li>
<li class="leaf menu-53646"><a href="http://pqasb.pqarchiver.com/scmp/advancedsearch.html" target="_blank"> Historical Archive</a></li>
<li class="last leaf menu-57603"><a href="https://customerservice.scmp.com/subscribe/" target="_blank">Print Subscription</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper footer-column-double">
    <ul class="menu nav"><li class="first last expanded menu-45782"><a href="http://advertising.scmp.com/">Advertising &amp; Marketing Solutions</a><ul class="menu nav"><li class="first leaf menu-45783"><a href="http://advertising.scmp.com/contact-us">Our Solutions</a></li>
<li class="leaf menu-45784"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_HKD.pdf  " target="_blank">Media Kit – HK</a></li>
<li class="leaf menu-45785"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_USD.pdf " target="_blank">Media Kit – Overseas</a></li>
<li class="leaf menu-45790"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_RMB.pdf " target="_blank">Media Kit – China</a></li>
<li class="leaf menu-45788"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/content-images/South%20China%20Morning%20Post_Outdoor%20Advertising.pdf " target="_blank">Outdoor Advertising</a></li>
<li class="leaf menu-45787"><a href="http://marketingsolutions.scmp.com" target="_blank">Marketing Solutions</a></li>
<li class="last leaf menu-45789"><a href="http://www.cpjobs.com/hk/recruiters" target="_blank">Recruitment Advertising</a></li>
</ul></li>
</ul>    <ul class="menu nav"><li class="first last expanded menu-45791"><a href="http://events.scmp.com" target="_blank">Events</a><ul class="menu nav"><li class="first leaf menu-45792"><a href="http://events.scmp.com" target="_blank">SCMP Events</a></li>
<li class="last leaf menu-45793"><a href="http://osc.scmp.com/" target="_blank">Operation Santa Claus</a></li>
</ul></li>
</ul>  </div>
  <div class="footer-column-wrapper">
    <ul class="menu nav"><li class="first last expanded menu-45794"><span class="nolink">Other Sites</span><ul class="menu nav"><li class="first leaf menu-45795"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_footer" target="_blank">CPJobs.com</a></li>
<li class="leaf menu-45796"><a href="http://www.educationpost.com.hk" target="_blank">Education Post</a></li>
<li class="leaf menu-45798"><a href="http://yp.scmp.com" target="_blank">Young Post</a></li>
<li class="leaf menu-45799"><a href="http://www.cosmopolitan.com.hk" target="_blank">Cosmopolitan</a></li>
<li class="leaf menu-45800"><a href="http://cg.cosmopolitan.com.hk/" target="_blank">CosmoGIRL!</a></li>
<li class="leaf menu-45801"><a href="http://www.elle.com.hk/" target="_blank">Elle</a></li>
<li class="leaf menu-45802"><a href="http://www.harpersbazaar.com.hk" target="_blank">Harpers Bazaar</a></li>
<li class="leaf menu-48553"><a href="http://www.scmp.com/sport/racing">Racing Post</a></li>
<li class="last leaf menu-69055"><a href="https://www.esquirehk.com/" target="_blank">Esquire</a></li>
</ul></li>
</ul>  </div>
</div>
      
              <div class="footer-device-menu">
          <ul class="menu nav"><li class="first expanded menu-45806"><a href="http://www.scmp.com/mobile" class="icon-mobile-after">SCMP Mobile Edition</a><ul class="menu nav"><li class="first leaf menu-45809"><a href="https://itunes.apple.com/hk/app/scmp-news-pulse/id623201967?mt=8" class="scmp-icon-apple">IOS</a></li>
<li class="last leaf menu-45810"><a href="https://play.google.com/store/apps/details?id=com.scmp.newspulse" class="scmp-icon-android">Android</a></li>
</ul></li>
<li class="expanded menu-45807"><a href="http://www.scmp.com/tabletedition" class="icon-tablet-after">SCMP TABLET Edition</a><ul class="menu nav"><li class="first leaf menu-45812"><a href="https://itunes.apple.com/hk/app/scmp-news-pulse/id623201967?mt=8" class="scmp-icon-apple">iOS HTML5</a></li>
<li class="last leaf menu-45813"><a href="https://play.google.com/store/apps/details?id=com.scmp.newspulse" class="scmp-icon-android">Android HTML5</a></li>
</ul></li>
<li class="last expanded menu-45808"><a href="http://www.scmp.com/epaper" class="icon-laptop-after">SCMP ePaper Edition</a><ul class="menu nav"><li class="first last leaf menu-45814"><a href="http://www.scmp.com/epaper" class="scmp-icon-arrow-right">SCMP ePaper Edition</a></li>
</ul></li>
</ul>        </div>
      
                    <div class="footer-newsletter">
        <a href="https://www.scmp.com/user/simplenews" class="scmp-icon-enews" title="SIGN UP for SCMP eNewsletter"><span class="bold">SIGN UP</span><span> for SCMP eNewsletter</span></a>          <div class="scmp-icon-arrow-right1"></div>
        </div>
          </div>
  </div>

  <div class="footer-bottom">
    <div class="container">
              <div class="footer-base-menu">
          <ul class="menu nav"><li class="first leaf menu-3168"><a href="http://corp.scmp.com" target="_blank">SCMP Publishers</a></li>
<li class="leaf menu-3169"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="leaf menu-3170"><a href="/faqs" title="">FAQs</a></li>
<li class="leaf menu-3171"><a href="/terms-conditions" title="">Terms &amp; Conditions</a></li>
<li class="leaf menu-3172"><a href="/work-for-us">Work For Us</a></li>
<li class="last leaf menu-3173"><a href="/contactus" title="">Contact Us</a></li>
</ul>        </div>
      
              <div class="footer-disclaimer">
          Copyright &copy; <em class="placeholder">2018</em> South China Morning Post Publishers Ltd. All rights reserved.        </div>
          </div>
  </div>
</div>
  </div>

  
  </div>
</div>
    </div>
  </div>

</section>
<section id="block-panels-mini-skin-ad-oop-tag" class="block block-panels-mini clearfix">

      
  <div class="panel-display panel-1col clearfix" id="mini-panel-skin_ad_oop_tag">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-scmp-advert-doubleclick size-1x1 square pane-first pos-0 oop"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5a804fbd64e76" class="scmp_advert-tile scmp_advert-tile-5a804fbd64e76"><!-- GPT OOP Ad Slot 5a804fbd64e76 -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5a804fbd64e76") });</script>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-1x1 square pane-last pos-1 oop"  >
  
  
  
  
  <div class="pane-content">
    <div id="div-gpt-ad-5a804fbd6531c" class="scmp_advert-tile scmp_advert-tile-5a804fbd6531c"><!-- GPT OOP Ad Slot 5a804fbd6531c -->
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5a804fbd6531c") });</script>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>

</section>
<section id="block-scmp-content-colorbox-promo-6" class="block block-scmp-content clearfix">

      
  
</section>
<section id="block-scmp-content-colorbox-promo-7" class="block block-scmp-content clearfix">

      
  
</section>
  </div>
  </footer>  <!-- /#page-footer -->
  <script src="https://cdn3.i-scmp.com/sites/default/files/js/js_QtJzSR9iLYYfMQ7a1WPnf2SQM3qFPJaavs_8a8yo0DE.js"></script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_juyLoqHu0XZ8STkJMlsUW4pnJQdJX0ZTnWxeT-coM1c.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_ostsu0tr2IwqBQy7l8NCMm99xQQwpDrVRcVOtIGt1Ps.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_VVz8ygFC_Shcs3X_Aqyc_xMp9n4tft2LdFfw_hXonik.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_MnT1DAs1i_hhcZ9BteLUM1XspXsDXHBGfcElQdIKIEY.js"></script>
<script>var _ain = {"id":1571,"url":"http:\/\/www.scmp.com\/news\/world\/united-states-canada\/article\/2132882\/lives-are-being-shattered-mere-allegation-donald","postid":"2132882","title":"\u2018Lives are being shattered by a mere allegation\u2019: Donald Trump defends aide accused of beating wives but latest scandal could claim chief-of-staff John Kelly","pubdate":"2018-02-11T02:10:25Z","sections":"News,World,United States \u0026 Canada","tags":"Donald Trump,United States,Sexual harassment and assault","authors":"Associated Press"};</script>
<script>
      /* Cxense script */
      if (jQuery.cookie('Drupal.visitor.cwp.uid')) { cX.callQueue.push(['addExternalId', { 'id': jQuery.cookie('Drupal.visitor.cwp.uid'), 'type': 'scp'}]); }
      cX.callQueue.push(['setSiteId', '9222363734067071873']);
      cX.callQueue.push(['sendPageViewEvent']);
      </script>
<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
          e.src='http'+('https:'===location.protocol?'s://':'://')+'widgets.outbrain.com/outbrain.js';
          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
          e.src='https://cdn2.i-scmp.com/sites/all/libraries/autotrack/autotrack.js';
          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>
    // Add Chartbeat
    var _sf_async_config = _sf_async_config || Drupal.settings.chartbeat;
    var _cbq = window._cbq || [];
    ga(function(tracker) {
     var ga_user_id = tracker.get('clientId');
     _sf_async_config._demo = "user_id="+ga_user_id+",pid="+lotccauds.Profile.pid;
     _cbq.push(["_userid", ga_user_id]);
    });

    (function($){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src" , "//static.chartbeat.com/js/chartbeat_video.js") ;
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      var delay = window.location.pathname == "/video" ? 1000 : 0;
      window.onload = (typeof window.onload != "function") ?
         loadChartbeat : function() { oldonload(); setTimeout(function() { loadChartbeat(); }, delay); };
    })(jQuery);
      </script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_g40IOOmAUKB4LOr_crtMT06ZrSerBwvf1iETKXfE6wQ.js"></script>
</body>
</html>
