<!DOCTYPE html>
<html lang="en" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:schema="https://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn1.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn2.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn3.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn4.i-scmp.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdn1.i-scmp.com" />
<link rel="prefetch" href="//cdn2.i-scmp.com" />
<link rel="prefetch" href="//cdn3.i-scmp.com" />
<link rel="prefetch" href="//cdn4.i-scmp.com" />
<![endif]-->
<meta name="cXenseParse:recs:scp-articlesectioncolor" content="default" />
<meta name="cXenseParse:recs:scp-lastupdatetime" content="1536208924" />
<meta name="cXenseParse:scp-producer" content="admin" />
<meta name="cXenseParse:recs:scp-articlesection" content="Banking &amp;amp; Finance" />
<meta name="cXenseParse:scp-author" content="Bloomberg" />
<meta name="cXenseParse:recs:articleid" content="2162994" />
<meta property="article:modified_time" content="2018-09-06T12:42:04+08:00" />
<meta property="article:published_time" content="2018-09-06T12:42:06+08:00" />
<meta name="cXenseParse:scp-topics" content="Investing" />
<meta name="cXenseParse:recs:scp-social-headline" content="Hong Kong surpasses New York as home to the most ultra-rich people" />
<meta name="cXenseParse:recs:scp-square-main-image" content="https://cdn4.i-scmp.com/sites/default/files/styles/320x320/public/images/methode/2018/09/06/125cc65a-b18e-11e8-b224-884456d4cde1_image_hires_124200.JPG?itok=BxnhXqyv" />
<meta name="cXenseParse:scp-topics" content="Crazy Rich Asians" />
<meta name="twitter:app:url:iphone" content="scmp://business/banking-finance/article/2162994/hong-kong-surpasses-new-york-home-worlds-biggest-population?entity=node&amp;type=article&amp;id=2162994" />
<meta name="twitter:app:url:googleplay" content="scmp://business/banking-finance/article/2162994/hong-kong-surpasses-new-york-home-worlds-biggest-population?entity=node&amp;type=article&amp;id=2162994" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Business","@id":"https:\/\/www.scmp.com\/business"}},{"@type":"ListItem","position":2,"item":{"name":"Banking \u0026 Finance","@id":"https:\/\/www.scmp.com\/business\/banking-finance"}}]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.scmp.com\/business\/banking-finance\/article\/2162994\/hong-kong-surpasses-new-york-home-worlds-biggest-population"}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"South China Morning Post","logo":{"@type":"ImageObject","url":"https:\/\/cdn2.i-scmp.com\/sites\/all\/modules\/custom\/scmp_masthead\/images\/publisher_logo.png?v=201805","width":600,"height":60}},"inLanguage":"en-GB","genre":"News","headline":"Hong Kong surpasses New York as home to the world\u2019s biggest population of ultra-rich people","dateCreated":"2018-09-06T12:42:06+08:00","dateModified":"2018-09-06T12:42:04+08:00","datePublished":"2018-09-06T12:42:06+08:00","description":"New York has lost its crown as home to the most ultra-rich people, beaten out by the rising tide of extreme wealth in Asia....","author":[{"@type":"Person","name":"Bloomberg"}],"image":{"@type":"ImageObject","url":"https:\/\/cdn4.i-scmp.com\/sites\/default\/files\/styles\/980x551\/public\/images\/methode\/2018\/09\/06\/125cc65a-b18e-11e8-b224-884456d4cde1_image_hires_124200.JPG?itok=ZANYpcSA","width":980,"height":551},"mainEntityOfPage":"https:\/\/www.scmp.com\/business\/banking-finance\/article\/2162994\/hong-kong-surpasses-new-york-home-worlds-biggest-population"}</script>
<meta name="twitter:app:name:iphone" content="SCMP" />
<meta name="twitter:app:name:googleplay" content="SCMP" />
<meta name="article:author" content="Bloomberg" />
<meta name="cXenseParse:scp-wordcountgroup" content="10. 551-600" />
<meta name="twitter:app:id:googleplay" content="com.scmp.newspulse" />
<meta name="twitter:app:id:iphone" content="623201967" />
<meta name="cXenseParse:scp-topics" content="WealthTech" />
<meta property="al:ios:url" content="scmp://business/banking-finance/article/2162994/hong-kong-surpasses-new-york-home-worlds-biggest-population?entity=node&type=article&id=2162994" />
<meta name="aplus-rhost-v" content="gj.mmstat.com" />
<meta property="og:site_name" content="South China Morning Post" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.scmp.com/business/banking-finance/article/2162994/hong-kong-surpasses-new-york-home-worlds-biggest-population" />
<meta property="og:title" content="Hong Kong surpasses New York as home to the most ultra-rich people" />
<meta property="og:description" content="The number of people with at least US$30 million in wealth increased 31 per cent last year to 10,000 in Hong Kong, according to Wealth-X" />
<meta property="og:image" content="https://cdn3.i-scmp.com/sites/default/files/styles/620x356/public/images/methode/2018/09/06/125cc65a-b18e-11e8-b224-884456d4cde1_image_hires_124200.JPG?itok=aPE0N-kr" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="356" />
<meta name="aplus-rhost-g" content="gj.mmstat.com" />
<meta property="fb:app_id" content="282931841805811" />

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
          h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
          (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
          })(window,document.documentElement,'async-hide','dataLayer',2000,
          {'GTM-5LK5SJK':true});</script><meta name="description" content="The number of people with at least US$30 million in wealth increased 31 per cent last year to 10,000 in Hong Kong, according to Wealth-X" />
<meta name="keywords" content="Business, Banking &amp; Finance, Money, Wealth, Money News, News, Hong Kong, Hong Kong economy, Society, China, Money &amp; Wealth, Investing, WealthTech, Crazy Rich Asians" />
<meta name="news_keywords" content="Business, Banking &amp; Finance, Money, Wealth, Money News, News, Hong Kong, Hong Kong economy, Society, China, Money &amp; Wealth, Investing, WealthTech, Crazy Rich Asians" />
<meta name="viewport" content="width=1024, user-scalable=yes">
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="https://www.scmp.com/business/banking-finance/article/2162994/hong-kong-surpasses-new-york-home-worlds-biggest-population" />
<link rel="shortlink" href="/node/2162994" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SCMPNews">
<meta name="twitter:title" content="Hong Kong surpasses New York as home to the world’s biggest population of ultra-rich people">
<meta name="twitter:description" content="The number of people with at least US$30 million in wealth increased 31 per cent last year to 10,000 in Hong Kong, according to Wealth-X">
<meta name="twitter:image:src" content="https://cdn3.i-scmp.com/sites/default/files/styles/620x356/public/images/methode/2018/09/06/125cc65a-b18e-11e8-b224-884456d4cde1_image_hires_124200.JPG?itok=aPE0N-kr">
<link rel="shortcut icon" href="https://www.scmp.com/sites/all/themes/boom/favicon-16x.ico" type="image/vnd.microsoft.icon" />
<meta property="al:android:app_name" content="SCMP" />
<script type="application/json" id="liftigniter-metadata">{"id":"2162994","url":"https:\/\/www.scmp.com\/business\/banking-finance\/article\/2162994\/hong-kong-surpasses-new-york-home-worlds-biggest-population","title":"Hong Kong surpasses New York as home to the world\u2019s biggest population of ultra-rich people","socialHeadline":"Hong Kong surpasses New York as home to the most ultra-rich people","sections":"Business, Banking \u0026 Finance, Money, Wealth, Money News, News, Hong Kong, Hong Kong economy, Society, China, Money \u0026 Wealth","topics":"Investing, WealthTech, Crazy Rich Asians","authors":"Bloomberg"}</script>
<meta property="al:android:package" content="com.scmp.newspulse" />
<meta property="al:android:url" content="scmp://business/banking-finance/article/2162994/hong-kong-surpasses-new-york-home-worlds-biggest-population?entity=node&type=article&id=2162994" />
<meta property="al:ios:app_name" content="SCMP" />
<link rel="amphtml" href="https://m.scmp.com/business/banking-finance/article/2162994/hong-kong-surpasses-new-york-home-worlds-biggest-population?amp=1" />
<link rel="manifest" href="https://www.scmp.com/sites/all/themes/boom/manifest.json" />
<link rel="apple-touch-icon-precomposed" href="https://cdn3.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-iphone.png" />
<link rel="apple-touch-icon-precomposed" href="https://cdn2.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-ipad.png" sizes="180x180" />
<link rel="apple-touch-icon-precomposed" href="https://cdn1.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-iphone-retina.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://cdn2.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-ipad-retina.png" sizes="152x152" />
<meta property="al:ios:app_store_id" content="623201967" />
<title>Hong Kong surpasses New York as home to the world’s biggest population of ultra-rich people | South China Morning Post</title>
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_avzE-TbuhKDJcT9yXXDkR9DLr2E4DPlHYzBQBrNShNw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/default/files/css/css_eD7tv1L1ZUICJn2rEphLyiwc7KS5jMnFGjk8jDRKwz8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn2.i-scmp.com/sites/default/files/css/css_AVIxbZ28oBxCUox4h1hnXMDKl-AkIDE1fwCB3Cyxg3o.css" media="all" />
<style>.panels-flexible-new .panels-flexible-region {
  padding: 0;
}

.panels-flexible-new .panels-flexible-region-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-region-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-region-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-column {
  padding: 0;
}

.panels-flexible-new .panels-flexible-column-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-column-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-column-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-row {
  padding: 0 0 0.5em 0;
  margin: 0;
}

.panels-flexible-new .panels-flexible-row-last {
  padding-bottom: 0;
}

.panels-flexible-column-new-main {
  float: left;
  width: 99.0000%;
}

.panels-flexible-new-inside {
  padding-right: 0px;
}

.panels-flexible-new {
  width: auto;
}

.panels-flexible-region-new-center {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_2 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_3 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_4 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_5 {
  float: left;
  width: 21.7800%;
}

.panels-flexible-region-new-row_6 {
  float: left;
  width: 21.7800%;
}

.panels-flexible-row-new-main-row-inside {
  padding-right: 0px;
}

</style>
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_NnLoyiFeJ0q10ZL53fc85DxOMsN4gweE34XZcS0umNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/all/themes/boom/stylesheets/bootstrap.min.css?v=1" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/default/files/css/css_Z-SpvQ156XMwYSdTapXqKdv-ebs-CQtbp-tc9bm6wCo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_z-ZDcUUyuyAGRwTZ-xLSUePBhzQcrHdwcghKyIxZelI.css" media="all" />

<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script>window.google_analytics_domain_name = "none";window.google_analytics_uacct = "UA-6891676-1";</script>
<script src="https://cdn3.i-scmp.com/sites/all/libraries/respondjs/respond.min.js?peaiar"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_XmGoHQZ2OxL4-OV5KUKGPXTpzNu6PXByw0TWBTFcwZI.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script>/* Google DoubleClick GPT */
    var gptadslots = gptadslots || [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });
  </script>
<script>var gaSCMPImpressionTrackerIds = {"elements":["ga-scmp_popular_content","ga-scmp_shared_content","ga-scmp_commented_content"]};</script>
<script>WebFontConfig = {
    custom: {families: ['scmp-weather-icons', 'scmp', 'scmp-logo'], urls: ['https://cdn3.i-scmp.com/sites/all/modules/custom/scmp_boom/css/scmp-all-icons.css?v1','https://cdn2.i-scmp.com/sites/all/modules/custom/scmp_boom/css/scmp-logo.css?v1']},
    google: {families: ['Open Sans:300,400,600,700', 'PT Serif:400,700', 'PT Sans:400,700']},
    fontactive: function (familyName) { if (familyName === 'scmp-logo') {var logoArray = document.getElementsByClassName("font-scmp-logo-flag"); for (var i=0; i < logoArray.length; i++) {logoArray[i].classList.add('font-scmp-logo');}}}
  };</script>
<script>(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
    scriptEl.src = 'https://cdn4.i-scmp.com/sites/all/libraries/webfrontloader/webfontloader.js';
    var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
    </script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_irehMU2mkqqi7LbRUS53-LPxIxg5uRpuEP-0JyV3Mhc.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_1kaE6aRlZSHSnzRT9hpBdgsoA0AF4wvjtBeioxwbQUs.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_Rg2DEfup6wAjE3r-8Mn4ywT88WcLaYprm-Jj6kuCzBw.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6891676-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["abacusnews.com","inkstonenews.com","goldthread2.com"]);ga("set", "dimension1", "anonymous user");ga("set", "dimension2", "6 Sep 2018");ga("set", "dimension3", "Bloomberg");ga("set", "dimension4", "Business, Banking \u0026 Finance, Money, Wealth, Money News, News, Hong Kong, Hong Kong economy, Society, China, Money \u0026 Wealth");ga("set", "dimension5", "Investing, WealthTech, Crazy Rich Asians");ga("set", "dimension8", "Hong Kong surpasses New York as home to the world\u2019s biggest population of ultra-rich people");ga("set", "dimension9", "Hong Kong surpasses New York as home to the most ultra-rich people");ga("set", "dimension11", "2162994");ga("set", "dimension13", "Editorial");ga("set", "dimension16", "No");ga("set", "dimension23", "271426, 324816, 328241");trackSmartnews();
ga('require', 'eventTracker');
ga('require', 'impressionTracker', gaSCMPImpressionTrackerIds);
ga('require', 'adblockTracker', {dimensionIndex: 7});
ga('require', 'internalSearchTracker', {dimensionIndex: 12});
// Google Optimize
ga('require', 'GTM-5LK5SJK');
    ga(function(tracker) {

      var clientId = tracker.get('clientId');

      // dimension 18
      if (typeof(window.lotccauds) !== 'undefined' &&
        typeof lotccauds.Profile.pid !== 'undefined' &&
          lotccauds.Profile.pid !== ''){
            tracker.set("dimension18", lotccauds.Profile.pid);
      }

      // dimension 25
      if (typeof(window.lotccauds) !== 'undefined' &&
          typeof lotccauds.Profile.Audiences.Audience !== 'undefined' &&
            JSON.stringify(lotccauds.Profile.Audiences.Audience) !== '[]'){

              var lotameAudienceData = '';
              for ( var propLv1 in lotccauds.Profile.Audiences.Audience ){
                if ( typeof lotccauds.Profile.Audiences.Audience[propLv1] === 'object' ){
                    for ( var propLv2 in lotccauds.Profile.Audiences.Audience[propLv1] ){
                      if ( lotameAudienceData !== '' ){
                        lotameAudienceData += ', '
                      }
                    lotameAudienceData += propLv2 + ":" + lotccauds.Profile.Audiences.Audience[propLv1][propLv2];
                    }
                }
              }
              if(lotameAudienceData.length > 0){
                tracker.set("dimension25", lotameAudienceData);
              }
      }

      if(clientId) {
        tracker.set("dimension32", clientId);
      }

     tracker.send("pageview");
    });</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_MSzCPggjKRuqCr4iK6HaEaNce8ic7mQXAAFT5ekAbtE.js"></script>
<script>  if (typeof dataLayer !== 'undefined') {
    var dataLayer = dataLayer || [];
    dataLayer.push({"publishedDate":"6 Sep 2018","authorName":"Bloomberg","sections":"Business, Banking \u0026 Finance, Money, Wealth, Money News, News, Hong Kong, Hong Kong economy, Society, China, Money \u0026 Wealth","topics":"Investing, WealthTech, Crazy Rich Asians","headline":"Hong Kong surpasses New York as home to the world\u2019s biggest population of ultra-rich people","socialHeadline":"Hong Kong surpasses New York as home to the most ultra-rich people","nodeId":"2162994","sponsoredStatus":"Editorial","copyright":"No","topicId":"271426, 324816, 328241","role":"anonymous user"});
  }</script>
<script>  if (typeof dataLayer !== 'undefined') {
    var dataLayer = dataLayer || [];
    dataLayer.push({"page_info":{"sections":[["Business","Banking \u0026 Finance"],["Business","Money","Wealth"],["Business","Money","Money News"],["News","Hong Kong","Hong Kong economy"],["News","Hong Kong","Society"],["News","China","Money \u0026 Wealth"]],"authorName":["Bloomberg"],"topics":["Investing","WealthTech","Crazy Rich Asians"]}});
  }</script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_mkS2ztHzyIpEElJFYuNoePQtbRBWOGDCEvDv2D238zU.js"></script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_2-dfZeS7VzwiSPCngneOW1DPAvH4itU4zY7J76VoYzY.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_lz4yhxPFAXIl5u9She2zLnJt0XmmSRuJbup3xnrvIUc.js"></script>
<script>/* Google DoubleClick GPT */
    (function(){
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();</script>
<script>
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
      var rand = Math.random();
      switch (false) {
        case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
        case !(rand < 0.10): return "ad_bc";
        default: return "ad_opt";
      }
    };</script>
<script>(function (d, s) {
var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
sf.src = '//u.alicdn.com/js/aplus_v2.js?v=20170126'; sf.id = 'beacon-aplus';
sf.setAttribute('exparams','clog=o&aplus&sidx=aplusSidx&ckx=aplusCkx');
var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
})(document, 'script');</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js_injector/js_injector_38.js?peaiar"></script>
<script>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</script>
<script type="text/javascript" src="/sites/all/modules/custom/scmp_advert/prebid.js?h=peaiar"></script>
<script>
      var script = document.createElement("script");
      script.type = "text/javascript";
      script.src = "https://segment-data.zqtk.net/scmp-76x9?url=" + encodeURIComponent(window.location.href);
      script.onload = function(event) {
        if (pxSegmentIDs) {
          if (googletag.pubads) {
            googletag.pubads().setTargeting("gotSegmentData", pxSegmentIDs.split(","));
            googletag.pubads().refresh();
          } else {
            Drupal.settings.scmp_advert_gpt.global.comscore_dfp.segmentData = pxSegmentIDs.split(",");
          }
        }
      };
      document.getElementsByTagName("head")[0].appendChild(script);
    </script>
<script type="text/javascript" src="https://cdn3.i-scmp.com/sites/all/modules/custom/scmp_advert/scmp_advert_gpt_async.js?h=peaiar"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2162994 node-type-article article-type- scmp-rebranding article-with-topics article-with-topics-banner theme-boom npw scmp-rebranding no-paywall">

<noscript><iframe data-original="//www.googletagmanager.com/ns.html?id=GTM-MPL4SR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPL4SR');</script>

<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="region region-page-top">
<div id="page-toolbar-container"></div><div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "282931841805811",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         version    : 'v2.3'
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});

     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/en_US/sdk.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script> </div>
<header role="banner" class="container-fluid" id="page-header">
<div class="region region-header">
<section id="block-panels-mini-masthead-boom" class="block block-panels-mini clearfix">
<div class="panel-display panel-1col clearfix" id="mini-panel-masthead_boom">
<div class="panel-panel panel-col">
<div><div class="panel-pane pane-scmp-masthead-pane pos-1">
<div class="pane-content">
<div id="masthead" class="masthead-v2 masthead-v2-with-title">
<div class="masthead-top container">
<div class="masthead-top-left">
<a href="/home" rel="home" id="logo" class="logo-slim font-scmp-logo-flag font-scmp-logo-slim" title="Home">South China Morning Post</a>
<div class="masthead-edition" id="edition">
<h2><span class="label">Edition: </span><span class="edition">International</span></h2><ul class="scmp-edition"><li class="HK first active"><a href="/business/banking-finance/article/2162994/hong-kong-surpasses-new-york-home-worlds-biggest-population?edition=hong-kong" data-edition="HK" class="active">Hong Kong</a></li>
<li class="O1 last active"><a href="/business/banking-finance/article/2162994/hong-kong-surpasses-new-york-home-worlds-biggest-population?edition=international" data-edition="O1" class="active">International</a></li>
</ul> </div>
</div>
<div class="masthead-top-right">
<div class="masthead-date-info">
<ul class="date-info">
<li class="day"><time data-date-format="D"></time></li>
<li class="date"><time data-date-format="M j, Y"></time></li>
</ul>
</div>
<div class="masthead-top-menu">
<ul class="menu nav"><li class="first leaf menu-46362"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_nav" target="_blank">Jobs</a></li>
<li class="leaf menu-46363"><a href="http://events.scmp.com" target="_blank">Events</a></li>
<li class="last leaf menu-62687"><a href="/newsletter">Newsletters</a></li>
</ul> </div>
</div>
</div>
<div class="masthead-bottom container">
<div class="masthead-bottom-left">
<div class="masthead-title">
<h2><a href="/business/banking-finance">Banking &amp; Finance</a></h2> </div>
</div>
<div class="masthead-bottom-right">
<div class="masthead-user-menu">
<ul class="menu"><li class="reg"><a href="https://www.scmp.com/user/register">Register</a></li><li> / </li><li class="login"><a href="https://www.scmp.com/user/login">Login</a></li></ul> </div>
<div class="masthead-search">
<div class="scmp-icon-search" title="Search SCMP">
<div class="masthead-popup-arrow"></div><form action="/business/banking-finance/article/2162994/hong-kong-surpasses-new-york-home-worlds-biggest-population" method="post" id="apachesolr-panels-search-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-apachesolr-panels-search-form form-item form-group">
<label class="element-invisible control-label" for="edit-apachesolr-panels-search-form--2">Search </label>
<input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" data-toggle="tooltip" type="text" id="edit-apachesolr-panels-search-form--2" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-ZLiHGMphpsKUiIRe00rtgUFB1V8rbfwuvTtyKQ4y8lw" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_form" />
<div class="form-actions form-wrapper form-group" id="edit-actions--2"><button id="edit-submit--2" name="op" value="&quot;" type="submit" class="btn btn-default form-submit">"</button>
</div></div></form> </div>
</div>
<a href="https://www.scmp.com/user/simplenews" class="scmp-icon-enews" title="SIGN UP FOR eNEWSLETTER"><div class="masthead-popup-arrow"></div><div class="masthead-popup">SIGN UP FOR eNEWSLETTER</div></a> </div>
</div>
<nav role="navigation" class="masthead-main-nav navbar navbar-default">
<div class="masthead-main-menu container">
<h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="menu-46357 first"><a href="/">Home</a></li>
<li class="menu-46609"><a href="/news/china" class="color2 scmp-megamenu scmp-megamenu-46609" data-megamenu="china_megamenu">China</a></li>
<li class="menu-46610"><a href="/news/hong-kong" class="color3 scmp-megamenu scmp-megamenu-46610" data-megamenu="hong_kong_megamenu">HK</a></li>
<li class="menu-46611"><a href="/news/asia" class="color4 scmp-megamenu scmp-megamenu-46611" data-megamenu="asia_megamenu">Asia</a></li>
<li class="menu-57591"><a href="/news/world" class="color1 scmp-megamenu scmp-megamenu-57591" data-megamenu="world_megamenu">World</a></li>
<li class="menu-46613"><a href="/comment" class="color1 scmp-megamenu scmp-megamenu-46613" data-megamenu="opinion_megamenu">Comment</a></li>
<li class="menu-46612 active-trail"><a href="/business" class="active-trail scmp-megamenu scmp-megamenu-46612" data-megamenu="business_megamenu">Business</a></li>
<li class="menu-46615"><a href="/tech" class="color3 scmp-megamenu scmp-megamenu-46615" data-megamenu="tech_megamenu">Tech</a></li>
<li class="menu-46614"><a href="/lifestyle" class="color3 scmp-megamenu scmp-megamenu-46614" data-megamenu="lifestyle_megamenu">Life</a></li>
<li class="menu-57592"><a href="/culture" class="color3 scmp-megamenu scmp-megamenu-57592" data-megamenu="culture_megamenu">Culture</a></li>
<li class="menu-46616"><a href="/sport" class="color3 scmp-megamenu scmp-megamenu-46616" data-megamenu="sport_megamenu">Sport</a></li>
<li class="menu-64671"><a href="/week-asia" title="This Week in Asia" class="color14 scmp-megamenu scmp-megamenu-0" data-megamenu="thisweekinasia_megamenu">Week in asia</a></li>
<li class="menu-60917"><a href="/magazines/post-magazine" class="dark-megamenu color6 scmp-megamenu scmp-megamenu-60917" data-megamenu="postmagazine_megamenu">Post Mag</a></li>
<li class="menu-60918"><a href="/magazines/style" class="dark-megamenu color13 scmp-megamenu scmp-megamenu-60918" data-megamenu="style_megamenu">Style</a></li>
<li class="menu-46617"><a href="/video" class="dark-megamenu scmp-megamenu scmp-megamenu-46617" data-megamenu="video_megamenu_v2">.TV</a></li>
<li class="menu-47581 masthead-asmenu-item last"><span class="masthead-asmenu-link nolink">All</span></li>
</ul> </div>
</nav>
<nav role="navigation" class="masthead-main-sticky-nav navbar navbar-default">
<div class="container-have-border">
<div class="container">
<div class="masthead-main-sticky-nav-left pull-left clearfix">
<a href="/home" rel="home" class="logo logo-smallest pull-left font-scmp-logo-flag font-scmp-logo-smallest" title="Home">South China Morning Post</a>
<div class="masthead-sticky-main-menu">
<h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="menu-46609 first"><a href="/news/china" class="color2 scmp-megamenu scmp-megamenu-46609" data-megamenu="china_megamenu">China</a></li>
<li class="menu-46610"><a href="/news/hong-kong" class="color3 scmp-megamenu scmp-megamenu-46610" data-megamenu="hong_kong_megamenu">HK</a></li>
<li class="menu-46611"><a href="/news/asia" class="color4 scmp-megamenu scmp-megamenu-46611" data-megamenu="asia_megamenu">Asia</a></li>
<li class="menu-57591"><a href="/news/world" class="color1 scmp-megamenu scmp-megamenu-57591" data-megamenu="world_megamenu">World</a></li>
<li class="menu-46613"><a href="/comment" class="color1 scmp-megamenu scmp-megamenu-46613" data-megamenu="opinion_megamenu">Comment</a></li>
<li class="menu-46612 active-trail"><a href="/business" class="active-trail scmp-megamenu scmp-megamenu-46612" data-megamenu="business_megamenu">Business</a></li>
<li class="menu-46615"><a href="/tech" class="color3 scmp-megamenu scmp-megamenu-46615" data-megamenu="tech_megamenu">Tech</a></li>
<li class="menu-46614"><a href="/lifestyle" class="color3 scmp-megamenu scmp-megamenu-46614" data-megamenu="lifestyle_megamenu">Life</a></li>
<li class="menu-57592"><a href="/culture" class="color3 scmp-megamenu scmp-megamenu-57592" data-megamenu="culture_megamenu">Culture</a></li>
<li class="menu-46616"><a href="/sport" class="color3 scmp-megamenu scmp-megamenu-46616" data-megamenu="sport_megamenu">Sport</a></li>
<li class="menu-64671"><a href="/week-asia" title="This Week in Asia" class="color14 scmp-megamenu scmp-megamenu-0" data-megamenu="thisweekinasia_megamenu">Week in asia</a></li>
<li class="menu-60917"><a href="/magazines/post-magazine" class="dark-megamenu color6 scmp-megamenu scmp-megamenu-60917" data-megamenu="postmagazine_megamenu">Post Mag</a></li>
<li class="menu-60918"><a href="/magazines/style" class="dark-megamenu color13 scmp-megamenu scmp-megamenu-60918" data-megamenu="style_megamenu">Style</a></li>
<li class="menu-46617 last"><a href="/video" class="dark-megamenu scmp-megamenu scmp-megamenu-46617" data-megamenu="video_megamenu_v2">.TV</a></li>
</ul> </div>
</div>
<div class="masthead-main-sticky-nav-right pull-right clearfix">
<div class="masthead-search">
<div class="scmp-icon-search" title="Search SCMP">
<div class="masthead-popup-arrow"></div><form action="/business/banking-finance/article/2162994/hong-kong-surpasses-new-york-home-worlds-biggest-population" method="post" id="apachesolr-panels-search-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-apachesolr-panels-search-form form-item form-group">
<label class="element-invisible control-label" for="edit-apachesolr-panels-search-form--2">Search </label>
<input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" data-toggle="tooltip" type="text" id="edit-apachesolr-panels-search-form--2" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-ZLiHGMphpsKUiIRe00rtgUFB1V8rbfwuvTtyKQ4y8lw" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_form" />
<div class="form-actions form-wrapper form-group" id="edit-actions--2"><button id="edit-submit--2" name="op" value="&quot;" type="submit" class="btn btn-default form-submit">"</button>
</div></div></form> </div>
</div>
</div>
</div>
</div>
<div class="fluid-container">
<div class="container">
<div class="article-row">
<div class="panel-pane pane-panels-mini pane-share-widgets-article ">
<h2 class="pane-title"><div class="addthis_total_count">Share</div></h2>
<div class="pane-content">
<div class="panel-display panel-1col clearfix" id="mini-panel-share_widgets_article-1">
<div class="panel-panel panel-col">
<div><div class="panel-pane pane-scmp-social-widgets-addthis pane-first pos-0 pane-first pos-0">
<div class="pane-content">
<div class="pane-scmp-social-widgets-addthis addthis-wrapper addthis_toolbox"><a class="addthis_button_facebook"><span class="icon scmp-icon-facebook"></span></a>
<a class="addthis_button_facebook_messenger"><span class="icon scmp-icon-facebook-messenger"><img data-original="/sites/all/themes/boom/images/facebook-messenger.svg"></span></a>
<a class="addthis_button_twitter"><span class="icon scmp-icon-twitter"></span></a>
<a class="addthis_button_reddit"><span class="icon scmp-icon-reddit"></span></a>
<a class="addthis_button_linkedin"><span class="icon scmp-icon-linkedin"></span></a>
<a class="addthis_button_google_plusone_share"><span class="icon scmp-icon-google-plus"></span></a>
<a class="addthis_button_sinaweibo"><span class="icon scmp-icon-weibo"></span></a></div> </div>
</div>
<div class="panel-pane pane-custom pane-5 pane-comment-count pos-2 pos-2">
<div class="pane-content">
<p><a class="scmp_button_comment" title="Comments" href="#comments"><span class="icon scmp-icon-comment"></span></a></p>
</div>
</div>
<div class="panel-pane pane-block pane-print-ui-print-links pane-last pos-3 pane-last pos-3">
<div class="pane-content">
<span class="print_html"><a href="https://www.scmp.com/print/business/banking-finance/article/2162994/hong-kong-surpasses-new-york-home-worlds-biggest-population" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></span><span class="print_mail"><a href="https://www.scmp.com/business/banking-finance/article/2162994/hong-kong-surpasses-new-york-home-worlds-biggest-population" title="Send this page by email." class="print-mail" rel="nofollow">Email</a></span> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="node-title-wrapper"><label>Now Reading</label><div class="node-title">Hong Kong surpasses New York as home to the world’s biggest population of ultra-rich people</div></div><a id="comment-count-floating" class="scmp_button_comment" href="#comments" title="Comments"><span class="icon scmp-icon-comment">&nbsp;</span></a> </div>
</div>
</div>
</nav>
<div id="block-panels-mini-masthead-all-section-menu">
<div class="panel-flexible panels-flexible-new clearfix" id="mini-panel-masthead_all_section_menu">
<div class="panel-flexible-inside panels-flexible-new-inside">
<div class="panels-flexible-region panels-flexible-region-new-center panels-flexible-region-first row-1">
<div class="inside panels-flexible-region-inside panels-flexible-region-new-center-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0">
<h2 class="pane-title"><a href="/news/hong-kong">Hong Kong</a></h2>
<div class="pane-content">
<ul class="term-queue hong-kong-categories categories ref-2"><li class="item-1 first"><a href="/news/hong-kong/politics" title="Politics" class="tid-318206 term-politics">Politics</a></li>
<li class="item-2"><a href="/news/hong-kong/hong-kong-economy" title="Hong Kong economy" class="tid-318210 term-hong-kong-economy">Hong Kong economy</a></li>
<li class="item-3"><a href="/news/hong-kong/health-environment" title="Health &amp; Environment" class="tid-318208 term-health--environment">Health &amp; Environment</a></li>
<li class="item-4"><a href="/news/hong-kong/law-and-crime" title="Law and Crime" class="tid-318211 term-law-and-crime">Law and Crime</a></li>
<li class="item-5"><a href="/news/hong-kong/education" title="Education" class="tid-318207 term-education">Education</a></li>
<li class="item-6 last"><a href="/news/hong-kong/society" title="Society" class="tid-325061 term-society">Society</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pos-1">
<h2 class="pane-title"><a href="/news/china">China</a></h2>
<div class="pane-content">
<ul class="term-queue china-categories categories ref-4"><li class="item-1 first"><a href="/news/china/politics" title="Politics" class="tid-318198 term-politics">Politics</a></li>
<li class="item-2"><a href="/news/china/diplomacy" title="Diplomacy" class="tid-318199 term-diplomacy">Diplomacy</a></li>
<li class="item-3"><a href="/news/china/money-wealth" title="Money &amp; Wealth" class="tid-318200 term-money--wealth">Money &amp; Wealth</a></li>
<li class="item-4"><a href="/news/china/china-economy" title="China Economy" class="tid-318421 term-china-economy">China Economy</a></li>
<li class="item-5"><a href="/news/china/society" title="Society" class="tid-318202 term-society">Society</a></li>
<li class="item-6"><a href="/tech" title="Tech" class="tid-36 term-tech">Tech</a></li>
<li class="item-7 last"><a href="/week-asia" title="This Week in Asia" class="tid-323045 term-this-week-in-asia">This Week in Asia</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-2">
<h2 class="pane-title"><a href="/news">News</a></h2>
<div class="pane-content">
<ul class="term-queue news-categories categories ref-91"><li class="item-1 first"><a href="/news/asia" title="Asia" class="tid-3 term-asia">Asia</a></li>
<li class="item-2 last"><a href="/news/world" title="World" class="tid-5 term-world">World</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_2 row-2">
<div class="inside panels-flexible-region-inside panels-flexible-region-new-row_2-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0">
<h2 class="pane-title"><a href="/business">Business</a></h2>
<div class="pane-content">
<ul class="term-queue business-categories categories ref-92"><li class="item-1 first"><a href="/business/companies" title="Companies" class="tid-10 term-companies">Companies</a></li>
<li class="item-2"><a href="/business/markets" title="Markets" class="tid-318484 term-markets">Markets</a></li>
<li class="item-3"><a href="/property" title="Property" class="tid-96 term-property">Property</a></li>
<li class="item-4"><a href="/business/global-economy" title="Global Economy" class="tid-12 term-global-economy">Global Economy</a></li>
<li class="item-5"><a href="/news/china/china-economy" title="China Economy" class="tid-318421 term-china-economy">China Economy</a></li>
<li class="item-6"><a href="/news/china/money-wealth" title="Money &amp; Wealth" class="tid-318200 term-money--wealth">Money &amp; Wealth</a></li>
<li class="item-7"><a href="/special-reports" title="Special Reports" class="tid-322954 term-special-reports">Special Reports</a></li>
<li class="item-8 last"><a href="/country-reports" title="Country Reports" class="tid-323481 term-country-reports">Country Reports</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-1">
<h2 class="pane-title"><a href="/tech">Tech</a></h2>
<div class="pane-content">
<ul class="term-queue tech-categories categories ref-36"><li class="item-1 first"><a href="/tech/big-tech" title="Big Tech" class="tid-320663 term-big-tech">Big Tech</a></li>
<li class="item-2"><a href="/tech/enterprises" title="Enterprises" class="tid-318218 term-enterprises">Enterprises</a></li>
<li class="item-3"><a href="/tech/gear" title="Gear" class="tid-318219 term-gear">Gear</a></li>
<li class="item-4"><a href="/tech/start-ups" title="Start-ups" class="tid-318220 term-start-ups">Start-ups</a></li>
<li class="item-5"><a href="/tech/apps-social" title="Apps &amp; Social" class="tid-318221 term-apps--social">Apps &amp; Social</a></li>
<li class="item-6"><a href="/tech/innovation" title="Innovation" class="tid-318222 term-innovation">Innovation</a></li>
<li class="item-7"><a href="/tech/tech-leaders-and-founders" title="Tech leaders and founders" class="tid-318223 term-tech-leaders-and-founders">Tech leaders and founders</a></li>
<li class="item-8 last"><a href="/tech/science-research" title="Science &amp; Research" class="tid-318224 term-science--research">Science &amp; Research</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_3 row-3">
<div class="inside panels-flexible-region-inside panels-flexible-region-new-row_3-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0">
<h2 class="pane-title"><a href="/lifestyle">Lifestyle</a></h2>
<div class="pane-content">
<ul class="term-queue lifestyle-categories categories ref-94"><li class="item-1 first"><a href="/lifestyle/fashion-beauty" title="Fashion &amp; Beauty" class="tid-28 term-fashion--beauty">Fashion &amp; Beauty</a></li>
<li class="item-2"><a href="/lifestyle/travel-leisure" title="Travel &amp; Leisure" class="tid-37 term-travel--leisure">Travel &amp; Leisure</a></li>
<li class="item-3"><a href="/lifestyle/motoring" title="Motoring" class="tid-35 term-motoring">Motoring</a></li>
<li class="item-4"><a href="/lifestyle/family-relationships" title="Family &amp; Relationships" class="tid-29 term-family--relationships">Family &amp; Relationships</a></li>
<li class="item-5"><a href="/lifestyle/food-drink" title="Food &amp; Drink" class="tid-30 term-food--drink">Food &amp; Drink</a></li>
<li class="item-6"><a href="/lifestyle/health-wellness" title="Health &amp; Wellness" class="tid-24 term-health--wellness">Health &amp; Wellness</a></li>
<li class="item-7"><a href="/magazines/style/watches" title="Watches" class="tid-318256 term-watches">Watches</a></li>
<li class="item-8"><a href="/magazines/style" title="Style" class="tid-72 term-style">Style</a></li>
<li class="item-9"><a href="/magazines/good-eating" title="Good Eating" class="tid-73 term-good-eating">Good Eating</a></li>
<li class="item-10 last"><a href="/magazines/100-top-tables" title="100 Top Tables" class="tid-324116 term-100-top-tables">100 Top Tables</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-1">
<h2 class="pane-title"><a href="/sport">Sport</a></h2>
<div class="pane-content">
<ul class="term-queue sport-categories categories ref-95"><li class="item-1 first"><a href="/sport/hong-kong" title="Hong Kong" class="tid-38 term-hong-kong">Hong Kong</a></li>
<li class="item-2"><a href="/sport/china" title="China" class="tid-41 term-china">China</a></li>
<li class="item-3"><a href="/sport/golf" title="Golf" class="tid-116 term-golf">Golf</a></li>
<li class="item-4"><a href="/sport/racing" title="Racing" class="tid-39 term-racing">Racing</a></li>
<li class="item-5"><a href="/sport/rugby" title="Rugby" class="tid-310895 term-rugby">Rugby</a></li>
<li class="item-6"><a href="/sport/football" title="Football" class="tid-40 term-football">Football</a></li>
<li class="item-7"><a href="/sport/tennis" title="Tennis" class="tid-117 term-tennis">Tennis</a></li>
<li class="item-8"><a href="/sport/boxing" title="Boxing" class="tid-318217 term-boxing">Boxing</a></li>
<li class="item-9"><a href="/sport/motorsport" title="Motorsport" class="tid-323319 term-motorsport">Motorsport</a></li>
<li class="item-10 last"><a href="/sport/outdoor" title="Outdoor" class="tid-324931 term-outdoor">Outdoor</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_4 row-4">
<div class="inside panels-flexible-region-inside panels-flexible-region-new-row_4-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0">
<h2 class="pane-title"><a href="/comment">Comment</a></h2>
<div class="pane-content">
<ul class="term-queue comment-categories categories ref-93"><li class="item-1 first"><a href="/comment/insight-opinion" title="Insight &amp; Opinion" class="tid-17 term-insight--opinion">Insight &amp; Opinion</a></li>
<li class="item-2"><a href="/comment/harrys-view" title="Harry&#039;s View" class="tid-76670 term-harrys-view">Harry&#039;s View</a></li>
<li class="item-3"><a href="/comment/blogs" title="Blogs" class="tid-19 term-blogs">Blogs</a></li>
<li class="item-4"><a href="/comment/polls" title="Polls" class="tid-21 term-polls">Polls</a></li>
<li class="item-5 last"><a href="/comment/letters" title="Letters" class="tid-22 term-letters">Letters</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pos-1">
<h2 class="pane-title">Multimedia</h2>
<div class="pane-content">
<ul class="term-queue multimedia-categories categories"><li class="item-1 first"><a href="/infographics" title="Infographics" class="tid-324137 term-infographics">Infographics</a></li>
<li class="item-2"><a href="/photos-0" title="Photos" class="tid-97 term-photos">Photos</a></li>
<li class="item-3 last"><a href="/video-0" title="Video" class="tid-98 term-video">Video</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-2">
<h2 class="pane-title"><a href="/magazines">Magazines</a></h2>
<div class="pane-content">
<ul class="term-queue magazines-categories categories ref-99"><li class="item-1 first"><a href="/magazines/post-magazine" title="Post Magazine" class="tid-71 term-post-magazine">Post Magazine</a></li>
<li class="item-2"><a href="/magazines/style" title="Style" class="tid-72 term-style">Style</a></li>
<li class="item-3"><a href="/magazines/good-eating" title="Good Eating" class="tid-73 term-good-eating">Good Eating</a></li>
<li class="item-4 last"><a href="/destination-macau" title="Destination Macau" class="tid-322449 term-destination-macau">Destination Macau</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_5 row-5">
<div class="inside panels-flexible-region-inside panels-flexible-region-new-row_5-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0">
<h2 class="pane-title">Popular Topics</h2>
<div class="pane-content">
<ul class="term-queue popular-topics categories"><li class="item-1 first"><a href="/topics/trump-kim-summit" title="Trump-Kim summit" class="tid-327228 term-trump-kim-summit">Trump-Kim summit</a></li>
<li class="item-2"><a href="/topics/us-china-trade-war" title="US-China trade war" class="tid-326745 term-us-china-trade-war">US-China trade war</a></li>
<li class="item-3"><a href="/topics/bitcoin" title="Bitcoin" class="tid-310482 term-bitcoin">Bitcoin</a></li>
<li class="item-4"><a href="/topics/donald-trump" title="Donald Trump" class="tid-323578 term-donald-trump">Donald Trump</a></li>
<li class="item-5"><a href="/topics/north-korea" title="North Korea" class="tid-33318 term-north-korea">North Korea</a></li>
<li class="item-6"><a href="/topics/china-us-relations" title="China-US relations" class="tid-265568 term-china-us-relations">China-US relations</a></li>
<li class="item-7"><a href="/topics/explainers" title="Explainers" class="tid-324291 term-explainers">Explainers</a></li>
<li class="item-8"><a href="/topics/xi-jinping" title="Xi Jinping" class="tid-25794 term-xi-jinping">Xi Jinping</a></li>
<li class="item-9"><a href="/topics/china-society" title="China Society" class="tid-320461 term-china-society">China Society</a></li>
<li class="item-10"><a href="/topics/cathay-pacific" title="Cathay Pacific" class="tid-31845 term-cathay-pacific">Cathay Pacific</a></li>
<li class="item-11"><a href="/topics/hong-kong-high-speed-rail" title="Hong Kong high-speed rail" class="tid-324854 term-hong-kong-high-speed-rail">Hong Kong high-speed rail</a></li>
<li class="item-12"><a href="/topics/belt-and-road-initiative" title="Belt and Road Initiative" class="tid-322800 term-belt-and-road-initiative">Belt and Road Initiative</a></li>
<li class="item-13"><a href="/topics/macroscope" title="Macroscope" class="tid-318747 term-macroscope">Macroscope</a></li>
<li class="item-14 last"><a href="/topics/view" title="The View" class="tid-318746 term-the-view">The View</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_6 panels-flexible-region-last row-6">
<div class="inside panels-flexible-region-inside panels-flexible-region-new-row_6-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-custom pane-6 pane-close pane-first pos-0">
<div class="pane-content">
<div class="button-close"></div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-menu-menu-all-sections pane-last pos-1">
<div class="pane-content">
<ul class="menu nav"><li class="first leaf menu-46106"><a href="http://advertising.scmp.com" target="_blank">Advertising Opportunities</a></li>
<li class="leaf menu-46107"><a href="https://www.scmp.com/mobile">SCMP Mobile Edition</a></li>
<li class="leaf menu-46686"><a href="/epaper">SCMP ePaper Edition</a></li>
<li class="leaf menu-53648"><a href="https://www.scmp.com/content/search/news/news"> SCMP.com search</a></li>
<li class="leaf menu-53649"><a href="https://register.scmp.com/archive/article/" target="_blank">SCMP Print Archive</a></li>
<li class="leaf menu-65264"><a href="/topics/hk-magazine-archive">HK Magazine Archive</a></li>
<li class="leaf menu-46643"><span class="separator"><hr></span></li>
<li class="expanded menu-allsec-directories menu-46641"><a href="/directories">Directories</a><ul class="menu nav"><li class="first leaf menu-46636"><a href="http://www.luxehomes.com.hk">Luxehomes</a></li>
<li class="leaf menu-46637"><a href="http://www.ays.com.hk">At your service</a></li>
<li class="leaf menu-46638"><a href="http://business-services.scmp.com">Business Services Directory</a></li>
<li class="leaf menu-46639"><a href="http://mice.scmp.com">MICE Biz</a></li>
<li class="last leaf menu-46640"><a href="http://goodeating.scmp.com/restaurants/">Restaurant Directory</a></li>
</ul></li>
<li class="leaf menu-46644"><span class="separator"><hr></span></li>
<li class="leaf menu-73372"><a href="https://www.abacusnews.com" target="_blank">Abacus</a></li>
<li class="leaf menu-74352"><a href="https://www.inkstonenews.com" target="_blank">Inkstone</a></li>
<li class="leaf menu-46114"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_menu">CPJobs.com</a></li>
<li class="leaf menu-46115"><a href="http://events.scmp.com" target="_blank">Events</a></li>
<li class="leaf menu-46684"><a href="http://yp.scmp.com/" target="_blank">Young Post</a></li>
<li class="leaf menu-46645"><span class="separator"><hr></span></li>
<li class="leaf menu-allsec-facebook menu-46117"><a href="https://www.facebook.com/southchinamorningpost">Follow us on Facebook</a></li>
<li class="last leaf menu-allsec-twitter menu-46102"><a href="https://twitter.com/SCMPNews">Follow us on Twitter</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-iframe-business-qpi ticker pos-3">
<div class="pane-content">
<iframe class="business-qpi" data-original="https://scmp.quotepower.com/web/scmp2/ticker.jsp?domain=SCMP&amp;stock=00001&amp;showpage=0" frameBorder="0" scrolling="no" id="scmp-iframe-business-qpi-ticker-1eaba" width="980" height="32"></iframe> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-970x90 banner pane-last pos-7">
<div class="pane-content">
<div id="div-gpt-ad-5b90b09d2a415" class="scmp_advert-tile scmp_advert-tile-5b90b09d2a415">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5b90b09d2a415") });</script>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</header> 
<a id="main-content"></a>
<main class="region region-content main-container container-fluid" id="page-content" role="main">
<section id="block-system-main" class="block block-system clearfix">
<div class="clearfix panels-four-column-nested-grid-article">
<div class="container">
<div class="row head-row head-row-01">
<div class="col col-xs-12 col-lg-12">
<div class="panel-pane pane-entity-field pane-node-field-section pane-first pos-0">
<div class="pane-content">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/business">Business</a></span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-1"><a href="/business/banking-finance">Banking & Finance</a></span> </strong>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid">
<div class="row head-row head-row-02">
<div class="col col-xs-12 col-lg-12">
<div class="panel-pane pane-entity-field pane-taxonomy-term-field-images topics-background-image background-image pane-first pos-0">
<div class="pane-content">
<img data-thief-color="#2d1b1a" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/1400x320/public/topics/2015/12/24/investing.jpg?itok=x7Hi1JnW" width="1400" height="320" alt="image" /> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 topics-banner container pos-2">
<div class="pane-content">
<p>Investing</p>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-term-name topics-name container pos-4">
<div class="pane-content">
<a href="/topics/investing">Investing</a> </div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row nested-row">
<div class="col col-xs-8 col-lg-9 nested-col-1">
<div class="clearfix row pfcng-row pfcng-row-01">
<div class="col-xs-12 col-lg-12 pfcng-col pfcng-col-1">
<div class="panel-pane pane-node-title pane-first pos-0">
<div class="pane-content">
<h1 itemprop="name headline" class="title" id="page-title">Hong Kong surpasses New York as home to the world’s biggest population of ultra-rich people</h1> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-subheading pos-1">
<div class="pane-content">
<div class="field field-name-field-subheading field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>The number of people with at least US$30 million in wealth increased 31 per cent last year to 10,000 in Hong Kong, according to Wealth-X</p>
</div></div></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created pull-left pos-2">
<div class="pane-content">
<div itemprop="dateCreated" property="schema:dateCreated" content="2018-09-06T12:42:06+08:00" class="node-published" datetime="2018-09-06T12:42:06+08:00">PUBLISHED : Thursday, 06 September, 2018, 12:42pm</div><div itemprop="dateModified" property="schema:dateModified" content="2018-09-06T12:42:04+08:00" class="node-updated"><span class="node-updated-date node-updated-date-hl">UPDATED : Thursday, 06 September, 2018, 12:42pm</span></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4 pull-right pane-comment-count pos-3">
<div class="pane-content">
<p><a class="scmp_button_comment" href="#comments" title="Comments">Comments: <span class="icon scmp-icon-comment"> </span></a></p>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-images pos-4">
<div class="pane-content">

<div class="swiper-container scmp-gallery-swiper">

<div class="swiper-wrapper">
<div class="swiper-slide">
<img data-enlarge="https://cdn1.i-scmp.com/sites/default/files/styles/980w/public/images/methode/2018/09/06/241d5d5a-b18e-11e8-b224-884456d4cde1_1280x720_124200.JPG?itok=s4W11ZSu" data-caption="Silhouette of a businessman looking at Victoria Harbour in Hong Kong. Photo: Shutterstock" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/980x551/public/images/methode/2018/09/06/241d5d5a-b18e-11e8-b224-884456d4cde1_1280x720_124200.JPG?itok=hDjtmd_3" width="980" height="551" alt="" title="Silhouette of a businessman looking at Victoria Harbour in Hong Kong. Photo: Shutterstock" /> <div class="swiper-slide-overlay"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix row pfcng-row pfcng-row-02 columns-2">
<div class="col-xs-3 col-lg-3 pfcng-col pfcng-col-1">
<div class="panel-pane pane-entity-field pane-node-field-authors pane-first pos-0">
<div class="pane-content">
<span class="field field-name-field-authors field-type-taxonomy-term-reference field-label-hidden">
<div class="scmp-v2-author-image author-image"><a href="/author/bloomberg-0"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/70x70/public/bloomberg-news-250.jpg?itok=X4vAc56r" width="70" height="70" alt="Bloomberg" title="Bloomberg" /></a></div><div class="scmp-v2-author-name"><a href="/author/bloomberg-0">Bloomberg</a></div> </span>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-share-widgets-article pos-1">
<h2 class="pane-title"><div class="addthis_total_count">Share</div></h2>
<div class="pane-content">
<div class="panel-display panel-1col clearfix" id="mini-panel-share_widgets_article">
<div class="panel-panel panel-col">
<div><div class="panel-pane pane-scmp-social-widgets-addthis pane-first pos-0">
<div class="pane-content">
<div class="pane-scmp-social-widgets-addthis addthis-wrapper addthis_toolbox"><a class="addthis_button_facebook"><span class="icon scmp-icon-facebook"></span></a>
<a class="addthis_button_facebook_messenger"><span class="icon scmp-icon-facebook-messenger"><img data-original="/sites/all/themes/boom/images/facebook-messenger.svg"></span></a>
<a class="addthis_button_twitter"><span class="icon scmp-icon-twitter"></span></a>
<a class="addthis_button_reddit"><span class="icon scmp-icon-reddit"></span></a>
<a class="addthis_button_linkedin"><span class="icon scmp-icon-linkedin"></span></a>
<a class="addthis_button_google_plusone_share"><span class="icon scmp-icon-google-plus"></span></a>
<a class="addthis_button_sinaweibo"><span class="icon scmp-icon-weibo"></span></a></div> </div>
</div>
<div class="panel-pane pane-custom pane-4 pane-comment-count pos-2">
<div class="pane-content">
<p><a class="scmp_button_comment" title="Comments" href="#comments"><span class="icon scmp-icon-comment"></span></a></p>
</div>
</div>
<div class="panel-pane pane-block pane-print-ui-print-links pane-last pos-3">
<div class="pane-content">
<span class="print_html"><a href="https://www.scmp.com/print/business/banking-finance/article/2162994/hong-kong-surpasses-new-york-home-worlds-biggest-population" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></span><span class="print_mail"><a href="https://www.scmp.com/business/banking-finance/article/2162994/hong-kong-surpasses-new-york-home-worlds-biggest-population" title="Send this page by email." class="print-mail" rel="nofollow">Email</a></span> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-topics pos-2">
<h2 class="pane-title">Related topics</h2>
<div class="pane-content">
<span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
<a href="/topics/investing" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Investing</a> </span>
<span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
<a href="/topics/wealthtech" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">WealthTech</a> </span>
<span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
<a href="/topics/crazy-rich-asians" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Crazy Rich Asians</a> </span>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-article-level-carousel more-on-this-story pos-3">
<h2 class="pane-title">More on this story</h2>
<div class="pane-content">
<div id="carousel-563c119abe" class="swiper-container horizontal-responsive"><div class="swiper-navbar"><span class="prev-arrow scmp-icon-arrow-left-1"></span><span class="next-arrow scmp-icon-arrow-right1"></span></div><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 first odd has-image color-color13" about="/magazines/style/people-events/article/2161834/10-young-asian-billionaires-and-how-they-made-their" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="10 young ‘Crazy Rich Asians’ - and how they made their fortunes" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/magazines/style/people-events/article/2161834/10-young-asian-billionaires-and-how-they-made-their"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/08/31/81517d14-ac00-11e8-8796-d12ba807e6e9_image_hires_151155.JPG?itok=OvZqU4pp" width="220" height="137" alt="Tan Min Liang, founder of gaming device company Razer, Singapore, has an estimated net worth of US$1.1 billion. Photo: SCMP / Dickson Lee" title="Tan Min Liang, founder of gaming device company Razer, Singapore, has an estimated net worth of US$1.1 billion. Photo: SCMP / Dickson Lee" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/magazines/style/people-events">People &amp; Events</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/magazines/style/people-events/article/2161834/10-young-asian-billionaires-and-how-they-made-their" title="10 young ‘Crazy Rich Asians’ - and how they made their fortunes">10 young ‘Crazy Rich Asians’ - and how they made their fortunes</a></h3>
<time property="dc:modified" content="2018-08-31T15:12:00+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-08-31T15:12:00+08:00">31 Aug 2018</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 even has-image color-color3" about="/culture/film-tv/article/2160841/after-crazy-rich-asians-five-other-michelle-yeoh-films-she-totally" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="After Crazy Rich Asians, five other Michelle Yeoh films that she totally owns" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/culture/film-tv/article/2160841/after-crazy-rich-asians-five-other-michelle-yeoh-films-she-totally"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/08/22/427fb394-a5cf-11e8-851a-8c4276191601_image_hires_160820.JPG?itok=3O5jZ5oN" width="220" height="137" alt="From martial arts warriors to geishas, Malaysian Chinese actress Michelle Yeoh has given a number of remarkable performances over her 30-year career on the silver screen. Here are five of her most memorable roles" title="From martial arts warriors to geishas, Malaysian Chinese actress Michelle Yeoh has given a number of remarkable performances over her 30-year career on the silver screen. Here are five of her most memorable roles" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/culture/film-tv">Film &amp; TV</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/culture/film-tv/article/2160841/after-crazy-rich-asians-five-other-michelle-yeoh-films-she-totally" title="After Crazy Rich Asians, five other films Michelle Yeoh totally owns">After Crazy Rich Asians, five other films Michelle Yeoh totally owns</a></h3>
<time property="dc:modified" content="2018-08-22T16:08:10+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-08-22T16:08:10+08:00">22 Aug 2018</time>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 odd has-image color-color13" about="/magazines/style/news-trends/article/2161439/5-cool-things-about-crazy-rich-asians-star-awkwafina-you" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="5 cool things about ‘Crazy Rich Asians’ star Awkwafina you need to know" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/magazines/style/news-trends/article/2161439/5-cool-things-about-crazy-rich-asians-star-awkwafina-you"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/08/27/83c4c06c-a76c-11e8-851a-8c4276191601_image_hires_164440.jpg?itok=JDB9hVxk" width="220" height="137" alt="The New York-born rapper-actress Awkwafina in a scene from the hit film ‘Crazy Rich Asians’. Photo: Warner Bros. Entertainment/AP" title="The New York-born rapper-actress Awkwafina in a scene from the hit film ‘Crazy Rich Asians’. Photo: Warner Bros. Entertainment/AP" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/magazines/style/news-trends">News &amp; Trends</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/magazines/style/news-trends/article/2161439/5-cool-things-about-crazy-rich-asians-star-awkwafina-you" title="5 things about ‘Crazy Rich Asians’ star Awkwafina you need to know">5 things about ‘Crazy Rich Asians’ star Awkwafina you need to know</a></h3>
<time property="dc:modified" content="2018-08-27T16:44:44+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-08-27T16:44:44+08:00">27 Aug 2018</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 even has-image color-color3" about="/culture/books/article/2160198/after-crazy-rich-asians-six-other-asian-books-should-be-adapted-screen" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="After Crazy Rich Asians,  six other Asian books that should be adapted for the screen" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/culture/books/article/2160198/after-crazy-rich-asians-six-other-asian-books-should-be-adapted-screen"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/08/17/297ea872-a1c5-11e8-90bf-ccc49f9b020a_image_hires_182037.JPG?itok=1n-JemTd" width="220" height="137" alt="Crazy Rich Asians has generated a lot of buzz among film-goers. It’s not the only book by and about Asians that deserves the big-screen treatment. Photo: Warner Bros" title="Crazy Rich Asians has generated a lot of buzz among film-goers. It’s not the only book by and about Asians that deserves the big-screen treatment. Photo: Warner Bros" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/culture/books">Books</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/culture/books/article/2160198/after-crazy-rich-asians-six-other-asian-books-should-be-adapted-screen" title="Six other Asian books that could be the next Crazy Rich Asians">Six other Asian books that could be the next Crazy Rich Asians</a></h3>
<time property="dc:modified" content="2018-08-19T23:33:35+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-08-19T23:33:35+08:00">19 Aug 2018</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 odd has-image color-color3" about="/culture/film-tv/article/2161293/after-crazy-rich-asians-thriller-searching-could-give-asian" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="After Crazy Rich Asians, thriller Searching could give Asian Americans another break; John Cho and Debra Messing star" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/culture/film-tv/article/2161293/after-crazy-rich-asians-thriller-searching-could-give-asian"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/08/24/821e131c-a758-11e8-851a-8c4276191601_image_hires_220643.jpg?itok=NkHSa3is" width="220" height="137" alt="Korean-American actor John Cho and co-star Debra Messing attend a screening of their new movie Searching in Hollywood. Photo: Getty Images/AFP" title="Korean-American actor John Cho and co-star Debra Messing attend a screening of their new movie Searching in Hollywood. Photo: Getty Images/AFP" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/culture/film-tv">Film &amp; TV</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/culture/film-tv/article/2161293/after-crazy-rich-asians-thriller-searching-could-give-asian" title="Not crazy, or rich, but Asian: American thriller Searching opens">Not crazy, or rich, but Asian: American thriller Searching opens</a></h3>
<time property="dc:modified" content="2018-08-25T10:01:35+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-08-25T10:01:35+08:00">25 Aug 2018</time>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div></div><div class="pager-wrapper"><div class="pager-carousel-563c119abe swiper-pager"></div></div></div> </div>
</div>
<div class="panel-separator"></div> <div class="panel-pane pane-article-level related-articles">
<h2 class="pane-title">Related Articles</h2>
<article class="node node-article article-level view-mode-lvl_44 first odd has-image color-color2" about="/news/china/diplomacy/article/2162590/no-political-strings-attached-china-doubles-financial-pledges" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="‘No political strings attached’: China doubles financial pledges to Africa and vows to waive debt for poorest nations" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="132" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/news/china/diplomacy/article/2162590/no-political-strings-attached-china-doubles-financial-pledges"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/09/04/db502074-af73-11e8-b224-884456d4cde1_image_hires_184135.jpg?itok=IS1JpNAa" width="220" height="137" alt="Chinese President Xi Jinping (front centre) announced US$60 billion in financial aid and investment pledges to Africa on Monday. Photo: EPA-EFE" title="Chinese President Xi Jinping (front centre) announced US$60 billion in financial aid and investment pledges to Africa on Monday. Photo: EPA-EFE" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/news/china/diplomacy">Diplomacy</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/news/china/diplomacy/article/2162590/no-political-strings-attached-china-doubles-financial-pledges" title="China pledges another US$60b to Africa as leaders meet in Beijing">China pledges another US$60b to Africa as leaders meet in Beijing</a></h3>
<time property="dc:modified" content="2018-09-04T18:41:39+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-09-04T18:41:39+08:00">4 Sep 2018</time>
</div></article>
<article class="node node-article article-level view-mode-lvl_44 even has-image color-color1" about="/news/world/europe/article/2162323/liverpool-blues-sad-decline-europes-oldest-chinatown" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Liverpool blues: the sad decline of Europe’s oldest Chinatown" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="6" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/news/world/europe/article/2162323/liverpool-blues-sad-decline-europes-oldest-chinatown"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/09/01/f61220ce-ab5e-11e8-8796-d12ba807e6e9_image_hires_083159.JPG?itok=nNP_f0k7" width="220" height="137" alt="The gateway to Liverpool’s Chinatown is one of the largest outside China. Photo: Hilary Clarke" title="The gateway to Liverpool’s Chinatown is one of the largest outside China. Photo: Hilary Clarke" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/news/world/europe">Europe</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/news/world/europe/article/2162323/liverpool-blues-sad-decline-europes-oldest-chinatown" title="Liverpool blues: the sad decline of Europe’s oldest Chinatown">Liverpool blues: the sad decline of Europe’s oldest Chinatown</a></h3>
<time property="dc:modified" content="2018-09-01T20:50:21+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-09-01T20:50:21+08:00">1 Sep 2018</time>
</div></article>
<article class="node node-article article-level view-mode-lvl_44 last odd has-image color-default" about="/business/article/2161424/wealthy-chinese-find-currency-controls-crimping-overseas-investment-options" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Wealthy Chinese find currency controls crimping overseas investment options" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="3" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/business/article/2161424/wealthy-chinese-find-currency-controls-crimping-overseas-investment-options"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/08/26/0ec4d6e8-a66e-11e8-851a-8c4276191601_image_hires_231716.jpg?itok=RKTIA_yI" width="220" height="137" alt="Getting dollars to invest overseas for wealthy Chinese is difficult, given the country’s capital controls, but other investment strategies are available, including fund-of-funds, according to one wealth management company. Photo: Bloomberg" title="Getting dollars to invest overseas for wealthy Chinese is difficult, given the country’s capital controls, but other investment strategies are available, including fund-of-funds, according to one wealth management company. Photo: Bloomberg" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/business">Business</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/business/article/2161424/wealthy-chinese-find-currency-controls-crimping-overseas-investment-options" title="Wealthy Chinese find currency controls crimp overseas investment options">Wealthy Chinese find currency controls crimp overseas investment options</a></h3>
<time property="dc:modified" content="2018-08-27T08:31:41+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-08-27T08:31:41+08:00">27 Aug 2018</time>
</div></article>
</div>
</div>
<div class="col-xs-9 col-lg-9 pfcng-col pfcng-col-2">
<div class="panel-pane pane-entity-field pane-node-body pane-first pos-0">
<div class="pane-content">
<p>New York has lost its crown as home to the most ultra-rich people, beaten out by the rising tide of extreme wealth in Asia.</p>
<p>Hong Kong surpassed the Big Apple as the city with the highest population of people worth at least US$30 million, according to a new report. The former British colony saw its number of ultra-wealthy increase 31 per cent last year, to about 10,000, research firm Wealth-X found, higher than the nearly 9,000-strong population of the U.S.’s largest city.</p>
<p>Tokyo came third, while Paris beat out London to take the European crown as Brexit weighed down the UK capital.</p>
<p>The number of ultra-rich worldwide rose 13 per cent last year, according to Wealth-X, totalling about 256,000 people with a combined assets of US$31.5 trillion.</p>
<p>Asia saw the fastest growth, driven by mainland China and Hong Kong, the study’s authors wrote. Reflecting the region’s rise, its share of the global population of people with at least US$30 million rose to just over one-fourth, up from around 18 per cent a decade ago.</p>
<p>“Asia-Pacific is forecast to close the ultra-wealth gap with other regions over the next five years, but is expected to remain behind Europe, the Middle East and Africa in absolute terms,” the report’s authors wrote. The number of ultra-wealthy in Asia-Pacific is expected to rise at a compound rate of 8.3 per cent a year, they said.</p>
<p><strong><a href="https://www.scmp.com/business/china-business/article/2162596/crazy-rich-asians-investor-wants-show-world-new-face-chinas">Further Reading: What’s next after Crazy Rich Girlfriends? Meet Shanghai Rich Girlfriends</a></strong></p>
<p>Women accounted for about 35,000 of the ultra-rich last year, a record-high share of nearly 14 per cent, the study found.</p>
<p>While Hong Kong topped the city rankings, nowhere in mainland China made the top 10, despite the country being third in the list of nations. That is because China’s wealthy are widely dispersed, illustrated by the fact it was home to 26 of the 30 fastest-growing cities for the ultra-rich.</p>
<p>“The dynamism of wealth creation across China’s vast landscape is nevertheless staggering,” the authors wrote.</p>
<p>Hong Kong’s rise was also a reflection of China’s improving fortunes, with its position at the top of the global list “supported by enhanced trade and investment links with mainland China,” according to the authors.</p>
<p>The relative struggles of commodity markets was a factor in the Middle East posting the weakest global growth in both assets and individuals, rising 4.8 per cent and 4.4 per cent, respectively.</p>
<p><strong><a href="https://www.scmp.com/lifestyle/article/2161211/crazy-rich-asians-hong-kong-and-what-they-spend-big-cars-collectibles">Further Reading: The crazy rich Asians of Hong Kong and what they spend big on: cars, collectibles, experiences, and property - the source of their wealth</a></strong></p>
<p>Every region saw gains, however, thanks to last year’s benign markets, the report’s authors wrote.</p>
<p>“Having experienced a roller-coaster ride the previous year, economic and financial markets almost without exception surprised on the upside in 2017,” they said. “On an annual basis, world real GDP expanded at its fastest pace since 2011.”</p>
<p>Still, the ultra-rich held more of their wealth - 35 per cent - in liquid assets such as cash than anything else, the study found. Private holdings accounted for about 32 per cent, while public holdings were 26 per cent. Alternative investments such as real estate, art and yachts made up 6.6 per cent of total assets.</p>
<p>The UK’s looming departure from the EU factored into last year’s trends, the study found. Paris’s rise over London - the City of Lights saw a 17 per cent increase in its ultra-wealthy numbers to more than 3,900 individuals - was because London was “hampered in part by Brexit-related uncertainty in UK financial markets and across the wider economy,” the authors wrote.</p>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-scmp-newsletter-node-newsletter-subscription-form pos-1">
<div class="pane-content">
<div class="row scmp-newsletter-subscribe">
<form class="hidden scmp-newsletter-subscription-form newsletter-20916 " data-newsletter-name="SCMP Today: HK Edition" data-newsletter-tid="20916" action="https://www.scmp.com/api/rest/public/v2/newsletter/subscribe.json" method="POST" id="scmp-newsletter-subscription-form-20916" accept-charset="UTF-8">
<div class="inner-wrap">
<div class="subscribe-wrap">
<div class="col-lg-6 col-md-12 newsletter-description">
<div class="name">SCMP Today: HK Edition</div>
<div class="spiel">Get updates direct to your inbox</div>
</div>
<div class="col-lg-6 col-md-12 form-input-wrap">
<div class="form-item form-type-textfield form-item-mail">
<label class="element-invisible" for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
<input placeholder="Enter your email" required type="email" id="edit-mail" name="email" value="" size="20" maxlength="128" class="form-text required">
</div>
<input type="hidden" name="id" value="20916">
<input type="hidden" name="options[current_newsletters]" value="1">
<input class="subscribe-btn btn form-submit" type="submit" id="edit-subscribe" name="op" value="subscribe">
<div class="fake-submit"></div>
<div class="privacy-policy">
By registering you agree to our <a href="/terms-conditions">T&amp;Cs</a> &amp; <a href="/privacy-policy">Privacy Policy</a>
</div>
</div>
</div>
<div class="col-md-12 scmp-inline-newsletter-multi-opt-in hidden">
<div class="newsletter-subscribe-multi-opt-in-confirmation">
<p class="blurb" style="">You are signed up. We think you'd also like</p>
</div>
<div class="col-lg-6 col-md-12 form-input-wrap multi-opt-in-0 form-type-checkbox form-item checkbox">
<label class="scmp-checkbox scmp-checkbox-black selected" for="scmp-inline-newsletter-multi-opt-in-0">
<input type="checkbox" checked="true" id="scmp-inline-newsletter-multi-opt-in-0" name="tid[]" class="form-checkbox filled-in" value="">
<span class="name"></span>
<span class="desc"></span>
</label>
</div>
<div class="col-lg-6 col-md-12 form-input-wrap multi-opt-in-1 form-type-checkbox form-item checkbox">
<label class="scmp-checkbox scmp-checkbox-black selected" for="scmp-inline-newsletter-multi-opt-in-1">
<input type="checkbox" checked="true" id="scmp-inline-newsletter-multi-opt-in-1" name="tid[]" class="form-checkbox filled-in" value="">
<span class="name"></span>
<span class="desc"></span>
</label>
</div>
<div class="multi-opt-in-subscribe">
<input class="subscribe-btn btn form-submit" type="submit" id="edit-subscribe" name="op" value="Yes, please add me">
</div>
</div>
<div class="col-md-12 hidden confirmation scmp-inline-newsletter-thank-you">
<div class="newsletter-subscribe-thank-you" data-newsletter-tid="20916">
<span>Thank you</span>You are on the list.
</div>
</div>
</div>
<div class="col-md-12 white error-msg error-msg-20916"></div>
</form>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5 sentifi-widget-placeholder element-invisible pos-3">
<div class="pane-content">
<p>business-article-page</p>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-iframe-generic pane-scmp-content-iframe-newsletter-widget fitvidsignore pos-4">
<div class="pane-content">
<iframe class="generic-iframe" data-original="https://widgets.scmp.com/misc/inkstone_sub_widget/subscribe.php" frameBorder="0" scrolling="no" id="scmp-iframe-generic-304082259-944f5" width="100%" height="192"></iframe> </div>
</div>
</div>
</div>
<div class="clearfix row pfcng-row pfcng-row-03 columns-2">
<div class="visible-lg-block col-lg-3 pfcng-col pfcng-col-1"></div>
<div class="col-xs-12 col-lg-9 pfcng-col pfcng-col-2"></div>
</div>
<div class="clearfix row pfcng-row pfcng-row-04">
<div class="col-xs-12 col-lg-12 pfcng-col pfcng-col-1">
<div class="panel-pane pane-scmp-advert-doubleclick size-655x314 banner pane-first pane-last pos-0">
<div class="pane-content">
<div id="div-gpt-ad-5b90b0a9145d2" class="scmp_advert-tile scmp_advert-tile-5b90b0a9145d2">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5b90b0a9145d2") });</script>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="col col-xs-4 col-lg-3 nested-col-2">
<div class="row row-1">
<div class="panel-pane pane-scmp-advert-doubleclick size-300x100 banner pane-first pos-0">
<div class="pane-content">
<div id="div-gpt-ad-5b90b0a6d9067" class="scmp_advert-tile scmp_advert-tile-5b90b0a6d9067">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5b90b0a6d9067") });</script>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-300x250 landscape pane-last pos-1">
<div class="pane-content">
<div id="div-gpt-ad-5b90b0a6d9366" class="scmp_advert-tile scmp_advert-tile-5b90b0a6d9366">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5b90b0a6d9366") });</script>
</div>
</div>
</div>
</div>
<div class="row row-2">
<div class="panel-pane pane-custom pane-2 pane-last pos-1">
<div class="pane-content">
<div class="OUTBRAIN" data-ob-template="SCMP" data-src="https://www.scmp.com/business/banking-finance/article/2162994/hong-kong-surpasses-new-york-home-worlds-biggest-population" data-widget-id="SB_6"> </div>
</div>
</div>
</div>
<div class="row row-3">
<div class="panel-pane pane-block pane-quicktabs-most-popular pane-first pos-0">
<h2 class="pane-title">Most Popular</h2>
<div class="pane-content">
<div id="quickset-most_popular" class="quick-accessible-tabs"><h3 class="tabhead" id="quickset-most_popular_0">Viewed</h3><div class="tabbody"><section id="block-scmp-content-scmp-popular-content" class="block block-scmp-content clearfix">
<ol class="popular-viewed scmp-popular-content"><li id="ga-scmp_popular_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Viewed" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-default" about="/business/companies/article/2162887/chinese-women-redefine-sexy-and-create-booming-market-home-feel" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Chinese women redefine sexy – and create a booming market at home for feel-good bras" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/business/companies/article/2162887/chinese-women-redefine-sexy-and-create-booming-market-home-feel"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/09/05/80e43150-b0e7-11e8-b224-884456d4cde1_image_hires_181236.JPG?itok=Z6bBT07H" width="90" height="56" alt="Model shows off a bralette from American Eagle Outfitters. Photo: HANDOUT" title="Model shows off a bralette from American Eagle Outfitters. Photo: HANDOUT" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/business/companies/article/2162887/chinese-women-redefine-sexy-and-create-booming-market-home-feel" title="Push-up bras getting pushed out of China’s booming lingerie market" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 1" ga-event-label="Most Popular">Push-up bras getting pushed out of China’s booming lingerie market</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-default" about="/presented/business/topics/joyce-spotlights-new-local-talent/article/2162160/joyce-nurtures-local" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="JOYCE nurtures local design talent with a holistic platform" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/presented/business/topics/joyce-spotlights-new-local-talent/article/2162160/joyce-nurtures-local"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/2018/08/31/joyce_arto_capsule_collection_1.jpg?itok=6d2obArX" width="90" height="56" alt="Young home-grown fashion designer Arto Wong and the “ARTO.” Capsule Collection, which is now available at JOYCE in Pacific Place, Hong Kong and at JOYCE in Shanghai." title="Young home-grown fashion designer Arto Wong and the “ARTO.” Capsule Collection, which is now available at JOYCE in Pacific Place, Hong Kong and at JOYCE in Shanghai." /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/presented/business/topics/joyce-spotlights-new-local-talent/article/2162160/joyce-nurtures-local" title="JOYCE nurtures local design talent with a holistic platform" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 2" ga-event-label="Most Popular">JOYCE nurtures local design talent with a holistic platform</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-default" about="/business/article/2162873/hong-kong-blockchain-start-rolls-out-asias-first-cryptocurrency-visa-debit" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Hong Kong blockchain start-up rolls out Asia’s first cryptocurrency Visa debit card to take on credit cards" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/business/article/2162873/hong-kong-blockchain-start-rolls-out-asias-first-cryptocurrency-visa-debit"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/09/05/4580c578-afe4-11e8-b224-884456d4cde1_image_hires_163601.jpg?itok=Yz6Ohexp" width="90" height="56" alt="Crypto.com will issue the cryptocurrency Visa debit cards in partnership with Germany’s Wirecard Bank. Photo: Alamy Stock Photo" title="Crypto.com will issue the cryptocurrency Visa debit cards in partnership with Germany’s Wirecard Bank. Photo: Alamy Stock Photo" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/business/article/2162873/hong-kong-blockchain-start-rolls-out-asias-first-cryptocurrency-visa-debit" title="Asia’s first cryptocurrency Visa debit card to take on credit cards" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 3" ga-event-label="Most Popular">Asia’s first cryptocurrency Visa debit card to take on credit cards</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/tech/article/2162888/chinas-economic-shift-speed-growth-quality-growth-unstoppable-says-tencents-ma" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China’s economic shift from speed of growth to quality of growth is ‘unstoppable’, says Tencent’s Ma" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="4" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/tech/article/2162888/chinas-economic-shift-speed-growth-quality-growth-unstoppable-says-tencents-ma"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/09/05/0bbd62ce-b0e8-11e8-b224-884456d4cde1_image_hires_172334.JPG?itok=enjNWp2i" width="90" height="56" alt="Tencent’s chairman also called for greater collaboration among neighbouring cities in China’s Greater Bay Area scheme and the Pan-Pearl River Delta Region" title="Tencent’s chairman also called for greater collaboration among neighbouring cities in China’s Greater Bay Area scheme and the Pan-Pearl River Delta Region" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/tech/article/2162888/chinas-economic-shift-speed-growth-quality-growth-unstoppable-says-tencents-ma" title="Pony Ma says China’s shift to quality of growth is ‘unstoppable’" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 4" ga-event-label="Most Popular">Pony Ma says China’s shift to quality of growth is ‘unstoppable’</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-default" about="/business/article/2162955/rise-big-mortgages-offered-hong-kong-developers-speed-sales-raises-default" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Rise in big mortgages offered by Hong Kong developers to speed up sales raises default fears" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="7" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/business/article/2162955/rise-big-mortgages-offered-hong-kong-developers-speed-sales-raises-default"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/09/05/66457f1a-b10b-11e8-b224-884456d4cde1_image_hires_230349.JPG?itok=RDhjv6Ta" width="90" height="56" alt="Potential buyers queue up for properties in Hong Kong. Developers are offering big mortgages to push sales, raising concerns over defaults should interest rates rise. Photo: Nora Tam" title="Potential buyers queue up for properties in Hong Kong. Developers are offering big mortgages to push sales, raising concerns over defaults should interest rates rise. Photo: Nora Tam" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/business/article/2162955/rise-big-mortgages-offered-hong-kong-developers-speed-sales-raises-default" title="Rise in big mortgages offered by Hong Kong developers raises default fears" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 5" ga-event-label="Most Popular">Rise in big mortgages offered by Hong Kong developers raises default fears</a></h3>
</div></article>
</li>
</ol>
</section>
</div><h3 class="tabhead" id="quickset-most_popular_1">Shared</h3><div class="tabbody"><section id="block-scmp-content-scmp-shared-content" class="block block-scmp-content clearfix">
<ol class="popular-viewed scmp-shared-content"><li id="ga-scmp_shared_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Shared" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-default" about="/presented/business/topics/joyce-spotlights-new-local-talent/article/2162160/joyce-nurtures-local" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="JOYCE nurtures local design talent with a holistic platform" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/presented/business/topics/joyce-spotlights-new-local-talent/article/2162160/joyce-nurtures-local"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/2018/08/31/joyce_arto_capsule_collection_1.jpg?itok=6d2obArX" width="90" height="56" alt="Young home-grown fashion designer Arto Wong and the “ARTO.” Capsule Collection, which is now available at JOYCE in Pacific Place, Hong Kong and at JOYCE in Shanghai." title="Young home-grown fashion designer Arto Wong and the “ARTO.” Capsule Collection, which is now available at JOYCE in Pacific Place, Hong Kong and at JOYCE in Shanghai." /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/presented/business/topics/joyce-spotlights-new-local-talent/article/2162160/joyce-nurtures-local" title="JOYCE nurtures local design talent with a holistic platform" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 1" ga-event-label="Most Popular">JOYCE nurtures local design talent with a holistic platform</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-default" about="/business/article/2162873/hong-kong-blockchain-start-rolls-out-asias-first-cryptocurrency-visa-debit" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Hong Kong blockchain start-up rolls out Asia’s first cryptocurrency Visa debit card to take on credit cards" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/business/article/2162873/hong-kong-blockchain-start-rolls-out-asias-first-cryptocurrency-visa-debit"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/09/05/4580c578-afe4-11e8-b224-884456d4cde1_image_hires_163601.jpg?itok=Yz6Ohexp" width="90" height="56" alt="Crypto.com will issue the cryptocurrency Visa debit cards in partnership with Germany’s Wirecard Bank. Photo: Alamy Stock Photo" title="Crypto.com will issue the cryptocurrency Visa debit cards in partnership with Germany’s Wirecard Bank. Photo: Alamy Stock Photo" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/business/article/2162873/hong-kong-blockchain-start-rolls-out-asias-first-cryptocurrency-visa-debit" title="Asia’s first cryptocurrency Visa debit card to take on credit cards" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 2" ga-event-label="Most Popular">Asia’s first cryptocurrency Visa debit card to take on credit cards</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-default" about="/business/companies/article/2162887/chinese-women-redefine-sexy-and-create-booming-market-home-feel" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Chinese women redefine sexy – and create a booming market at home for feel-good bras" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/business/companies/article/2162887/chinese-women-redefine-sexy-and-create-booming-market-home-feel"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/09/05/80e43150-b0e7-11e8-b224-884456d4cde1_image_hires_181236.JPG?itok=Z6bBT07H" width="90" height="56" alt="Model shows off a bralette from American Eagle Outfitters. Photo: HANDOUT" title="Model shows off a bralette from American Eagle Outfitters. Photo: HANDOUT" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/business/companies/article/2162887/chinese-women-redefine-sexy-and-create-booming-market-home-feel" title="Push-up bras getting pushed out of China’s booming lingerie market" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 3" ga-event-label="Most Popular">Push-up bras getting pushed out of China’s booming lingerie market</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/tech/article/2162888/chinas-economic-shift-speed-growth-quality-growth-unstoppable-says-tencents-ma" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China’s economic shift from speed of growth to quality of growth is ‘unstoppable’, says Tencent’s Ma" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="4" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/tech/article/2162888/chinas-economic-shift-speed-growth-quality-growth-unstoppable-says-tencents-ma"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/09/05/0bbd62ce-b0e8-11e8-b224-884456d4cde1_image_hires_172334.JPG?itok=enjNWp2i" width="90" height="56" alt="Tencent’s chairman also called for greater collaboration among neighbouring cities in China’s Greater Bay Area scheme and the Pan-Pearl River Delta Region" title="Tencent’s chairman also called for greater collaboration among neighbouring cities in China’s Greater Bay Area scheme and the Pan-Pearl River Delta Region" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/tech/article/2162888/chinas-economic-shift-speed-growth-quality-growth-unstoppable-says-tencents-ma" title="Pony Ma says China’s shift to quality of growth is ‘unstoppable’" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 4" ga-event-label="Most Popular">Pony Ma says China’s shift to quality of growth is ‘unstoppable’</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-default" about="/business/article/2162955/rise-big-mortgages-offered-hong-kong-developers-speed-sales-raises-default" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Rise in big mortgages offered by Hong Kong developers to speed up sales raises default fears" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="7" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/business/article/2162955/rise-big-mortgages-offered-hong-kong-developers-speed-sales-raises-default"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/09/05/66457f1a-b10b-11e8-b224-884456d4cde1_image_hires_230349.JPG?itok=RDhjv6Ta" width="90" height="56" alt="Potential buyers queue up for properties in Hong Kong. Developers are offering big mortgages to push sales, raising concerns over defaults should interest rates rise. Photo: Nora Tam" title="Potential buyers queue up for properties in Hong Kong. Developers are offering big mortgages to push sales, raising concerns over defaults should interest rates rise. Photo: Nora Tam" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/business/article/2162955/rise-big-mortgages-offered-hong-kong-developers-speed-sales-raises-default" title="Rise in big mortgages offered by Hong Kong developers raises default fears" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 5" ga-event-label="Most Popular">Rise in big mortgages offered by Hong Kong developers raises default fears</a></h3>
</div></article>
</li>
</ol>
</section>
</div><h3 class="tabhead" id="quickset-most_popular_2">Commented</h3><div class="tabbody"><section id="block-scmp-content-scmp-commented-content" class="block block-scmp-content clearfix">
<ol class="popular-viewed scmp-commented-content"><li id="ga-scmp_commented_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Commented" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/news/hong-kong/article/2162347/john-mccain-was-chronic-warmonger-not-war-hero" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="John McCain was a chronic warmonger, not a war hero" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="190" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/news/hong-kong/article/2162347/john-mccain-was-chronic-warmonger-not-war-hero"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/09/04/83765314-adbb-11e8-8796-d12ba807e6e9_image_hires_175733.jpg?itok=cA1GYW1g" width="90" height="56" alt="The Vietnam war veteran and six-term Arizona senator lost his final battle against brain cancer at the age of 81. Photo: AFP" title="The Vietnam war veteran and six-term Arizona senator lost his final battle against brain cancer at the age of 81. Photo: AFP" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/article/2162347/john-mccain-was-chronic-warmonger-not-war-hero" title="John McCain was a chronic warmonger, not a war hero" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 1" ga-event-label="Most Popular">John McCain was a chronic warmonger, not a war hero</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/comment/insight-opinion/hong-kong/article/2162273/young-hongkongers-are-anxious-unhappy-and-leaving" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Young Hongkongers are anxious, unhappy and leaving. What can Hong Kong do?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="82" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/comment/insight-opinion/hong-kong/article/2162273/young-hongkongers-are-anxious-unhappy-and-leaving"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/09/03/bbaac532-acf6-11e8-8796-d12ba807e6e9_image_hires_080506.jpg?itok=XZmozNvH" width="90" height="56" alt="Illustration: Craig Stephens" title="Illustration: Craig Stephens" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/comment/insight-opinion/hong-kong/article/2162273/young-hongkongers-are-anxious-unhappy-and-leaving" title="Young Hongkongers are anxious and unhappy: what can we do?" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 2" ga-event-label="Most Popular">Young Hongkongers are anxious and unhappy: what can we do?</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/comment/insight-opinion/hong-kong/article/2161940/why-grocery-shopping-hong-kong-still-walk-down" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Why grocery shopping in Hong Kong is still a walk down the aisle of bad deals" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="41" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/comment/insight-opinion/hong-kong/article/2161940/why-grocery-shopping-hong-kong-still-walk-down"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/08/30/cfc2b062-ac00-11e8-8796-d12ba807e6e9_image_hires_134450.JPG?itok=82TttYd1" width="90" height="56" alt="A woman shops in a supermarket in Kowloon Bay on August 2. Photo: Roy Issa" title="A woman shops in a supermarket in Kowloon Bay on August 2. Photo: Roy Issa" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/comment/insight-opinion/hong-kong/article/2161940/why-grocery-shopping-hong-kong-still-walk-down" title="Why Hong Kong offers grocery shoppers few good deals" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 3" ga-event-label="Most Popular">Why Hong Kong offers grocery shoppers few good deals</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/comment/insight-opinion/united-states/article/2162819/why-donald-trump-new-teflon-president-america" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Why Donald Trump is the new Teflon president that America needs now" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="34" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/comment/insight-opinion/united-states/article/2162819/why-donald-trump-new-teflon-president-america"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/09/06/8805f310-b0bf-11e8-b224-884456d4cde1_image_hires_083633.JPG?itok=-6fT0YTs" width="90" height="56" alt="US President Donald Trump speaks during a political rally in Charleston, West Virginia, on August 21. A recent poll showed 86 per cent of Republicans support Trump. Photo: AFP" title="US President Donald Trump speaks during a political rally in Charleston, West Virginia, on August 21. A recent poll showed 86 per cent of Republicans support Trump. Photo: AFP" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/comment/insight-opinion/united-states/article/2162819/why-donald-trump-new-teflon-president-america" title="Trump, the new Teflon president that America needs now" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 4" ga-event-label="Most Popular">Trump, the new Teflon president that America needs now</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color14" about="/week-asia/opinion/article/2162255/dependent-visa-case-gives-hong-kongs-gay-community-reason-hope" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Dependent visa case gives Hong Kong’s gay community reason to hope" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="34" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/week-asia/opinion/article/2162255/dependent-visa-case-gives-hong-kongs-gay-community-reason-hope"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/08/31/69d6a624-ab69-11e8-8796-d12ba807e6e9_image_hires_185538.JPG?itok=5_rCJUVx" width="90" height="56" alt="The future’s looking bright in the fight against discrimination – a victory in the city’s top court by a lesbian couple who took on the Immigration Department will have far-reaching implications" title="The future’s looking bright in the fight against discrimination – a victory in the city’s top court by a lesbian couple who took on the Immigration Department will have far-reaching implications" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/opinion/article/2162255/dependent-visa-case-gives-hong-kongs-gay-community-reason-hope" title="This victory gives Hong Kong’s gay community reason to hope" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 5" ga-event-label="Most Popular">This victory gives Hong Kong’s gay community reason to hope</a></h3>
</div></article>
</li>
</ol>
</section>
</div></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-301x251 landscape pos-1">
<div class="pane-content">
<div id="div-gpt-ad-5b90b0a7a5ca1" class="scmp_advert-tile scmp_advert-tile-5b90b0a7a5ca1">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5b90b0a7a5ca1") });</script>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-article-level-carousel promotion-carousel pane-last pos-3">
<h2 class="pane-title"><a href="/promotions">Promotions</a></h2>
<div class="pane-content">
<div class="swiper-container horizontal-responsive"><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-promotion article-level view-mode-lvl_1 first odd has-image color-default" about="/promotion/2161627/scmp-invites-you-hong-kong-competition-exchange-2018" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="SCMP invites you to Hong Kong Competition Exchange 2018" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
<a href="/promotion/2161627/scmp-invites-you-hong-kong-competition-exchange-2018"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/300x140/public/2018/08/28/486x302-v9b-no-logo.jpg?itok=BDuJ_LdT" width="300" height="140" alt="SCMP invites you to Hong Kong Competition Exchange 2018" /></a><h2 class="node-title lvl_1-title"><a href="/promotion/2161627/scmp-invites-you-hong-kong-competition-exchange-2018" title="SCMP invites you to Hong Kong Competition Exchange 2018">SCMP invites you to Hong Kong Competition Exchange 2018</a></h2>
</article>
</div></div></div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid">
<div class="row bottom-row bottom-row-02">
<div class="col col-xs-12 col-lg-12"><div class="panel-pane pane-custom pane-1 pane-first pos-0">
<div class="pane-content">
<div class="OUTBRAIN" data-src="https://www.scmp.com/business/banking-finance/article/2162994/hong-kong-surpasses-new-york-home-worlds-biggest-population" data-widget-id="AR_6" data-ob-template="SCMP"> </div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row bottom-row bottom-row-03">
<div class="col visible-lg-block col-lg-2"></div>
<div class="col col-xs-8 col-lg-7"></div>
<div class="col col-xs-4 col-lg-3"></div>
</div>
</div>
<div class="container-fluid">
<div class="row bottom-row bottom-row-04">
<div class="col col-xs-12 col-lg-12"><div class="panel-pane pane-panels-mini pane-you-may-also-like pane-first pos-0">
<div class="pane-content">
<div class="container pocb clearfix panels-one-column-box">
<h2 class="pane-title">You may also like</h2>
<div class="col-xs-12 pocb-row pocb-row-1">
<div class="panel-pane pane-article-level-carousel pane-first pane-last pos-0">
<div class="pane-content">
<div id="carousel-54c5eadad2" class="swiper-container horizontal-responsive"><div class="swiper-navbar"><span class="prev-arrow scmp-icon-arrow-left-1"></span><span class="next-arrow scmp-icon-arrow-right1"></span></div><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 first odd has-image color-color3" about="/tech/article/2159831/how-wechat-became-chinas-everyday-mobile-app" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="How WeChat became China’s everyday mobile app" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="6" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
<a href="/tech/article/2159831/how-wechat-became-chinas-everyday-mobile-app"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/08/16/48aae380-a0e1-11e8-90bf-ccc49f9b020a_image_hires_153949.png?itok=DYuQk48I" width="220" height="137" alt="Tencent has frequently added innovations to WeChat, designed to drive growth and loyalty, the latest being mini programs" title="Tencent has frequently added innovations to WeChat, designed to drive growth and loyalty, the latest being mini programs" /></a>
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/business" typeof="Concept" property="prefLabel" datatype="">Business</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/tech/article/2159831/how-wechat-became-chinas-everyday-mobile-app" title="The WeChat story: how Tencent&#039;s super-app changed China">The WeChat story: how Tencent&#039;s super-app changed China</a></h3>
<time property="dc:modified" content="2018-08-16T15:39:38+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-08-16T15:39:38+08:00">16 Aug 2018 - 3:39pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/tech/article/2159831/how-wechat-became-chinas-everyday-mobile-app#comments" title="6 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>6</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/native/lifestyle/topics/premier-living/article/2162404/bright-hi-tech-ideas-make-most-great-outdoors" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Bright, hi-tech ideas to make the most of the great outdoors – at home" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/native/lifestyle/topics/premier-living/article/2162404/bright-hi-tech-ideas-make-most-great-outdoors"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/09/03/4538801a-acce-11e8-8796-d12ba807e6e9_image_hires_150126.jpg?itok=48tdAKmv" width="220" height="137" alt="The Cadac Citi Chef gas barbecue, available from Everything Under the Sun, is perfect for city homes that may have only limited outdoor space. " title="The Cadac Citi Chef gas barbecue, available from Everything Under the Sun, is perfect for city homes that may have only limited outdoor space. " /></a></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/native/lifestyle/topics/premier-living/article/2162404/bright-hi-tech-ideas-make-most-great-outdoors" title="Bright hi-tech ideas to make the most of the great outdoors – at home">Bright hi-tech ideas to make the most of the great outdoors – at home</a></h3>
<div class="field field-name-field-sponsor"><span class="title">In partnership with:</span> <span class="sponsor">HKT PREMIER</span></div>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color3" about="/tech/article/2160072/redcore-ceo-admits-100pc-china-developed-browser-built-googles-chrome-says" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Redcore CEO admits ‘100pc China-developed browser’ is built on Google’s Chrome, says writing code from scratch would  ‘take many years’" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="212" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
<a href="/tech/article/2160072/redcore-ceo-admits-100pc-china-developed-browser-built-googles-chrome-says"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/08/17/98c6bf08-a13e-11e8-90bf-ccc49f9b020a_image_hires_062643.jpg?itok=xvtKdcVP" width="220" height="137" alt="Redcore, which recently raised 250 million yuan (US$36 million) in funding, said on its website that its browser had ‘broken the American monopoly’" title="Redcore, which recently raised 250 million yuan (US$36 million) in funding, said on its website that its browser had ‘broken the American monopoly’" /></a>
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/business" typeof="Concept" property="prefLabel" datatype="">Business</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/tech/article/2160072/redcore-ceo-admits-100pc-china-developed-browser-built-googles-chrome-says" title="‘100pc China-developed browser’ is built on Google’s Chrome, CEO admits">‘100pc China-developed browser’ is built on Google’s Chrome, CEO admits</a></h3>
<time property="dc:modified" content="2018-08-17T21:17:46+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-08-17T21:17:46+08:00">17 Aug 2018 - 9:17pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/tech/article/2160072/redcore-ceo-admits-100pc-china-developed-browser-built-googles-chrome-says#comments" title="212 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>212</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-default" about="/presented/business/topics/invest-overseas-properties/article/2162734/hudson-square-redevelopment" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Hudson Square redevelopment is making the New York high life more affordable" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/presented/business/topics/invest-overseas-properties/article/2162734/hudson-square-redevelopment"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/2018/09/04/110_charlton_crown_0611b.jpg?itok=if2XskN9" width="220" height="137" alt="Hudson Square redevelopment is making the New York high life more affordable" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/presented/business/topics/invest-overseas-properties/article/2162734/hudson-square-redevelopment" title="Hudson Square redevelopment is making the New York high life more affordable">Hudson Square redevelopment is making the New York high life more affordable</a></h3>
<div class="field field-name-field-sponsor"><span class="title">Brought to you by</span> <span class="sponsor">JLL</span></div>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color3" about="/news/hong-kong/politics/article/2159989/new-id-card-will-give-hong-kong-macau-and-taiwan-residents" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="New ID card will give Hong Kong, Macau and Taiwan residents same access to public services as mainland Chinese counterparts" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="36" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
<a href="/news/hong-kong/politics/article/2159989/new-id-card-will-give-hong-kong-macau-and-taiwan-residents"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/08/20/c76532b0-a114-11e8-90bf-ccc49f9b020a_image_hires_113735.JPG?itok=7eVoXjPU" width="220" height="137" alt="A model displays a Chinese passport and mainland ID card, similar to the one that will be issued to residents of Hong Kong, Macau and Taiwan. Photo: Weibo" title="A model displays a Chinese passport and mainland ID card, similar to the one that will be issued to residents of Hong Kong, Macau and Taiwan. Photo: Weibo" /></a>
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/politics/article/2159989/new-id-card-will-give-hong-kong-macau-and-taiwan-residents" title="New ID card will give Hongkongers access to public services on mainland">New ID card will give Hongkongers access to public services on mainland</a></h3>
<time property="dc:modified" content="2018-08-20T11:37:21+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-08-20T11:37:21+08:00">20 Aug 2018 - 11:37am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/politics/article/2159989/new-id-card-will-give-hong-kong-macau-and-taiwan-residents#comments" title="36 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>36</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/tech/article/2159591/how-back-stabbing-imperial-concubines-helped-chnas-iqiyi-set-viewership-record" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="How the back-stabbing imperial concubines of ‘The Story of Yanxi Palace’ helped China’s iQiyi set a viewership record" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="19" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
<a href="/tech/article/2159591/how-back-stabbing-imperial-concubines-helped-chnas-iqiyi-set-viewership-record"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/08/15/91c70d2a-9f6d-11e8-90bf-ccc49f9b020a_image_hires_030300.JPG?itok=fkti6EwX" width="220" height="137" alt="“The Story of Yanxi Palace” is an imperial romance drama produced by iQiyi in China. Photo: Handout" title="“The Story of Yanxi Palace” is an imperial romance drama produced by iQiyi in China. Photo: Handout" /></a>
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/business" typeof="Concept" property="prefLabel" datatype="">Business</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/tech/article/2159591/how-back-stabbing-imperial-concubines-helped-chnas-iqiyi-set-viewership-record" title="Back-stabbing concubines draw record-breaking 530 million viewers">Back-stabbing concubines draw record-breaking 530 million viewers</a></h3>
<time property="dc:modified" content="2018-08-15T03:02:47+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-08-15T03:02:47+08:00">15 Aug 2018 - 3:02am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/tech/article/2159591/how-back-stabbing-imperial-concubines-helped-chnas-iqiyi-set-viewership-record#comments" title="19 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>19</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-video article-level view-mode-lvl_18 odd has-image color-color4" about="/video/asia/2156749/laos-dam-collapse-dozens-feared-dead-and-hundreds-missing" typeof="sioc:Item foaf:Document">
<span property="dc:title" content=" Laos dam collapse: dozens feared dead and hundreds missing " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image color-color4">
<a href="/video/asia/2156749/laos-dam-collapse-dozens-feared-dead-and-hundreds-missing"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/video/thumbnail/laos.jpg?itok=mQz4T-tl" width="220" height="137" alt=" Laos dam collapse: dozens feared dead and hundreds missing " /></a><a href="/video/asia/2156749/laos-dam-collapse-dozens-feared-dead-and-hundreds-missing" class="scmp-icon-video-play"></a>
<strong class="field field-name-field-video-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/video/asia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Asia</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/video/asia/2156749/laos-dam-collapse-dozens-feared-dead-and-hundreds-missing" title=" Laos dam collapse: dozens feared dead and hundreds missing "> Laos dam collapse: dozens feared dead and hundreds missing </a></h3>
<time property="dc:modified" content="2018-07-25T14:18:22+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="short" class="updated" datetime="2018-07-25T14:18:22+08:00">Jul 25th 2018, 2:18pm</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/lifestyle/families/article/2155851/searching-her-birth-parents-chinese-girl-adopted-us-22-years-ago" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Searching for her birth parents, Chinese girl adopted to the US 22 years ago just wants them to know she is safe and happy" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="10" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
<a href="/lifestyle/families/article/2155851/searching-her-birth-parents-chinese-girl-adopted-us-22-years-ago"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/07/19/e10dd176-8a6d-11e8-8608-b7163509a377_image_hires_143547.JPG?itok=io9kNE-g" width="220" height="137" alt="In 1996, Carol Free adopted a girl, who she named Kathryn, and took her to California. This year Kathryn returned to China to seek her biological parents – but, for any number of reasons, they may not want to be found" title="In 1996, Carol Free adopted a girl, who she named Kathryn, and took her to California. This year Kathryn returned to China to seek her biological parents – but, for any number of reasons, they may not want to be found" /></a>
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/lifestyle/family-relationships" typeof="Concept" property="prefLabel" datatype="">Family &amp; Relationships</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/lifestyle/families/article/2155851/searching-her-birth-parents-chinese-girl-adopted-us-22-years-ago" title="Searching for her birth parents, girl returns to China with a message">Searching for her birth parents, girl returns to China with a message</a></h3>
<time property="dc:modified" content="2018-07-19T20:45:38+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-07-19T20:45:38+08:00">19 Jul 2018 - 8:45pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/lifestyle/families/article/2155851/searching-her-birth-parents-chinese-girl-adopted-us-22-years-ago#comments" title="10 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>10</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-video article-level view-mode-lvl_18 odd has-image color-color3" about="/video/lifestyle/2153898/how-eat-sushi-proper-way" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="How to eat sushi the proper way" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image color-color3">
<a href="/video/lifestyle/2153898/how-eat-sushi-proper-way"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/video/thumbnail/sushi_plain.jpg?itok=BNZwXj3j" width="220" height="137" alt="How to eat sushi the proper way" /></a><a href="/video/lifestyle/2153898/how-eat-sushi-proper-way" class="scmp-icon-video-play"></a>
<strong class="field field-name-field-video-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/video/lifestyle" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Lifestyle</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/video/lifestyle/2153898/how-eat-sushi-proper-way" title="How to eat sushi the proper way">How to eat sushi the proper way</a></h3>
<time property="dc:modified" content="2018-07-20T17:32:35+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="short" class="updated" datetime="2018-07-20T17:32:35+08:00">Jul 20th 2018, 5:32pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/video/lifestyle/2153898/how-eat-sushi-proper-way#comments" title="2 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>2</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/culture/music/article/2156088/guns-n-roses-join-youtubes-billion-club-nine-other-nostalgic-bangers" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Guns N’ Roses join YouTube’s billion club: nine other nostalgic hits on most-watched music video list" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
<a href="/culture/music/article/2156088/guns-n-roses-join-youtubes-billion-club-nine-other-nostalgic-bangers"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/07/20/69e3fbe8-8bcb-11e8-8608-b7163509a377_image_hires_120958.JPG?itok=nbf3_2bS" width="220" height="137" alt="Guns N’ Roses’ ‘November Rain’ has surpassed one billion views on YouTube, making it the first music video released in the 20th century to join the exclusive ‘billion club’. Photo: AFP" title="Guns N’ Roses’ ‘November Rain’ has surpassed one billion views on YouTube, making it the first music video released in the 20th century to join the exclusive ‘billion club’. Photo: AFP" /></a>
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/culture/music" typeof="Concept" property="prefLabel" datatype="">Music</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/culture/music/article/2156088/guns-n-roses-join-youtubes-billion-club-nine-other-nostalgic-bangers" title="Top 10 most-watched pre-2000 music videos on YouTube">Top 10 most-watched pre-2000 music videos on YouTube</a></h3>
<time property="dc:modified" content="2018-07-20T12:10:04+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-07-20T12:10:04+08:00">20 Jul 2018 - 12:10pm</time>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color3" about="/news/hong-kong/hong-kong-economy/article/2155703/hong-kongs-high-speed-rail-link-mainland-china-due" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Hong Kong’s high-speed rail link to mainland China is due to open in September – but the roof is leaking and may not be fixed in time" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="56" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
<a href="/news/hong-kong/hong-kong-economy/article/2155703/hong-kongs-high-speed-rail-link-mainland-china-due"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/07/17/4ca51724-89b4-11e8-8608-b7163509a377_image_hires_215444.JPG?itok=_iqNrXS1" width="220" height="137" alt="MTR Corporation’s operations director Adi Lau admits he noticed ‘seepage’ during trials, while lawmaker Tanya Chan slams company as ‘international laughing stock’" title="MTR Corporation’s operations director Adi Lau admits he noticed ‘seepage’ during trials, while lawmaker Tanya Chan slams company as ‘international laughing stock’" /></a>
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/hong-kong-economy/article/2155703/hong-kongs-high-speed-rail-link-mainland-china-due" title="Hong Kong’s high-speed rail link opens in two months – but the roof leaks">Hong Kong’s high-speed rail link opens in two months – but the roof leaks</a></h3>
<time property="dc:modified" content="2018-07-17T23:19:33+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-07-17T23:19:33+08:00">17 Jul 2018 - 11:19pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/hong-kong-economy/article/2155703/hong-kongs-high-speed-rail-link-mainland-china-due#comments" title="56 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>56</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color1" about="/news/world/europe/article/2155907/its-not-too-late-save-brexit-johnson-tells-uk-parliament" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="‘It’s not too late to save Brexit’: Boris Johnson slams Theresa May but doesn’t make bid for PM position" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
<a href="/news/world/europe/article/2155907/its-not-too-late-save-brexit-johnson-tells-uk-parliament"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/07/19/776784b0-8ac7-11e8-8608-b7163509a377_image_hires_061955.jpg?itok=O_2nNZlc" width="220" height="137" alt="Boris Johnson, Britain&#039;s former foreign secretary, speaking in the House of Commons on Wednesday and urging members of parliament that it was ‘not too late to save Brexit’. Photo: UK Parliamentary Recording Unit via AFP" title="Boris Johnson, Britain&#039;s former foreign secretary, speaking in the House of Commons on Wednesday and urging members of parliament that it was ‘not too late to save Brexit’. Photo: UK Parliamentary Recording Unit via AFP" /></a>
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/news/world" typeof="Concept" property="prefLabel" datatype="">World</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/world/europe/article/2155907/its-not-too-late-save-brexit-johnson-tells-uk-parliament" title="‘It’s not too late to save Brexit’: Boris Johnson tells UK parliament">‘It’s not too late to save Brexit’: Boris Johnson tells UK parliament</a></h3>
<time property="dc:modified" content="2018-07-19T06:19:52+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-07-19T06:19:52+08:00">19 Jul 2018 - 6:19am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/world/europe/article/2155907/its-not-too-late-save-brexit-johnson-tells-uk-parliament#comments" title="2 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>2</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div></div><div class="pager-wrapper"><div class="pager-carousel-54c5eadad2 swiper-pager"></div></div></div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick clean size-970x150 banner pane-last pos-1">
<div class="pane-content">
<div id="div-gpt-ad-5b90b0a6d5fc8" class="scmp_advert-tile scmp_advert-tile-5b90b0a6d5fc8">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5b90b0a6d5fc8") });</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="device-xs visible-xs"></div>
<div class="device-sm visible-sm"></div>
<div class="device-md visible-md"></div>
<div class="device-lg visible-lg"></div>
</section>
<div id="device-tablet"></div> </main>

<footer class="footer container-fluid" id="page-footer">
<div class="region region-footer">
<section id="block-panels-mini-footer-boom" class="block block-panels-mini clearfix">
<div class="panel-2col-stacked clearfix panel-display" id="mini-panel-footer_boom">
<div class="center-wrapper">
<div class="panel-col-first panel-panel">
<div class="inside"></div>
</div>
<div class="panel-col-last panel-panel">
<div class="inside"></div>
</div>
</div>
<div class="panel-col-bottom panel-panel">
<div class="inside"><div class="panel-pane pane-scmp-footer-footer-pane footer-in-blue pane-first pos-0">
<div class="pane-content">
<div id="footer" class="footer-v2">
<div class="footer-top">
<div class="container">
<div class="footer-top-left">
<div class="logo font-scmp-logo-flag">South China Morning Post</div>
</div>
<div class="footer-top-right">
<div class="footer-social-connect">
Stay connected </div>
<div class="footer-social-menu">
<ul class="menu nav"><li class="first leaf menu-45815"><a href="https://www.facebook.com/scmp" title="Follow SCMP" class="scmp-icon-facebook">Facebook</a></li>
<li class="last leaf menu-45816"><a href="https://twitter.com/SCMPNews" title="Follow SCMP" class="scmp-icon-twitter">Twitter</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="footer-middle">
<div class="container">
<div class="footer-sitemap-menu top-menu">
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-46646"><a href="/news/hong-kong">Hong Kong</a><ul class="menu nav"><li class="first leaf menu-46652"><a href="/news/hong-kong/politics">Politics</a></li>
<li class="leaf menu-46647"><a href="/news/hong-kong/hong-kong-economy">Economy</a></li>
<li class="leaf menu-46648"><a href="/news/hong-kong/health-environment">Health &amp; Environment</a></li>
<li class="leaf menu-46650"><a href="/news/hong-kong/law-and-crime">Law &amp; Crime</a></li>
<li class="last leaf menu-46653"><a href="/news/hong-kong/education">Education &amp; Community</a></li>
</ul></li>
</ul> <ul class="menu nav"><li class="first last expanded menu-45716"><a href="/news">News</a><ul class="menu nav"><li class="first leaf menu-46683"><a href="/news/china">China</a></li>
<li class="leaf menu-46682"><a href="/news/hong-kong">Hong Kong</a></li>
<li class="leaf menu-45721"><a href="/news/asia">Asia</a></li>
<li class="leaf menu-45722"><a href="/news/world">World</a></li>
<li class="last leaf menu-69643"><a href="https://www.scmp.com/topics">Topics</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-46654"><a href="/news/china">China</a><ul class="menu nav"><li class="first leaf menu-46655"><a href="/news/china/politics">Policies &amp; Politics</a></li>
<li class="leaf menu-46656"><a href="/news/china/diplomacy">Diplomacy &amp; Defence</a></li>
<li class="leaf menu-46657"><a href="/news/china/money-wealth">Money &amp; Wealth</a></li>
<li class="leaf menu-46658"><a href="/news/china/society">Society</a></li>
<li class="leaf menu-46659"><a href="/news/china/china-economy">Economy</a></li>
<li class="last leaf menu-46660"><a href="/tech">Tech</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-45723"><a href="/business">Business</a><ul class="menu nav"><li class="first leaf menu-45726"><a href="/business/companies">Companies</a></li>
<li class="leaf menu-46670"><a href="/business/markets">Markets</a></li>
<li class="leaf menu-45731"><a href="/property">Property</a></li>
<li class="leaf menu-45725"><a href="/business/investor-relations">Investor Relations</a></li>
<li class="leaf menu-46671"><a href="/business/mutual-funds">Mutual Funds</a></li>
<li class="leaf menu-45728"><a href="/business/global-economy">Economy</a></li>
<li class="leaf menu-45724"><a href="/news/china/china-economy">China Economy</a></li>
<li class="leaf menu-45727"><a href="/news/china/money-wealth">Money &amp; Wealth</a></li>
<li class="last leaf menu-65262"><a href="/topics/country-reports">Country Reports</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-46661"><a href="/tech">Tech</a><ul class="menu nav"><li class="first leaf menu-53258"><a href="/tech/big-tech">China Tech</a></li>
<li class="leaf menu-46662"><a href="/tech/enterprises">Enterprises</a></li>
<li class="leaf menu-46663"><a href="/tech/gear">Social &amp; Gadgets</a></li>
<li class="leaf menu-46664"><a href="/tech/start-ups">Start-ups</a></li>
<li class="leaf menu-46665"><a href="/tech/apps-social">Apps &amp; Gaming</a></li>
<li class="leaf menu-46666"><a href="/tech/innovation">Innovation</a></li>
<li class="leaf menu-46667"><a href="/tech/tech-leaders-and-founders">Leaders &amp; Founders</a></li>
<li class="leaf menu-46668"><a href="/tech/science-research">Science &amp; Research</a></li>
<li class="last leaf menu-46669"><a href="/tech/e-commerce">E-Commerce</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-45739"><a href="/lifestyle">Lifestyle</a><ul class="menu nav"><li class="first leaf menu-45740"><a href="/lifestyle/arts-culture">Arts &amp; Entertainment</a></li>
<li class="leaf menu-45741"><a href="/lifestyle/health-wellness">Health &amp; Wellness</a></li>
<li class="leaf menu-46672"><a href="/culture/film-tv">Film &amp; TV</a></li>
<li class="leaf menu-45745"><a href="/lifestyle/food-drink">Food &amp; Drink</a></li>
<li class="leaf menu-45743"><a href="/lifestyle/family-relationships">Families</a></li>
<li class="leaf menu-45746"><a href="/culture/music">Music</a></li>
<li class="leaf menu-45744"><a href="/lifestyle/fashion-beauty">Fashion &amp; Beauty</a></li>
<li class="leaf menu-45742"><a href="/culture/books">Books</a></li>
<li class="leaf menu-45750"><a href="/lifestyle/travel-leisure">Travel &amp; Leisure</a></li>
<li class="last leaf menu-45749"><a href="/magazines/style/watches">Watches</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper footer-column-narrow">
<ul class="menu nav"><li class="first last expanded menu-45751"><a href="/sport">Sport</a><ul class="menu nav"><li class="first leaf menu-45752"><a href="/sport/hong-kong" title="">Hong Kong</a></li>
<li class="leaf menu-45753"><a href="/sport/china" title="">China</a></li>
<li class="leaf menu-45754"><a href="/sport/golf" title="">Golf</a></li>
<li class="leaf menu-45755"><a href="/sport/racing" title="">Racing</a></li>
<li class="leaf menu-45756"><a href="/sport/rugby" title="">Rugby</a></li>
<li class="leaf menu-45757"><a href="/sport/football" title="">Soccer</a></li>
<li class="leaf menu-45758"><a href="/sport/tennis" title="">Tennis</a></li>
<li class="last leaf menu-46673"><a href="/sport/boxing">Boxing</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper footer-column-wide">
<ul class="menu nav"><li class="first last expanded menu-45732"><a href="/comment">Comment</a><ul class="menu nav"><li class="first leaf menu-45735"><a href="/comment/insight-opinion">Insight &amp; Opinion</a></li>
<li class="leaf menu-45738"><a href="/comment/harrys-view">Harry&#039;s View</a></li>
<li class="leaf menu-45733"><a href="/comment/blogs">Blogs</a></li>
<li class="leaf menu-45737"><a href="/comment/polls" title="">Polls</a></li>
<li class="last leaf menu-45736"><a href="/comment/letters">Letters</a></li>
</ul></li>
</ul> <ul class="menu nav"><li class="first last expanded menu-45765"><a href="/">Multimedia</a><ul class="menu nav"><li class="first leaf menu-45767"><a href="/video-0">Video</a></li>
<li class="leaf menu-45766"><a href="/photos">Photos</a></li>
<li class="leaf menu-45768"><a href="/infographics">Infographics</a></li>
<li class="last leaf menu-45769"><a href="https://www.scmp.com/topics/scmp-chronicles">SCMP Chronicles</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-45759"><a href="/magazines">Magazine</a><ul class="menu nav"><li class="first leaf menu-45760"><a href="/magazines/post-magazine" title="">Post Magazine</a></li>
<li class="leaf menu-45761"><a href="/magazines/style">Style</a></li>
<li class="leaf menu-45763"><a href="/topics/good-eating">Good Eating</a></li>
<li class="leaf menu-45764"><a href="/topics/destination-macau-magazine">Destination Macau</a></li>
<li class="last leaf menu-65263"><a href="/topics/hk-magazine-archive">HK Magazine Archive</a></li>
</ul></li>
</ul> <ul class="menu nav"><li class="first last expanded menu-46674"><span class="nolink">Other</span><ul class="menu nav"><li class="first leaf menu-45771"><a href="https://www.scmp.com/page/1500828/topics">Topics</a></li>
<li class="leaf menu-45772"><a href="/weather">Weather</a></li>
<li class="leaf menu-45773"><a href="/most-popular">Most Popular</a></li>
<li class="leaf menu-45775"><a href="/timemachine">7 Days Index</a></li>
<li class="leaf menu-45779"><a href="/countryreports">Country Reports</a></li>
<li class="leaf menu-45776"><a href="/lifestyle/crossword">Crossword</a></li>
<li class="last leaf menu-45778"><a href="/promotions">Promotions</a></li>
</ul></li>
</ul> </div>
</div>
<div class="footer-sitemap-menu bottom-menu">
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-46675"><a href="/directories">Directories</a><ul class="menu nav"><li class="first leaf menu-46677"><a href="http://www.ays.com.hk" target="_blank">At Your Service</a></li>
<li class="last leaf menu-46680"><a href="http://goodeating.scmp.com/restaurants/">Restaurant Directory</a></li>
</ul></li>
</ul> <ul class="menu nav"><li class="first last expanded menu-45770"><a href="/">Information</a><ul class="menu nav"><li class="first leaf menu-45780"><a href="http://photo.scmp.com">Buy SCMP Photos</a></li>
<li class="leaf menu-45781"><a href="/reprint-policy">Copyright Licensing</a></li>
<li class="leaf menu-45777"><a href="/rss">RSS Feeds</a></li>
<li class="leaf menu-53647"><a href="https://www.scmp.com/content/search/news/news">SCMP.com search</a></li>
<li class="leaf menu-53646"><a href="https://register.scmp.com/archive/article/" target="_blank">SCMP Print Archive</a></li>
<li class="last leaf menu-57603"><a href="https://customerservice.scmp.com/subscribe/" target="_blank">Print Subscription</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper footer-column-double">
<ul class="menu nav"><li class="first last expanded menu-45782"><a href="http://advertising.scmp.com/">Advertising &amp; Marketing Solutions</a><ul class="menu nav"><li class="first leaf menu-45783"><a href="http://advertising.scmp.com/our-solutions">Our Solutions</a></li>
<li class="leaf menu-45784"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_HKD.pdf  " target="_blank">Media Kit – HK</a></li>
<li class="leaf menu-45785"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_USD.pdf " target="_blank">Media Kit – Overseas</a></li>
<li class="leaf menu-45790"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/ratecard/South%20China%20Morning%20Post_Media%20Kit_RMB.pdf " target="_blank">Media Kit – China</a></li>
<li class="leaf menu-45788"><a href="http://advertising.scmp.com/sites/all/themes/scmpams/content-images/South%20China%20Morning%20Post_Outdoor%20Advertising.pdf " target="_blank">Outdoor Advertising</a></li>
<li class="leaf menu-45787"><a href="http://marketingsolutions.scmp.com" target="_blank">Marketing Solutions</a></li>
<li class="last leaf menu-45789"><a href="https://hr.cpjobs.com" target="_blank">Recruitment Advertising</a></li>
</ul></li>
</ul> <ul class="menu nav"><li class="first last expanded menu-45791"><a href="http://events.scmp.com" target="_blank">Events</a><ul class="menu nav"><li class="first leaf menu-45792"><a href="http://events.scmp.com" target="_blank">SCMP Events</a></li>
<li class="last leaf menu-45793"><a href="http://osc.scmp.com/" target="_blank">Operation Santa Claus</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-45794"><span class="nolink">Other Sites</span><ul class="menu nav"><li class="first leaf menu-73373"><a href="https://www.abacusnews.com" target="_blank">Abacus</a></li>
<li class="leaf menu-73968"><a href="https://www.inkstonenews.com" target="_blank">Inkstone</a></li>
<li class="leaf menu-45795"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_footer" target="_blank">CPJobs.com</a></li>
<li class="leaf menu-45798"><a href="http://yp.scmp.com" target="_blank">Young Post</a></li>
<li class="leaf menu-45799"><a href="http://www.cosmopolitan.com.hk" target="_blank">Cosmopolitan</a></li>
<li class="leaf menu-45800"><a href="http://cg.cosmopolitan.com.hk/" target="_blank">CosmoGIRL!</a></li>
<li class="leaf menu-45801"><a href="http://www.elle.com.hk/" target="_blank">Elle</a></li>
<li class="leaf menu-45802"><a href="http://www.harpersbazaar.com.hk" target="_blank">Harpers Bazaar</a></li>
<li class="leaf menu-48553"><a href="https://www.scmp.com/sport/racing">Racing Post</a></li>
<li class="last leaf menu-69055"><a href="https://www.esquirehk.com/" target="_blank">Esquire</a></li>
</ul></li>
</ul> </div>
</div>
<div class="footer-device-menu">
<ul class="menu nav"><li class="first expanded menu-45806"><a href="https://www.scmp.com/mobile" class="icon-mobile-after">SCMP Mobile Edition</a><ul class="menu nav"><li class="first leaf menu-45809"><a href="https://itunes.apple.com/hk/app/scmp-news-pulse/id623201967?mt=8" class="scmp-icon-apple">IOS</a></li>
<li class="last leaf menu-45810"><a href="https://play.google.com/store/apps/details?id=com.scmp.newspulse" class="scmp-icon-android">Android</a></li>
</ul></li>
<li class="expanded menu-45807"><a href="https://www.scmp.com/tabletedition" class="icon-tablet-after">SCMP TABLET Edition</a><ul class="menu nav"><li class="first leaf menu-45812"><a href="https://itunes.apple.com/hk/app/scmp-news-pulse/id623201967?mt=8" class="scmp-icon-apple">iOS HTML5</a></li>
<li class="last leaf menu-45813"><a href="https://play.google.com/store/apps/details?id=com.scmp.newspulse" class="scmp-icon-android">Android HTML5</a></li>
</ul></li>
<li class="last expanded menu-45808"><a href="https://www.scmp.com/epaper" class="icon-laptop-after">SCMP ePaper Edition</a><ul class="menu nav"><li class="first last leaf menu-45814"><a href="https://www.scmp.com/epaper" class="scmp-icon-arrow-right">SCMP ePaper Edition</a></li>
</ul></li>
</ul> </div>
<div class="footer-newsletter">
<a href="https://www.scmp.com/user/simplenews" class="scmp-icon-enews" title="SIGN UP for SCMP eNewsletter"><span class="bold">SIGN UP</span><span> for SCMP eNewsletter</span></a> <div class="scmp-icon-arrow-right1"></div>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="container">
<div class="footer-base-menu">
<ul class="menu nav"><li class="first leaf menu-3168"><a href="http://corp.scmp.com" target="_blank">SCMP Publishers</a></li>
<li class="leaf menu-3169"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="leaf menu-3170"><a href="/faqs" title="">FAQs</a></li>
<li class="leaf menu-3171"><a href="/terms-conditions" title="">Terms &amp; Conditions</a></li>
<li class="leaf menu-3172"><a href="/work-for-us">Work For Us</a></li>
<li class="last leaf menu-3173"><a href="/contact-us" title="">Contact Us</a></li>
</ul> </div>
<div class="footer-disclaimer">
Copyright &copy; <em class="placeholder">2018</em> South China Morning Post Publishers Ltd. All rights reserved. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section id="block-panels-mini-skin-ad-oop-tag" class="block block-panels-mini clearfix">
<div class="panel-display panel-1col clearfix" id="mini-panel-skin_ad_oop_tag">
<div class="panel-panel panel-col">
<div><div class="panel-pane pane-scmp-advert-doubleclick size-1x1 square pane-first pos-0 oop">
<div class="pane-content">
<div id="div-gpt-ad-5b90b0b35259b" class="scmp_advert-tile scmp_advert-tile-5b90b0b35259b">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5b90b0b35259b") });</script>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-1x1 square pane-last pos-1 oop">
<div class="pane-content">
<div id="div-gpt-ad-5b90b0b35648d" class="scmp_advert-tile scmp_advert-tile-5b90b0b35648d">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5b90b0b35648d") });</script>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section id="block-scmp-content-colorbox-promo-6" class="block block-scmp-content clearfix">
</section>
<section id="block-scmp-content-colorbox-promo-7" class="block block-scmp-content clearfix">
</section>
</div>
</footer> 
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_QtJzSR9iLYYfMQ7a1WPnf2SQM3qFPJaavs_8a8yo0DE.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_CdWMSyVmUw0Z2qYoYZUvp2IzqDQvOgb5vyav2v3JnYE.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_ostsu0tr2IwqBQy7l8NCMm99xQQwpDrVRcVOtIGt1Ps.js"></script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_TkE7BvwiXbn5HrA0NkDaZyz-kbEby95aFgRHZZ5PuzM.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_NOn5gGHC3nTrMpkr3zYUGhBCcRzvDaLjamJq_Nu_INg.js"></script>
<script>var _ain = {"id":1571,"url":"https:\/\/www.scmp.com\/business\/banking-finance\/article\/2162994\/hong-kong-surpasses-new-york-home-worlds-biggest-population","postid":"2162994","title":"Hong Kong surpasses New York as home to the world\u2019s biggest population of ultra-rich people","pubdate":"2018-09-06T04:42:06Z","sections":"Business,Banking \u0026 Finance,Money,Wealth,Money News,News,Hong Kong,Hong Kong economy,Society,China,Money \u0026 Wealth","tags":"Investing,WealthTech,Crazy Rich Asians","authors":"Bloomberg"};</script>
<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
          e.src='http'+('https:'===location.protocol?'s://':'://')+'widgets.outbrain.com/outbrain.js';
          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
          e.src='https://cdn2.i-scmp.com/sites/all/libraries/autotrack/autotrack.js';
          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>
    // Add Chartbeat
    var _sf_async_config = _sf_async_config || Drupal.settings.chartbeat;
    var _cbq = window._cbq || [];
    ga(function(tracker) {
     var ga_user_id = tracker.get('clientId');
     _sf_async_config._demo = "user_id="+ga_user_id+",pid="+lotccauds.Profile.pid;
     _cbq.push(["_userid", ga_user_id]);
    });

    (function($){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src" , "//static.chartbeat.com/js/chartbeat_video.js") ;
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      var delay = window.location.pathname == "/video" ? 1000 : 0;
      window.onload = (typeof window.onload != "function") ?
         loadChartbeat : function() { oldonload(); setTimeout(function() { loadChartbeat(); }, delay); };
    })(jQuery);
      </script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_g40IOOmAUKB4LOr_crtMT06ZrSerBwvf1iETKXfE6wQ.js"></script>
</body>
</html>
