<!DOCTYPE html>
<html lang="en" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:schema="https://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn1.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn2.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn3.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn4.i-scmp.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdn1.i-scmp.com" />
<link rel="prefetch" href="//cdn2.i-scmp.com" />
<link rel="prefetch" href="//cdn3.i-scmp.com" />
<link rel="prefetch" href="//cdn4.i-scmp.com" />
<![endif]-->
<meta name="cXenseParse:recs:scp-articlesectioncolor" content="color2" />
<meta name="cXenseParse:recs:scp-lastupdatetime" content="1545977800" />
<meta name="cXenseParse:scp-producer" content="admin" />
<meta name="cXenseParse:recs:scp-articlesection" content="China Economy" />
<meta name="cXenseParse:scp-author" content="Bloomberg" />
<meta name="cXenseParse:recs:articleid" content="2179796" />
<meta property="article:modified_time" content="2018-12-28T14:16:40+08:00" />
<meta property="article:published_time" content="2018-12-28T13:31:01+08:00" />
<meta name="cXenseParse:scp-topics" content="China economy" />
<meta name="cXenseParse:recs:scp-social-headline" content="China’s economy set to slow for seventh straight month" />
<meta name="cXenseParse:recs:scp-square-main-image" content="https://cdn4.i-scmp.com/sites/default/files/styles/320x320/public/images/methode/2018/12/28/4475a83a-0a5a-11e9-8e9f-24e0f03e43a7_image_hires_141638.JPG?itok=62QfCKbl" />
<meta name="cXenseParse:scp-topics" content="US-China trade war: All stories" />
<meta name="twitter:app:url:iphone" content="scmp://economy/china-economy/article/2179796/chinas-trade-war-hit-economy-set-slow-seventh-straight-month?entity=node&amp;type=article&amp;id=2179796" />
<meta name="twitter:app:url:googleplay" content="scmp://economy/china-economy/article/2179796/chinas-trade-war-hit-economy-set-slow-seventh-straight-month?entity=node&amp;type=article&amp;id=2179796" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Economy","@id":"https:\/\/www.scmp.com\/economy"}},{"@type":"ListItem","position":2,"item":{"name":"China Economy","@id":"https:\/\/www.scmp.com\/economy\/china-economy"}}]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.scmp.com\/economy\/china-economy\/article\/2179796\/chinas-trade-war-hit-economy-set-slow-seventh-straight-month"}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"South China Morning Post","logo":{"@type":"ImageObject","url":"https:\/\/cdn2.i-scmp.com\/sites\/all\/modules\/custom\/scmp_masthead\/images\/publisher_logo.png?v=201805","width":600,"height":60}},"inLanguage":"en-GB","genre":"News","headline":"China\u2019s trade war-hit economy set to slow for seventh straight month in December: Bloomberg report","dateCreated":"2018-12-28T13:31:01+08:00","dateModified":"2018-12-28T14:16:40+08:00","datePublished":"2018-12-28T13:31:01+08:00","description":"China\u0026rsquo;s economy slowed for a seventh straight month in December as the trade war with the United States, subdued domestic demand and decelerating factory inflation combined to undercut growth, according to a Bloomberg Economics gauge....","author":[{"@type":"Person","name":"Bloomberg"}],"image":{"@type":"ImageObject","url":"https:\/\/cdn1.i-scmp.com\/sites\/default\/files\/styles\/980x551\/public\/images\/methode\/2018\/12\/28\/4475a83a-0a5a-11e9-8e9f-24e0f03e43a7_image_hires_141638.JPG?itok=lLXVUHNo","width":980,"height":551},"mainEntityOfPage":"https:\/\/www.scmp.com\/economy\/china-economy\/article\/2179796\/chinas-trade-war-hit-economy-set-slow-seventh-straight-month"}</script>
<meta name="twitter:app:name:iphone" content="SCMP" />
<meta name="twitter:app:name:googleplay" content="SCMP" />
<meta name="article:author" content="Bloomberg" />
<meta name="cXenseParse:scp-wordcountgroup" content="10. 551-600" />
<meta name="twitter:app:id:googleplay" content="com.scmp.newspulse" />
<meta name="twitter:app:id:iphone" content="623201967" />
<meta name="cXenseParse:scp-topics" content="US-China trade war" />
<meta property="al:ios:url" content="scmp://economy/china-economy/article/2179796/chinas-trade-war-hit-economy-set-slow-seventh-straight-month?entity=node&type=article&id=2179796" />
<meta name="aplus-rhost-v" content="gj.mmstat.com" />
<meta property="og:site_name" content="South China Morning Post" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.scmp.com/economy/china-economy/article/2179796/chinas-trade-war-hit-economy-set-slow-seventh-straight-month" />
<meta property="og:title" content="China’s economy set to slow for seventh straight month" />
<meta property="og:description" content="Bloomberg Economics gauge suggests Beijing government’s stimulus approach and the US trade war truce have yet to have much effect" />
<meta property="og:image" content="https://cdn3.i-scmp.com/sites/default/files/styles/620x356/public/images/methode/2018/12/28/4475a83a-0a5a-11e9-8e9f-24e0f03e43a7_image_hires_141638.JPG?itok=5gABHEiJ" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="356" />
<meta name="aplus-rhost-g" content="gj.mmstat.com" />
<meta property="fb:app_id" content="282931841805811" />

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
          h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
          (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
          })(window,document.documentElement,'async-hide','dataLayer',2000,
          {'GTM-5LK5SJK':true});</script><meta name="description" content="Bloomberg Economics gauge suggests Beijing government’s stimulus approach and the US trade war truce have yet to have much effect" />
<meta name="keywords" content="Economy, China Economy, Global Economy, Business, China Business, News, China, China economy, US-China trade war, US-China trade war: All stories, China economy, PMI, China slowdown, China, purchasing managers’ indexes, Trade War" />
<meta name="news_keywords" content="Economy, China Economy, Global Economy, Business, China Business, News, China, China economy, US-China trade war, US-China trade war: All stories, China economy, PMI, China slowdown, China, purchasing managers’ indexes, Trade War" />
<meta name="viewport" content="width=1024, user-scalable=yes">
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<link rel="canonical" href="https://www.scmp.com/economy/china-economy/article/2179796/chinas-trade-war-hit-economy-set-slow-seventh-straight-month" />
<link rel="shortlink" href="/node/2179796" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SCMPNews">
<meta name="twitter:title" content="China’s trade war-hit economy set to slow for seventh straight month in December: Bloomberg report">
<meta name="twitter:description" content="Bloomberg Economics gauge suggests Beijing government’s stimulus approach and the trade war truce have yet to have much effect.">
<meta name="twitter:image:src" content="https://cdn3.i-scmp.com/sites/default/files/styles/620x356/public/images/methode/2018/12/28/4475a83a-0a5a-11e9-8e9f-24e0f03e43a7_image_hires_141638.JPG?itok=5gABHEiJ">
<link rel="shortcut icon" href="https://www.scmp.com/sites/all/themes/boom/favicon-16x.ico" type="image/vnd.microsoft.icon" />
<meta property="al:android:app_name" content="SCMP" />
<script type="application/json" id="liftigniter-metadata">{"id":"2179796","url":"https:\/\/www.scmp.com\/economy\/china-economy\/article\/2179796\/chinas-trade-war-hit-economy-set-slow-seventh-straight-month","title":"China\u2019s trade war-hit economy set to slow for seventh straight month in December: Bloomberg report","socialHeadline":"China\u2019s economy set to slow for seventh straight month","sections":"Economy, China Economy, Global Economy, Business, China Business, News, China","topics":"China economy, US-China trade war, US-China trade war: All stories","authors":"Bloomberg"}</script>
<meta property="al:android:package" content="com.scmp.newspulse" />
<meta property="al:android:url" content="scmp://economy/china-economy/article/2179796/chinas-trade-war-hit-economy-set-slow-seventh-straight-month?entity=node&type=article&id=2179796" />
<meta property="al:ios:app_name" content="SCMP" />
<link rel="amphtml" href="https://amp.scmp.com/economy/china-economy/article/2179796/chinas-trade-war-hit-economy-set-slow-seventh-straight-month" />
<link rel="manifest" href="https://www.scmp.com/sites/all/themes/boom/manifest.json" />
<link rel="apple-touch-icon-precomposed" href="https://cdn3.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-iphone.png" />
<link rel="apple-touch-icon-precomposed" href="https://cdn2.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-ipad.png" sizes="180x180" />
<link rel="apple-touch-icon-precomposed" href="https://cdn1.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-iphone-retina.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://cdn2.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-ipad-retina.png" sizes="152x152" />
<meta property="al:ios:app_store_id" content="623201967" />
<title>China’s trade war-hit economy set to slow for seventh straight month in December: Bloomberg report | South China Morning Post</title>
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_avzE-TbuhKDJcT9yXXDkR9DLr2E4DPlHYzBQBrNShNw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/default/files/css/css_eD7tv1L1ZUICJn2rEphLyiwc7KS5jMnFGjk8jDRKwz8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn1.i-scmp.com/sites/default/files/css/css_u1Nay-_JrMQIb9F7OWHNKu8Wvlmgh4KhJGVmLsV9TIc.css" media="all" />
<style>.panels-flexible-new .panels-flexible-region {
  padding: 0;
}

.panels-flexible-new .panels-flexible-region-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-region-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-region-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-column {
  padding: 0;
}

.panels-flexible-new .panels-flexible-column-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-column-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-column-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-row {
  padding: 0 0 0.5em 0;
  margin: 0;
}

.panels-flexible-new .panels-flexible-row-last {
  padding-bottom: 0;
}

.panels-flexible-column-new-main {
  float: left;
  width: 99.0000%;
}

.panels-flexible-new-inside {
  padding-right: 0px;
}

.panels-flexible-new {
  width: auto;
}

.panels-flexible-region-new-center {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_2 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_3 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_4 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_5 {
  float: left;
  width: 21.7800%;
}

.panels-flexible-region-new-row_6 {
  float: left;
  width: 21.7800%;
}

.panels-flexible-row-new-main-row-inside {
  padding-right: 0px;
}

</style>
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_NnLoyiFeJ0q10ZL53fc85DxOMsN4gweE34XZcS0umNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/all/themes/boom/stylesheets/bootstrap.min.css?v=1" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/default/files/css/css_Z-SpvQ156XMwYSdTapXqKdv-ebs-CQtbp-tc9bm6wCo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_z-ZDcUUyuyAGRwTZ-xLSUePBhzQcrHdwcghKyIxZelI.css" media="all" />

<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script>window.google_analytics_domain_name = "none";window.google_analytics_uacct = "UA-6891676-1";</script>
<script src="https://cdn3.i-scmp.com/sites/all/libraries/respondjs/respond.min.js?pjwcyr"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_XmGoHQZ2OxL4-OV5KUKGPXTpzNu6PXByw0TWBTFcwZI.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script>/* Google DoubleClick GPT */
    var gptadslots = gptadslots || [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });
  </script>
<script>var gaSCMPImpressionTrackerIds = {"elements":["ga-scmp_popular_content","ga-scmp_shared_content","ga-scmp_commented_content"]};</script>
<script>WebFontConfig = {
    custom: {families: ['scmp-weather-icons', 'scmp', 'scmp-logo'], urls: ['https://cdn3.i-scmp.com/sites/all/modules/custom/scmp_boom/css/scmp-all-icons.css?v1','https://cdn2.i-scmp.com/sites/all/modules/custom/scmp_boom/css/scmp-logo.css?v1']},
    google: {families: ['Open Sans:300,400,600,700', 'PT Serif:400,700', 'PT Sans:400,700']},
    fontactive: function (familyName) { if (familyName === 'scmp-logo') {var logoArray = document.getElementsByClassName("font-scmp-logo-flag"); for (var i=0; i < logoArray.length; i++) {logoArray[i].classList.add('font-scmp-logo');}}}
  };</script>
<script>(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
    scriptEl.src = 'https://cdn4.i-scmp.com/sites/all/libraries/webfrontloader/webfontloader.js';
    var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
    </script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_irehMU2mkqqi7LbRUS53-LPxIxg5uRpuEP-0JyV3Mhc.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_1kaE6aRlZSHSnzRT9hpBdgsoA0AF4wvjtBeioxwbQUs.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_Rg2DEfup6wAjE3r-8Mn4ywT88WcLaYprm-Jj6kuCzBw.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6891676-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["abacusnews.com","inkstonenews.com","goldthread2.com"]);ga("set", "dimension1", "anonymous user");ga("set", "dimension2", "28 Dec 2018");ga("set", "dimension3", "Bloomberg");ga("set", "dimension4", "Economy, China Economy, Global Economy, Business, China Business, News, China");ga("set", "dimension5", "China economy, US-China trade war, US-China trade war: All stories");ga("set", "dimension8", "China\u2019s trade war-hit economy set to slow for seventh straight month in December: Bloomberg report");ga("set", "dimension9", "China\u2019s economy set to slow for seventh straight month");ga("set", "dimension11", "2179796");ga("set", "dimension13", "Editorial");ga("set", "dimension15", "Wire");ga("set", "dimension16", "No");ga("set", "dimension23", "264615, 326745, 326746");trackSmartnews();
ga('require', 'eventTracker');
ga('require', 'impressionTracker', gaSCMPImpressionTrackerIds);
ga('require', 'adblockTracker', {dimensionIndex: 7});
ga('require', 'internalSearchTracker', {dimensionIndex: 12});
// Google Optimize
ga('require', 'GTM-5LK5SJK');
    ga(function(tracker) {

      var clientId = tracker.get('clientId');

      // dimension 18
      if (typeof(window.lotccauds) !== 'undefined' &&
        typeof lotccauds.Profile.pid !== 'undefined' &&
          lotccauds.Profile.pid !== ''){
            tracker.set("dimension18", lotccauds.Profile.pid);
      }

      // dimension 25
      if (typeof(window.lotccauds) !== 'undefined' &&
          typeof lotccauds.Profile.Audiences.Audience !== 'undefined' &&
            JSON.stringify(lotccauds.Profile.Audiences.Audience) !== '[]'){

              var lotameAudienceData = '';
              for ( var propLv1 in lotccauds.Profile.Audiences.Audience ){
                if ( typeof lotccauds.Profile.Audiences.Audience[propLv1] === 'object' ){
                    for ( var propLv2 in lotccauds.Profile.Audiences.Audience[propLv1] ){
                      if ( lotameAudienceData !== '' ){
                        lotameAudienceData += ', '
                      }
                    lotameAudienceData += propLv2 + ":" + lotccauds.Profile.Audiences.Audience[propLv1][propLv2];
                    }
                }
              }
              if(lotameAudienceData.length > 0){
                tracker.set("dimension25", lotameAudienceData);
              }
      }

      if(clientId) {
        tracker.set("dimension32", clientId);
      }

     tracker.send("pageview");
    });</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_MSzCPggjKRuqCr4iK6HaEaNce8ic7mQXAAFT5ekAbtE.js"></script>
<script>  if (typeof dataLayer !== 'undefined') {
    var dataLayer = dataLayer || [];
    dataLayer.push({"publishedDate":"28 Dec 2018","authorName":"Bloomberg","sections":"Economy, China Economy, Global Economy, Business, China Business, News, China","topics":"China economy, US-China trade war, US-China trade war: All stories","headline":"China\u2019s trade war-hit economy set to slow for seventh straight month in December: Bloomberg report","socialHeadline":"China\u2019s economy set to slow for seventh straight month","nodeId":"2179796","sponsoredStatus":"Editorial","writer":"Wire","copyright":"No","topicId":"264615, 326745, 326746","role":"anonymous user"});
  }</script>
<script>  if (typeof dataLayer !== 'undefined') {
    var dataLayer = dataLayer || [];
    dataLayer.push({"page_info":{"sections":[["Economy","China Economy"],["Economy","Global Economy"],["Business","China Business"],["News","China"]],"authorName":["Bloomberg"],"topics":["China economy","US-China trade war","US-China trade war: All stories"]}});
  }</script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_mkS2ztHzyIpEElJFYuNoePQtbRBWOGDCEvDv2D238zU.js"></script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_2-dfZeS7VzwiSPCngneOW1DPAvH4itU4zY7J76VoYzY.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_lz4yhxPFAXIl5u9She2zLnJt0XmmSRuJbup3xnrvIUc.js"></script>
<script>/* Google DoubleClick GPT */
    (function(){
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();</script>
<script>
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
      var rand = Math.random();
      switch (false) {
        case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
        case !(rand < 0.10): return "ad_bc";
        default: return "ad_opt";
      }
    };</script>
<script>(function (d, s) {
var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
sf.src = '//u.alicdn.com/js/aplus_v2.js?v=20170126'; sf.id = 'beacon-aplus';
sf.setAttribute('exparams','clog=o&aplus&sidx=aplusSidx&ckx=aplusCkx');
var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
})(document, 'script');</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js_injector/js_injector_38.js?pjwcyr"></script>
<script>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</script>
<script type="text/javascript" src="/sites/all/modules/custom/scmp_advert/prebid.js?h=pjwcyr"></script>
<script>
      var script = document.createElement("script");
      script.type = "text/javascript";
      script.src = "https://segment-data.zqtk.net/scmp-76x9?url=" + encodeURIComponent(window.location.href);
      script.onload = function(event) {
        if (pxSegmentIDs) {
          if (googletag.pubads) {
            googletag.pubads().setTargeting("gotSegmentData", pxSegmentIDs.split(","));
            googletag.pubads().refresh();
          } else {
            Drupal.settings.scmp_advert_gpt.global.comscore_dfp.segmentData = pxSegmentIDs.split(",");
          }
        }
      };
      document.getElementsByTagName("head")[0].appendChild(script);
    </script>
<script type="text/javascript" src="https://cdn3.i-scmp.com/sites/all/modules/custom/scmp_advert/scmp_advert_gpt_async.js?h=pjwcyr"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2179796 node-type-article article-type- scmp-rebranding article-with-topics article-with-topics-banner theme-boom npw scmp-rebranding no-paywall">

<noscript><iframe data-original="//www.googletagmanager.com/ns.html?id=GTM-MPL4SR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPL4SR');</script>

<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="region region-page-top">
<div id="page-toolbar-container"></div><div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "282931841805811",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         version    : 'v2.3'
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});

     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/en_US/sdk.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script> </div>
<header role="banner" class="container-fluid" id="page-header">
<div class="region region-header">
<section id="block-panels-mini-masthead-boom" class="block block-panels-mini clearfix">
<div class="panel-display panel-1col clearfix" id="mini-panel-masthead_boom">
<div class="panel-panel panel-col">
<div><div class="panel-pane pane-scmp-masthead-pane pos-1">
<div class="pane-content">
<div id="masthead" class="masthead-v2 masthead-v2-with-title">
<div class="masthead-top container">
<div class="masthead-top-left">
<a href="/home" rel="home" id="logo" class="logo-slim font-scmp-logo-flag font-scmp-logo-slim" title="Home">South China Morning Post</a>
<div class="masthead-edition" id="edition">
<h2><span class="label">Edition: </span><span class="edition">International</span></h2><ul class="scmp-edition"><li class="HK first active"><a href="/economy/china-economy/article/2179796/chinas-trade-war-hit-economy-set-slow-seventh-straight-month?edition=hong-kong" data-edition="HK" class="active">Hong Kong</a></li>
<li class="O1 last active"><a href="/economy/china-economy/article/2179796/chinas-trade-war-hit-economy-set-slow-seventh-straight-month?edition=international" data-edition="O1" class="active">International</a></li>
</ul> </div>
</div>
<div class="masthead-top-right">
<div class="masthead-date-info">
<ul class="date-info">
<li class="day"><time data-date-format="D"></time></li>
<li class="date"><time data-date-format="M j, Y"></time></li>
</ul>
</div>
<div class="masthead-top-menu">
<ul class="menu nav"><li class="first leaf menu-46362"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_nav" target="_blank">Jobs</a></li>
<li class="leaf menu-46363"><a href="http://events.scmp.com" target="_blank">Events</a></li>
<li class="last leaf menu-62687"><a href="/newsletter">Newsletters</a></li>
</ul> </div>
</div>
</div>
<div class="masthead-bottom container">
<div class="masthead-bottom-left">
<div class="masthead-title">
<h2><a href="/economy/china-economy">China Economy</a></h2> </div>
</div>
<div class="masthead-bottom-right">
<div class="masthead-user-menu">
<ul class="menu"><li class="reg"><a href="https://www.scmp.com/user/register">Register</a></li><li> / </li><li class="login"><a href="https://www.scmp.com/user/login">Login</a></li></ul> </div>
<div class="masthead-search">
<div class="scmp-icon-search" title="Search SCMP">
<div class="masthead-popup-arrow"></div><form action="/economy/china-economy/article/2179796/chinas-trade-war-hit-economy-set-slow-seventh-straight-month" method="post" id="apachesolr-panels-search-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-apachesolr-panels-search-form form-item form-group">
<label class="element-invisible control-label" for="edit-apachesolr-panels-search-form--2">Search </label>
<input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" data-toggle="tooltip" type="text" id="edit-apachesolr-panels-search-form--2" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-2MgQUj9O2kAiFz_BOm9Q86avaU1ZxtV52Ac_QjctJO4" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_form" />
<div class="form-actions form-wrapper form-group" id="edit-actions--2"><button id="edit-submit--2" name="op" value="&quot;" type="submit" class="btn btn-default form-submit">"</button>
</div></div></form> </div>
</div>
<a href="https://www.scmp.com/user/simplenews" class="scmp-icon-enews" title="SIGN UP FOR eNEWSLETTER"><div class="masthead-popup-arrow"></div><div class="masthead-popup">SIGN UP FOR eNEWSLETTER</div></a> </div>
</div>
<nav role="navigation" class="masthead-main-nav navbar navbar-default">
<div class="masthead-main-menu container">
<h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="menu-46357 first"><a href="/">Home</a></li>
<li class="menu-46609"><a href="/news/china" class="color2 scmp-megamenu scmp-megamenu-46609" data-megamenu="china_megamenu">China</a></li>
<li class="menu-46610"><a href="/news/hong-kong" class="color3 scmp-megamenu scmp-megamenu-46610" data-megamenu="hong_kong_megamenu">HK</a></li>
<li class="menu-46611"><a href="/news/asia" class="color4 scmp-megamenu scmp-megamenu-46611" data-megamenu="asia_megamenu">Asia</a></li>
<li class="menu-57591"><a href="/news/world" class="color1 scmp-megamenu scmp-megamenu-57591" data-megamenu="world_megamenu">World</a></li>
<li class="menu-46613"><a href="/comment" class="color1 scmp-megamenu scmp-megamenu-46613" data-megamenu="opinion_megamenu">Comment</a></li>
<li class="menu-46612"><a href="/business" class="scmp-megamenu scmp-megamenu-46612" data-megamenu="business_megamenu">Business</a></li>
<li class="menu-46615"><a href="/tech" class="color3 scmp-megamenu scmp-megamenu-46615" data-megamenu="tech_megamenu">Tech</a></li>
<li class="menu-46614"><a href="/lifestyle" class="color3 scmp-megamenu scmp-megamenu-46614" data-megamenu="lifestyle_megamenu">Life</a></li>
<li class="menu-57592"><a href="/culture" class="color3 scmp-megamenu scmp-megamenu-57592" data-megamenu="culture_megamenu">Culture</a></li>
<li class="menu-46616"><a href="/sport" class="color3 scmp-megamenu scmp-megamenu-46616" data-megamenu="sport_megamenu">Sport</a></li>
<li class="menu-64671"><a href="/week-asia" title="This Week in Asia" class="color14 scmp-megamenu scmp-megamenu-0" data-megamenu="thisweekinasia_megamenu">Week in asia</a></li>
<li class="menu-60917"><a href="/magazines/post-magazine" class="dark-megamenu color6 scmp-megamenu scmp-megamenu-60917" data-megamenu="postmagazine_megamenu">Post Mag</a></li>
<li class="menu-60918"><a href="/magazines/style" class="dark-megamenu color13 scmp-megamenu scmp-megamenu-60918" data-megamenu="style_megamenu">Style</a></li>
<li class="menu-46617"><a href="/video" class="dark-megamenu scmp-megamenu scmp-megamenu-46617" data-megamenu="video_megamenu_v2">.TV</a></li>
<li class="menu-47581 masthead-asmenu-item last"><span class="masthead-asmenu-link nolink">All</span></li>
</ul> </div>
</nav>
<nav role="navigation" class="masthead-main-sticky-nav navbar navbar-default">
<div class="container-have-border">
<div class="container">
<div class="masthead-main-sticky-nav-left pull-left clearfix">
<a href="/home" rel="home" class="logo logo-smallest pull-left font-scmp-logo-flag font-scmp-logo-smallest" title="Home">South China Morning Post</a>
<div class="masthead-sticky-main-menu">
<h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="menu-46609 first"><a href="/news/china" class="color2 scmp-megamenu scmp-megamenu-46609" data-megamenu="china_megamenu">China</a></li>
<li class="menu-46610"><a href="/news/hong-kong" class="color3 scmp-megamenu scmp-megamenu-46610" data-megamenu="hong_kong_megamenu">HK</a></li>
<li class="menu-46611"><a href="/news/asia" class="color4 scmp-megamenu scmp-megamenu-46611" data-megamenu="asia_megamenu">Asia</a></li>
<li class="menu-57591"><a href="/news/world" class="color1 scmp-megamenu scmp-megamenu-57591" data-megamenu="world_megamenu">World</a></li>
<li class="menu-46613"><a href="/comment" class="color1 scmp-megamenu scmp-megamenu-46613" data-megamenu="opinion_megamenu">Comment</a></li>
<li class="menu-46612"><a href="/business" class="scmp-megamenu scmp-megamenu-46612" data-megamenu="business_megamenu">Business</a></li>
<li class="menu-46615"><a href="/tech" class="color3 scmp-megamenu scmp-megamenu-46615" data-megamenu="tech_megamenu">Tech</a></li>
<li class="menu-46614"><a href="/lifestyle" class="color3 scmp-megamenu scmp-megamenu-46614" data-megamenu="lifestyle_megamenu">Life</a></li>
<li class="menu-57592"><a href="/culture" class="color3 scmp-megamenu scmp-megamenu-57592" data-megamenu="culture_megamenu">Culture</a></li>
<li class="menu-46616"><a href="/sport" class="color3 scmp-megamenu scmp-megamenu-46616" data-megamenu="sport_megamenu">Sport</a></li>
<li class="menu-64671"><a href="/week-asia" title="This Week in Asia" class="color14 scmp-megamenu scmp-megamenu-0" data-megamenu="thisweekinasia_megamenu">Week in asia</a></li>
<li class="menu-60917"><a href="/magazines/post-magazine" class="dark-megamenu color6 scmp-megamenu scmp-megamenu-60917" data-megamenu="postmagazine_megamenu">Post Mag</a></li>
<li class="menu-60918"><a href="/magazines/style" class="dark-megamenu color13 scmp-megamenu scmp-megamenu-60918" data-megamenu="style_megamenu">Style</a></li>
<li class="menu-46617 last"><a href="/video" class="dark-megamenu scmp-megamenu scmp-megamenu-46617" data-megamenu="video_megamenu_v2">.TV</a></li>
</ul> </div>
</div>
<div class="masthead-main-sticky-nav-right pull-right clearfix">
<div class="masthead-search">
<div class="scmp-icon-search" title="Search SCMP">
<div class="masthead-popup-arrow"></div><form action="/economy/china-economy/article/2179796/chinas-trade-war-hit-economy-set-slow-seventh-straight-month" method="post" id="apachesolr-panels-search-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-apachesolr-panels-search-form form-item form-group">
<label class="element-invisible control-label" for="edit-apachesolr-panels-search-form--2">Search </label>
<input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" data-toggle="tooltip" type="text" id="edit-apachesolr-panels-search-form--2" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-2MgQUj9O2kAiFz_BOm9Q86avaU1ZxtV52Ac_QjctJO4" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_form" />
<div class="form-actions form-wrapper form-group" id="edit-actions--2"><button id="edit-submit--2" name="op" value="&quot;" type="submit" class="btn btn-default form-submit">"</button>
</div></div></form> </div>
</div>
</div>
</div>
</div>
<div class="fluid-container">
<div class="container">
<div class="article-row">
<div class="panel-pane pane-panels-mini pane-share-widgets-article ">
<h2 class="pane-title"><div class="addthis_total_count">Share</div></h2>
<div class="pane-content">
<div class="panel-display panel-1col clearfix" id="mini-panel-share_widgets_article-1">
<div class="panel-panel panel-col">
<div><div class="panel-pane pane-scmp-social-widgets-addthis pane-first pos-0 pane-first pos-0">
<div class="pane-content">
<div class="pane-scmp-social-widgets-addthis addthis-wrapper addthis_toolbox"><a class="addthis_button_facebook"><span class="icon scmp-icon-facebook"></span></a>
<a class="addthis_button_facebook_messenger"><span class="icon scmp-icon-facebook-messenger"><img data-original="/sites/all/themes/boom/images/facebook-messenger.svg"></span></a>
<a class="addthis_button_twitter"><span class="icon scmp-icon-twitter"></span></a>
<a class="addthis_button_reddit"><span class="icon scmp-icon-reddit"></span></a>
<a class="addthis_button_linkedin"><span class="icon scmp-icon-linkedin"></span></a>
<a class="addthis_button_google_plusone_share"><span class="icon scmp-icon-google-plus"></span></a>
<a class="addthis_button_sinaweibo"><span class="icon scmp-icon-weibo"></span></a></div> </div>
</div>
<div class="panel-pane pane-custom pane-6 pane-comment-count pos-2 pos-2">
<div class="pane-content">
<p><a class="scmp_button_comment" title="Comments" href="#comments"><span class="icon scmp-icon-comment"></span></a></p>
</div>
</div>
<div class="panel-pane pane-block pane-print-ui-print-links pane-last pos-3 pane-last pos-3">
<div class="pane-content">
<span class="print_html"><a href="https://www.scmp.com/print/economy/china-economy/article/2179796/chinas-trade-war-hit-economy-set-slow-seventh-straight-month" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></span><span class="print_mail"><a href="https://www.scmp.com/economy/china-economy/article/2179796/chinas-trade-war-hit-economy-set-slow-seventh-straight-month" title="Send this page by email." class="print-mail" rel="nofollow">Email</a></span> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="node-title-wrapper"><label>Now Reading</label><div class="node-title">China’s trade war-hit economy set to slow for seventh straight month in December: Bloomberg report</div></div><a id="comment-count-floating" class="scmp_button_comment" href="#comments" title="Comments"><span class="icon scmp-icon-comment">&nbsp;</span></a> </div>
</div>
</div>
</nav>
<div id="block-panels-mini-masthead-all-section-menu">
<div class="panel-flexible panels-flexible-new clearfix" id="mini-panel-masthead_all_section_menu">
<div class="panel-flexible-inside panels-flexible-new-inside">
<div class="panels-flexible-region panels-flexible-region-new-center panels-flexible-region-first row-1">
<div class="inside panels-flexible-region-inside panels-flexible-region-new-center-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0">
<h2 class="pane-title"><a href="/news/hong-kong">Hong Kong</a></h2>
<div class="pane-content">
<ul class="term-queue hong-kong-categories categories ref-2"><li class="item-1 first"><a href="/news/hong-kong/politics" title="Politics" class="tid-318206 term-politics">Politics</a></li>
<li class="item-2"><a href="/news/hong-kong/hong-kong-economy" title="Hong Kong economy" class="tid-318210 term-hong-kong-economy">Hong Kong economy</a></li>
<li class="item-3"><a href="/news/hong-kong/health-environment" title="Health &amp; Environment" class="tid-318208 term-health--environment">Health &amp; Environment</a></li>
<li class="item-4"><a href="/news/hong-kong/law-and-crime" title="Law and Crime" class="tid-318211 term-law-and-crime">Law and Crime</a></li>
<li class="item-5"><a href="/news/hong-kong/education" title="Education" class="tid-318207 term-education">Education</a></li>
<li class="item-6 last"><a href="/news/hong-kong/society" title="Society" class="tid-325061 term-society">Society</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pos-1">
<h2 class="pane-title"><a href="/news/china">China</a></h2>
<div class="pane-content">
<ul class="term-queue china-categories categories ref-4"><li class="item-1 first"><a href="/news/china/politics" title="Politics" class="tid-318198 term-politics">Politics</a></li>
<li class="item-2"><a href="/news/china/diplomacy" title="Diplomacy" class="tid-318199 term-diplomacy">Diplomacy</a></li>
<li class="item-3"><a href="/news/china/money-wealth" title="Money &amp; Wealth" class="tid-318200 term-money--wealth">Money &amp; Wealth</a></li>
<li class="item-4"><a href="/economy/china-economy" title="China Economy" class="tid-318421 term-china-economy">China Economy</a></li>
<li class="item-5"><a href="/news/china/society" title="Society" class="tid-318202 term-society">Society</a></li>
<li class="item-6"><a href="/tech" title="Tech" class="tid-36 term-tech">Tech</a></li>
<li class="item-7 last"><a href="/week-asia" title="This Week in Asia" class="tid-323045 term-this-week-in-asia">This Week in Asia</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-2">
<h2 class="pane-title"><a href="/news">News</a></h2>
<div class="pane-content">
<ul class="term-queue news-categories categories ref-91"><li class="item-1 first"><a href="/news/asia" title="Asia" class="tid-3 term-asia">Asia</a></li>
<li class="item-2 last"><a href="/news/world" title="World" class="tid-5 term-world">World</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_2 row-2">
<div class="inside panels-flexible-region-inside panels-flexible-region-new-row_2-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0">
<h2 class="pane-title"><a href="/business">Business</a></h2>
<div class="pane-content">
<ul class="term-queue business-categories categories ref-92"><li class="item-1 first"><a href="/business/companies" title="Companies" class="tid-10 term-companies">Companies</a></li>
<li class="item-2"><a href="/business/markets" title="Markets" class="tid-318484 term-markets">Markets</a></li>
<li class="item-3"><a href="/property" title="Property" class="tid-96 term-property">Property</a></li>
<li class="item-4"><a href="/economy/global-economy" title="Global Economy" class="tid-12 term-global-economy">Global Economy</a></li>
<li class="item-5"><a href="/economy/china-economy" title="China Economy" class="tid-318421 term-china-economy">China Economy</a></li>
<li class="item-6"><a href="/news/china/money-wealth" title="Money &amp; Wealth" class="tid-318200 term-money--wealth">Money &amp; Wealth</a></li>
<li class="item-7"><a href="/special-reports" title="Special Reports" class="tid-322954 term-special-reports">Special Reports</a></li>
<li class="item-8 last"><a href="/country-reports" title="Country Reports" class="tid-323481 term-country-reports">Country Reports</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-1">
<h2 class="pane-title"><a href="/tech">Tech</a></h2>
<div class="pane-content">
<ul class="term-queue tech-categories categories ref-36"><li class="item-1 first"><a href="/tech/big-tech" title="Big Tech" class="tid-320663 term-big-tech">Big Tech</a></li>
<li class="item-2"><a href="/tech/enterprises" title="Enterprises" class="tid-318218 term-enterprises">Enterprises</a></li>
<li class="item-3"><a href="/tech/gear" title="Gear" class="tid-318219 term-gear">Gear</a></li>
<li class="item-4"><a href="/tech/start-ups" title="Start-ups" class="tid-318220 term-start-ups">Start-ups</a></li>
<li class="item-5"><a href="/tech/apps-social" title="Apps &amp; Social" class="tid-318221 term-apps--social">Apps &amp; Social</a></li>
<li class="item-6"><a href="/tech/innovation" title="Innovation" class="tid-318222 term-innovation">Innovation</a></li>
<li class="item-7"><a href="/tech/tech-leaders-and-founders" title="Tech leaders and founders" class="tid-318223 term-tech-leaders-and-founders">Tech leaders and founders</a></li>
<li class="item-8 last"><a href="/tech/science-research" title="Science &amp; Research" class="tid-318224 term-science--research">Science &amp; Research</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_3 row-3">
<div class="inside panels-flexible-region-inside panels-flexible-region-new-row_3-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0">
<h2 class="pane-title"><a href="/lifestyle">Lifestyle</a></h2>
<div class="pane-content">
<ul class="term-queue lifestyle-categories categories ref-94"><li class="item-1 first"><a href="/lifestyle/fashion-beauty" title="Fashion &amp; Beauty" class="tid-28 term-fashion--beauty">Fashion &amp; Beauty</a></li>
<li class="item-2"><a href="/lifestyle/travel-leisure" title="Travel &amp; Leisure" class="tid-37 term-travel--leisure">Travel &amp; Leisure</a></li>
<li class="item-3"><a href="/lifestyle/motoring" title="Motoring" class="tid-35 term-motoring">Motoring</a></li>
<li class="item-4"><a href="/lifestyle/family-relationships" title="Family &amp; Relationships" class="tid-29 term-family--relationships">Family &amp; Relationships</a></li>
<li class="item-5"><a href="/lifestyle/food-drink" title="Food &amp; Drink" class="tid-30 term-food--drink">Food &amp; Drink</a></li>
<li class="item-6"><a href="/lifestyle/health-wellness" title="Health &amp; Wellness" class="tid-24 term-health--wellness">Health &amp; Wellness</a></li>
<li class="item-7"><a href="/magazines/style/watches" title="Watches" class="tid-318256 term-watches">Watches</a></li>
<li class="item-8"><a href="/magazines/style" title="Style" class="tid-72 term-style">Style</a></li>
<li class="item-9"><a href="/magazines/good-eating" title="Good Eating" class="tid-73 term-good-eating">Good Eating</a></li>
<li class="item-10 last"><a href="/magazines/100-top-tables" title="100 Top Tables" class="tid-324116 term-100-top-tables">100 Top Tables</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-1">
<h2 class="pane-title"><a href="/sport">Sport</a></h2>
<div class="pane-content">
<ul class="term-queue sport-categories categories ref-95"><li class="item-1 first"><a href="/sport/hong-kong" title="Hong Kong" class="tid-38 term-hong-kong">Hong Kong</a></li>
<li class="item-2"><a href="/sport/china" title="China" class="tid-41 term-china">China</a></li>
<li class="item-3"><a href="/sport/golf" title="Golf" class="tid-116 term-golf">Golf</a></li>
<li class="item-4"><a href="/sport/racing" title="Racing" class="tid-39 term-racing">Racing</a></li>
<li class="item-5"><a href="/sport/rugby" title="Rugby" class="tid-310895 term-rugby">Rugby</a></li>
<li class="item-6"><a href="/sport/football" title="Football" class="tid-40 term-football">Football</a></li>
<li class="item-7"><a href="/sport/tennis" title="Tennis" class="tid-117 term-tennis">Tennis</a></li>
<li class="item-8"><a href="/sport/boxing" title="Boxing" class="tid-318217 term-boxing">Boxing</a></li>
<li class="item-9"><a href="/sport/motorsport" title="Motorsport" class="tid-323319 term-motorsport">Motorsport</a></li>
<li class="item-10 last"><a href="/sport/outdoor" title="Outdoor" class="tid-324931 term-outdoor">Outdoor</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_4 row-4">
<div class="inside panels-flexible-region-inside panels-flexible-region-new-row_4-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0">
<h2 class="pane-title"><a href="/comment">Comment</a></h2>
<div class="pane-content">
<ul class="term-queue comment-categories categories ref-93"><li class="item-1 first"><a href="/comment/insight-opinion" title="Insight &amp; Opinion" class="tid-17 term-insight--opinion">Insight &amp; Opinion</a></li>
<li class="item-2"><a href="/comment/harrys-view" title="Harry&#039;s View" class="tid-76670 term-harrys-view">Harry&#039;s View</a></li>
<li class="item-3"><a href="/comment/blogs" title="Blogs" class="tid-19 term-blogs">Blogs</a></li>
<li class="item-4"><a href="/comment/polls" title="Polls" class="tid-21 term-polls">Polls</a></li>
<li class="item-5 last"><a href="/comment/letters" title="Letters" class="tid-22 term-letters">Letters</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pos-1">
<h2 class="pane-title">Multimedia</h2>
<div class="pane-content">
<ul class="term-queue multimedia-categories categories"><li class="item-1 first"><a href="/topics/infographics" title="Infographics" class="tid-324137 term-infographics">Infographics</a></li>
<li class="item-2"><a href="/photos-0" title="Photos" class="tid-97 term-photos">Photos</a></li>
<li class="item-3 last"><a href="/video-0" title="Video" class="tid-98 term-video">Video</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-2">
<h2 class="pane-title"><a href="/magazines">Magazines</a></h2>
<div class="pane-content">
<ul class="term-queue magazines-categories categories ref-99"><li class="item-1 first"><a href="/magazines/post-magazine" title="Post Magazine" class="tid-71 term-post-magazine">Post Magazine</a></li>
<li class="item-2"><a href="/magazines/style" title="Style" class="tid-72 term-style">Style</a></li>
<li class="item-3"><a href="/magazines/good-eating" title="Good Eating" class="tid-73 term-good-eating">Good Eating</a></li>
<li class="item-4 last"><a href="/destination-macau" title="Destination Macau" class="tid-322449 term-destination-macau">Destination Macau</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_5 row-5">
<div class="inside panels-flexible-region-inside panels-flexible-region-new-row_5-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0">
<h2 class="pane-title">Popular Topics</h2>
<div class="pane-content">
<ul class="term-queue popular-topics categories"><li class="item-1 first"><a href="/topics/us-china-trade-war" title="US-China trade war" class="tid-326745 term-us-china-trade-war">US-China trade war</a></li>
<li class="item-2"><a href="/topics/bitcoin" title="Bitcoin" class="tid-310482 term-bitcoin">Bitcoin</a></li>
<li class="item-3"><a href="/topics/donald-trump" title="Donald Trump" class="tid-323578 term-donald-trump">Donald Trump</a></li>
<li class="item-4"><a href="/topics/north-korea" title="North Korea" class="tid-33318 term-north-korea">North Korea</a></li>
<li class="item-5"><a href="/topics/china-us-relations" title="China-US relations" class="tid-265568 term-china-us-relations">China-US relations</a></li>
<li class="item-6"><a href="/topics/explainers" title="Explainers" class="tid-324291 term-explainers">Explainers</a></li>
<li class="item-7"><a href="/topics/xi-jinping" title="Xi Jinping" class="tid-25794 term-xi-jinping">Xi Jinping</a></li>
<li class="item-8"><a href="/topics/china-society" title="China Society" class="tid-320461 term-china-society">China Society</a></li>
<li class="item-9"><a href="/topics/cathay-pacific" title="Cathay Pacific" class="tid-31845 term-cathay-pacific">Cathay Pacific</a></li>
<li class="item-10"><a href="/topics/hong-kong-high-speed-rail" title="Hong Kong high-speed rail" class="tid-324854 term-hong-kong-high-speed-rail">Hong Kong high-speed rail</a></li>
<li class="item-11"><a href="/topics/belt-and-road-initiative" title="Belt and Road Initiative" class="tid-322800 term-belt-and-road-initiative">Belt and Road Initiative</a></li>
<li class="item-12"><a href="/topics/macroscope" title="Macroscope" class="tid-318747 term-macroscope">Macroscope</a></li>
<li class="item-13"><a href="/topics/view" title="The View" class="tid-318746 term-the-view">The View</a></li>
<li class="item-14 last"><a href="/topics/inside-out-outside" title="Inside Out &amp; Outside In" class="tid-321451 term-inside-out--outside-in">Inside Out &amp; Outside In</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_6 panels-flexible-region-last row-6">
<div class="inside panels-flexible-region-inside panels-flexible-region-new-row_6-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-custom pane-5 pane-close pane-first pos-0">
<div class="pane-content">
<div class="button-close"></div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-menu-menu-all-sections pane-last pos-1">
<div class="pane-content">
<ul class="menu nav"><li class="first leaf menu-46106"><a href="http://advertising.scmp.com" target="_blank">Advertising Opportunities</a></li>
<li class="leaf menu-46107"><a href="https://www.scmp.com/mobile">SCMP Mobile Edition</a></li>
<li class="leaf menu-46686"><a href="/epaper">SCMP ePaper Edition</a></li>
<li class="leaf menu-53648"><a href="https://www.scmp.com/content/search/news/news"> SCMP.com search</a></li>
<li class="leaf menu-53649"><a href="https://register.scmp.com/archive/article/" target="_blank">SCMP Print Archive</a></li>
<li class="leaf menu-65264"><a href="/topics/hk-magazine-archive">HK Magazine Archive</a></li>
<li class="leaf menu-46643"><span class="separator"><hr></span></li>
<li class="expanded menu-allsec-directories menu-46641"><a href="/directories">Directories</a><ul class="menu nav"><li class="first leaf menu-46636"><a href="http://www.luxehomes.com.hk">Luxehomes</a></li>
<li class="leaf menu-46637"><a href="http://www.ays.com.hk">At your service</a></li>
<li class="leaf menu-46638"><a href="http://business-services.scmp.com">Business Services Directory</a></li>
<li class="leaf menu-46639"><a href="http://mice.scmp.com">MICE Biz</a></li>
<li class="last leaf menu-46640"><a href="http://goodeating.scmp.com/restaurants/">Restaurant Directory</a></li>
</ul></li>
<li class="leaf menu-46644"><span class="separator"><hr></span></li>
<li class="leaf menu-73372"><a href="https://www.abacusnews.com" target="_blank">Abacus</a></li>
<li class="leaf menu-74352"><a href="https://www.inkstonenews.com" target="_blank">Inkstone</a></li>
<li class="leaf menu-46114"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_menu">CPJobs.com</a></li>
<li class="leaf menu-46115"><a href="http://events.scmp.com" target="_blank">Events</a></li>
<li class="leaf menu-46684"><a href="http://yp.scmp.com/" target="_blank">Young Post</a></li>
<li class="leaf menu-46645"><span class="separator"><hr></span></li>
<li class="leaf menu-allsec-facebook menu-46117"><a href="https://www.facebook.com/southchinamorningpost">Follow us on Facebook</a></li>
<li class="last leaf menu-allsec-twitter menu-46102"><a href="https://twitter.com/SCMPNews">Follow us on Twitter</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-970x90 banner pane-last pos-7">
<div class="pane-content">
<div id="div-gpt-ad-5c25bf821080e" class="scmp_advert-tile scmp_advert-tile-5c25bf821080e">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5c25bf821080e") });</script>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</header> 
<a id="main-content"></a>
<main class="region region-content main-container container-fluid" id="page-content" role="main">
<section id="block-system-main" class="block block-system clearfix">
<div class="clearfix panels-four-column-nested-grid-article">
<div class="container">
<div class="row head-row head-row-01">
<div class="col col-xs-12 col-lg-12">
<div class="panel-pane pane-entity-field pane-node-field-section pane-first pos-0">
<div class="pane-content">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/economy">Economy</a></span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-1"><a href="/economy/china-economy">China Economy</a></span> </strong>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid">
<div class="row head-row head-row-02">
<div class="col col-xs-12 col-lg-12">
<div class="panel-pane pane-entity-field pane-taxonomy-term-field-images topics-background-image background-image pane-first pos-0">
<div class="pane-content">
<img data-thief-color="#b83632" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/1400x320/public/topics/2016/05/30/chinese_economy.jpg?itok=68-AMBPw" width="1400" height="320" alt="image" /> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 topics-banner container pos-2">
<div class="pane-content">
<p>China economy</p>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-term-name topics-name container pos-4">
<div class="pane-content">
<a href="/topics/china-economy">China economy</a> </div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row nested-row">
<div class="col col-xs-8 col-lg-9 nested-col-1">
<div class="clearfix row pfcng-row pfcng-row-01">
<div class="col-xs-12 col-lg-12 pfcng-col pfcng-col-1">
<div class="panel-pane pane-node-title pane-first pos-0">
<div class="pane-content">
<h1 itemprop="name headline" class="title" id="page-title">China’s trade war-hit economy set to slow for seventh straight month in December: Bloomberg report</h1> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-subheading pos-1">
<div class="pane-content">
<div class="field field-name-field-subheading field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><ul format="Circle"><li>Bloomberg Economics gauge suggests Beijing government’s stimulus approach and the US trade war truce have yet to have much effect</li>
<li>Official data for December, the purchasing managers’ indexes for the manufacturing and non-manufacturing sectors, will be released on Monday in Beijing<br /></li>
</ul></div></div></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created pull-left pos-2">
<div class="pane-content">
<div itemprop="dateCreated" property="schema:dateCreated" content="2018-12-28T13:31:01+08:00" class="node-published" datetime="2018-12-28T13:31:01+08:00">PUBLISHED : Friday, 28 December, 2018, 1:31pm</div><div itemprop="dateModified" property="schema:dateModified" content="2018-12-28T14:16:40+08:00" class="node-updated"><span class="node-updated-date node-updated-date-hl">UPDATED : Friday, 28 December, 2018, 2:16pm</span></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4 pull-right pane-comment-count pos-3">
<div class="pane-content">
<p><a class="scmp_button_comment" href="#comments" title="Comments">Comments: <span class="icon scmp-icon-comment"> </span></a></p>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-images pos-4">
<div class="pane-content">

<div class="swiper-container scmp-gallery-swiper">

<div class="swiper-wrapper">
<div class="swiper-slide">
<img data-enlarge="https://cdn2.i-scmp.com/sites/default/files/styles/980w/public/images/methode/2018/12/28/4475a83a-0a5a-11e9-8e9f-24e0f03e43a7_image_hires_141638.JPG?itok=IezkzAap" data-caption="The benchmark Shanghai Composite Index is nearly 25 per cent below where it started this year, making it the worst-performing major stock market in the world. Photo: Reuters" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/980x551/public/images/methode/2018/12/28/4475a83a-0a5a-11e9-8e9f-24e0f03e43a7_image_hires_141638.JPG?itok=lLXVUHNo" width="980" height="551" alt="" title="The benchmark Shanghai Composite Index is nearly 25 per cent below where it started this year, making it the worst-performing major stock market in the world. Photo: Reuters" /> <div class="swiper-slide-overlay"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix row pfcng-row pfcng-row-02 columns-2">
<div class="col-xs-3 col-lg-3 pfcng-col pfcng-col-1">
<div class="panel-pane pane-entity-field pane-node-field-authors pane-first pos-0">
<div class="pane-content">
<span class="field field-name-field-authors field-type-taxonomy-term-reference field-label-hidden">
<div class="scmp-v2-author-image author-image"><a href="/author/bloomberg-0"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/70x70/public/bloomberg-news-250.jpg?itok=X4vAc56r" width="70" height="70" alt="Bloomberg" title="Bloomberg" /></a></div><div class="scmp-v2-author-name"><a href="/author/bloomberg-0">Bloomberg</a></div> </span>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-share-widgets-article pos-1">
<h2 class="pane-title"><div class="addthis_total_count">Share</div></h2>
<div class="pane-content">
<div class="panel-display panel-1col clearfix" id="mini-panel-share_widgets_article">
<div class="panel-panel panel-col">
<div><div class="panel-pane pane-scmp-social-widgets-addthis pane-first pos-0">
<div class="pane-content">
<div class="pane-scmp-social-widgets-addthis addthis-wrapper addthis_toolbox"><a class="addthis_button_facebook"><span class="icon scmp-icon-facebook"></span></a>
<a class="addthis_button_facebook_messenger"><span class="icon scmp-icon-facebook-messenger"><img data-original="/sites/all/themes/boom/images/facebook-messenger.svg"></span></a>
<a class="addthis_button_twitter"><span class="icon scmp-icon-twitter"></span></a>
<a class="addthis_button_reddit"><span class="icon scmp-icon-reddit"></span></a>
<a class="addthis_button_linkedin"><span class="icon scmp-icon-linkedin"></span></a>
<a class="addthis_button_google_plusone_share"><span class="icon scmp-icon-google-plus"></span></a>
<a class="addthis_button_sinaweibo"><span class="icon scmp-icon-weibo"></span></a></div> </div>
</div>
<div class="panel-pane pane-custom pane-4 pane-comment-count pos-2">
<div class="pane-content">
<p><a class="scmp_button_comment" title="Comments" href="#comments"><span class="icon scmp-icon-comment"></span></a></p>
</div>
</div>
<div class="panel-pane pane-block pane-print-ui-print-links pane-last pos-3">
<div class="pane-content">
<span class="print_html"><a href="https://www.scmp.com/print/economy/china-economy/article/2179796/chinas-trade-war-hit-economy-set-slow-seventh-straight-month" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></span><span class="print_mail"><a href="https://www.scmp.com/economy/china-economy/article/2179796/chinas-trade-war-hit-economy-set-slow-seventh-straight-month" title="Send this page by email." class="print-mail" rel="nofollow">Email</a></span> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-topics pos-2">
<h2 class="pane-title">Related topics</h2>
<div class="pane-content">
<span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
<a href="/topics/china-economy" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">China economy</a> </span>
<span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
<a href="/topics/us-china-trade-war" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">US-China trade war</a> </span>
<span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
<a href="/topics/us-china-trade-war-all-stories" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">US-China trade war: All stories</a> </span>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-article-level-carousel more-on-this-story pos-3">
<h2 class="pane-title">More on this story</h2>
<div class="pane-content">
<div id="carousel-563c119abe" class="swiper-container horizontal-responsive"><div class="swiper-navbar"><span class="prev-arrow scmp-icon-arrow-left-1"></span><span class="next-arrow scmp-icon-arrow-right1"></span></div><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 first odd has-image color-color2" about="/economy/china-economy/article/2179652/chinas-industrial-profits-drop-first-time-three-years-due" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China’s industrial profits drop for first time in three years due to trade war impact" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="8" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/economy/china-economy/article/2179652/chinas-industrial-profits-drop-first-time-three-years-due"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/12/27/86a4c58c-0993-11e9-8e9f-24e0f03e43a7_image_hires_160813.jpg?itok=rVUJRRJK" width="220" height="137" alt="The contraction in industrial profits suggests the growth of the world’s second largest economy will slow further in the fourth quarter from the decade-low gross domestic product (GDP) growth rate of 6.5 per cent in the third quarter. Photo: Handout" title="The contraction in industrial profits suggests the growth of the world’s second largest economy will slow further in the fourth quarter from the decade-low gross domestic product (GDP) growth rate of 6.5 per cent in the third quarter. Photo: Handout" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/economy/china-economy">China Economy</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/economy/china-economy/article/2179652/chinas-industrial-profits-drop-first-time-three-years-due" title="China’s industrial profits drop for first time in three years">China’s industrial profits drop for first time in three years</a></h3>
<time property="dc:modified" content="2018-12-27T22:35:01+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-12-27T22:35:01+08:00">27 Dec 2018</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 even has-image color-color2" about="/economy/china-economy/article/2179599/china-has-us1741-trillion-financial-resources-offset-external" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China has US$17.41 trillion of financial resources to offset external risks, Beijing think tank says" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="8" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/economy/china-economy/article/2179599/china-has-us1741-trillion-financial-resources-offset-external"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/12/27/25adb40e-08ef-11e9-8e9f-24e0f03e43a7_image_hires_143635.JPG?itok=Wl-I_d81" width="220" height="137" alt="The Chinese governments net assets include its stakes in state-owned enterprises, national infrastructure projects and foreign reserves. Photo: AFP" title="The Chinese governments net assets include its stakes in state-owned enterprises, national infrastructure projects and foreign reserves. Photo: AFP" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/economy/china-economy">China Economy</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/economy/china-economy/article/2179599/china-has-us1741-trillion-financial-resources-offset-external" title="What can China do with US$17.41 trillion to stabilise economy?">What can China do with US$17.41 trillion to stabilise economy?</a></h3>
<time property="dc:modified" content="2018-12-27T14:36:40+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-12-27T14:36:40+08:00">27 Dec 2018</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 odd has-image color-color2" about="/economy/china-economy/article/2179377/china-keep-yuan-currency-sliding-below-7-us-dollar-part-trade" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China to keep yuan currency from sliding below 7 to the US dollar as part of trade war deal, analysts said" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="10" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/economy/china-economy/article/2179377/china-keep-yuan-currency-sliding-below-7-us-dollar-part-trade"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/12/24/b67186f2-074e-11e9-8e9f-24e0f03e43a7_image_hires_160959.JPG?itok=RUtHeXU2&amp;v=1545639006" width="220" height="137" alt="The Trump administration has frequently warned China against using its exchange rate for competitive devaluation purposes. Photo: Reuters" title="The Trump administration has frequently warned China against using its exchange rate for competitive devaluation purposes. Photo: Reuters" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/economy/china-economy">China Economy</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/economy/china-economy/article/2179377/china-keep-yuan-currency-sliding-below-7-us-dollar-part-trade" title="China may prevent yuan slide as part of trade war deal">China may prevent yuan slide as part of trade war deal</a></h3>
<time property="dc:modified" content="2018-12-24T16:10:05+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-12-24T16:10:05+08:00">24 Dec 2018</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 even has-image color-color2" about="/economy/china-economy/article/2179397/china-running-out-options-bolster-confidence-slowing-economy" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China running out of options to bolster confidence in slowing economy, analysts said" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="48" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/economy/china-economy/article/2179397/china-running-out-options-bolster-confidence-slowing-economy"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/12/24/ab7842d0-0759-11e9-8e9f-24e0f03e43a7_image_hires_201235.jpg?itok=JECpNHV1" width="220" height="137" alt="Beijing’s effort to stabilise growth through modest stimulus have been only partially successful. Photo: AP" title="Beijing’s effort to stabilise growth through modest stimulus have been only partially successful. Photo: AP" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/economy/china-economy">China Economy</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/economy/china-economy/article/2179397/china-running-out-options-bolster-confidence-slowing-economy" title="Analysts warn China is running out of options to boost economy">Analysts warn China is running out of options to boost economy</a></h3>
<time property="dc:modified" content="2018-12-24T20:12:46+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-12-24T20:12:46+08:00">24 Dec 2018</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 odd has-image color-color2" about="/economy/china-economy/article/2179158/china-decides-rely-tax-cuts-and-home-market-weather-stormy" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China decides to rely on ‘larger scale’ tax cuts and home market to weather stormy 2019" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="48" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/economy/china-economy/article/2179158/china-decides-rely-tax-cuts-and-home-market-weather-stormy"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/12/21/2b3c7214-050e-11e9-b0d2-cf4a0f50367e_image_hires_204414.JPG?itok=qdl0npTv" width="220" height="137" alt="The conference came at a critical time for the world’s second biggest economy, with western liberal democracies turning increasingly hostile to China’s state-subsidised domestic growth model and its private economy is dogged with the negative effects of the trade war with the United States. Photo: AFP" title="The conference came at a critical time for the world’s second biggest economy, with western liberal democracies turning increasingly hostile to China’s state-subsidised domestic growth model and its private economy is dogged with the negative effects of the trade war with the United States. Photo: AFP" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/economy/china-economy">China Economy</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/economy/china-economy/article/2179158/china-decides-rely-tax-cuts-and-home-market-weather-stormy" title="China decides to cut taxes on ‘larger scale’ in 2019">China decides to cut taxes on ‘larger scale’ in 2019</a></h3>
<time property="dc:modified" content="2018-12-21T23:25:04+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-12-21T23:25:04+08:00">21 Dec 2018</time>
</div></article>
</div></div><div class="pager-wrapper"><div class="pager-carousel-563c119abe swiper-pager"></div></div></div> </div>
</div>
<div class="panel-separator"></div> <div class="panel-pane pane-article-level related-articles">
<h2 class="pane-title">Related Articles</h2>
<article class="node node-article article-level view-mode-lvl_44 first odd has-image color-color2" about="/economy/china-economy/article/2179762/chinas-private-economy-set-winter-colder-and-longer-expected" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China’s private economy set for winter ‘colder and longer than expected,’ warns billionaire tycoon" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="3" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/economy/china-economy/article/2179762/chinas-private-economy-set-winter-colder-and-longer-expected"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/12/28/47976ca2-0a5e-11e9-8e9f-24e0f03e43a7_image_hires_130801.JPG?itok=zL44XvDH" width="220" height="137" alt="China’s private economy set for winter ‘colder and longer than expected,’ warns billionaire tycoon" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/economy/china-economy">China Economy</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/economy/china-economy/article/2179762/chinas-private-economy-set-winter-colder-and-longer-expected" title="Winter is coming for China’s private economy, tycoon warns">Winter is coming for China’s private economy, tycoon warns</a></h3>
<time property="dc:modified" content="2018-12-28T13:08:07+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-12-28T13:08:07+08:00">28 Dec 2018</time>
</div></article>
<article class="node node-article article-level view-mode-lvl_44 even has-image color-color1" about="/comment/insight-opinion/united-states/article/2179696/china-model-only-latest-long-line-touted" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="‘China model’ is only the latest in a long line of touted economic models – and it won’t be the last" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/comment/insight-opinion/united-states/article/2179696/china-model-only-latest-long-line-touted"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/12/28/1bdd2c92-09c2-11e9-8e9f-24e0f03e43a7_image_hires_100921.JPG?itok=OmnTkiPD" width="220" height="137" alt="Visitors take a selfie at an exhibition commemorating the 40th anniversary of China’s reform and opening up, at the National Museum of China in Beijing, on December 18. Photo: Xinhua" title="Visitors take a selfie at an exhibition commemorating the 40th anniversary of China’s reform and opening up, at the National Museum of China in Beijing, on December 18. Photo: Xinhua" /></a></div><div class="content-wrapper"><strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden article-type-column"><span class="lineage-item"><a href="/comment/insight-opinion">Opinion</a></span></strong><h3 class="node-title lvl_44-title"><a href="/comment/insight-opinion/united-states/article/2179696/china-model-only-latest-long-line-touted" title="China’s economic model: fashionable now, but for how long?">China’s economic model: fashionable now, but for how long?</a></h3>
<time property="dc:modified" content="2018-12-28T10:49:08+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-12-28T10:49:08+08:00">28 Dec 2018</time>
</div></article>
<article class="node node-article article-level view-mode-lvl_44 last odd has-image color-color2" about="/news/china/politics/article/2179722/chinas-leaders-reaffirm-loyalty-party-under-xi-jinping-top-level" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China’s leaders reaffirm loyalty to party under Xi Jinping at top level gathering" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="57" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/news/china/politics/article/2179722/chinas-leaders-reaffirm-loyalty-party-under-xi-jinping-top-level"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/12/28/85999d64-0a2b-11e9-8e9f-24e0f03e43a7_image_hires_071008.JPG?itok=KSrVpKEu" width="220" height="137" alt="China’s leaders reaffirm loyalty to party under Xi Jinping at top level gathering" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/news/china/politics">Politics</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/news/china/politics/article/2179722/chinas-leaders-reaffirm-loyalty-party-under-xi-jinping-top-level" title="China’s leaders reaffirm loyalty to party under Xi Jinping">China’s leaders reaffirm loyalty to party under Xi Jinping</a></h3>
<time property="dc:modified" content="2018-12-28T08:23:59+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-12-28T08:23:59+08:00">28 Dec 2018</time>
</div></article>
</div>
</div>
<div class="col-xs-9 col-lg-9 pfcng-col pfcng-col-2">
<div class="panel-pane pane-entity-field pane-node-body pane-first pos-0">
<div class="pane-content">
<p>China’s economy slowed for a seventh straight month in December as the trade war with the United States, subdued domestic demand and decelerating factory inflation combined to undercut growth, according to a Bloomberg Economics gauge.</p>
<p>The Bloomberg Economics gauge aggregates the earliest available indicators on business conditions and market sentiment.</p>
<p>The data suggest the government’s stimulus approach and the trade war truce with the US have yet to have much effect on the nation’s growth trajectory.</p>
<p>The data signals that activity is continuing to slow, with uncertainties in global trade and sluggish confidence still the major constraints, said David Qu, economist at Bloomberg Economics.</p>
<p>“Recent fluctuation in the commodity market may further undermine manufacturing sector profitability,” and we will be looking closely at what the government does to stabilise the economy in early 2019, he said.</p>
<p><img title="The data suggest the government’s stimulus approach and the trade war truce with the US have yet to have much effect on the nation’s growth trajectory. Photo: AFP" width="660" height="385" data-resolution="2" data-original="https://cdn3.i-scmp.com/sites/default/files/images/methode/2018/12/28/82e221fc-0a5a-11e9-8e9f-24e0f03e43a7_1320x770_141638.JPG" class="caption" /></p>
<p>China’s leadership last week pledged more support for the economy in 2019, indicating an increasing sense of concern in Beijing over the economy and stalling growth.</p>
<p>Even with the <a contenttype="text" href="US-China%20trade%20war:%20a%20timeline%20from%20first%20tariffs%20to%20the%2090-day%20truce" shape="rect" target="_self">current 90-day ceasefire</a> for the trade war agreed on December 1, there is still no guarantee that there will be a breakthrough before the start of March, when the current truce is set to end.</p>
<p>The first official Chinese economic data for December, the purchasing managers’ indices for the manufacturing and non-manufacturing sectors, will be released on Monday morning in Beijing.</p>
<p><a contenttype="text" href="https://www.scmp.com/economy/china-economy/article/2179762/chinas-private-economy-set-winter-colder-and-longer-expected" shape="rect">Winter is coming for China’s private economy, tycoon warns</a></p>
<p>The manufacturing gauge will probably be unchanged at 50, the dividing line between expansion and contraction. Before November, the last time it was so low was mid-2016.</p>
<p>The non-manufacturing gauge, which covers construction and services, is forecast to slip slightly, according to the Bloomberg survey.</p>
<p>China’s manufacturing companies are already under pressure with output growing at the slowest rate in a decade in November and factory inflation decelerating.</p>
<div class="video-wrapper">
<iframe allowfullscreen="true" class="c1" frameborder="0" data-original="https://widgets.scmp.com/video/video_iframe.php?id=2a0t5n&amp;poster=https%3A//cdn3.i-scmp.com/sites/default/files/video/images/2018/12/25/uschina_web_text.jpg" width="600" height="370" data-orientation="landscape" data-orientation-landscape-nid="2179437" data-orientation-landscape="2a0t5n" data-poster="https://cdn3.i-scmp.com/sites/default/files/video/images/2018/12/25/uschina_web_text.jpg"></iframe></div>
<p>If the current trade talks fail, higher US tariffs would further damage their prospects.</p>
<p>Outside the trade ceasefire, companies have had little good news to embrace. An index of business confidence among small and mid-sized enterprises (SMEs) maintained by Standard Chartered was unchanged at 54.7 in December, and the outlook is bleak as downward pressures continues to mount, according to Shen Lan, the Beijing-based economist in charge of the bank’s survey.</p>
<p>“Export demand weakened while domestic demand remained sluggish for SMEs in December,” she said in a December 24 report.</p>
<p>The acceleration in production was driven mainly by the non-manufacturing and hi-tech industries, while manufacturing slowed further, she wrote.</p>
<p><a contenttype="text" href="https://www.scmp.com/economy/china-economy/article/2179707/chinas-central-bank-pledges-prudent-monetary-policy-and" shape="rect">China pledges prudent monetary policy and a stable yuan</a></p>
<p>“Credit conditions generally improved in the fourth quarter, although they did not show further improvement in December,” she added.</p>
<p>Data from China’s major trading partners supports Shen’s point about waning external tailwinds. The weighted average of the flash PMI readings of nations including the US, the European Union and Japan moderated for an eighth straight month in December. Though still in expansion territory, it was the lowest level in two years.</p>
<div class="methode-html-wrapper">
<div>
<iframe width="100%" height="390" data-original="https://multimedia.scmp.com/widgets/china/tradewar-countdown/" scrolling="no" frameborder="0" class=""></iframe></div>
</div>
<p>China’s stock market has had one of its worst years in 2018 and accelerated the tumble in the final month.</p>
<p>The benchmark Shanghai Composite Index is nearly 25 per cent below where it started this year, making it the worst-performing major stock market in the world.</p>
<p>Prices of commodities reflected the weakness, with copper falling in December and iron ore trading lower than November’s highs.</p>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-iframe-generic pane-scmp-content-iframe-newsletter-widget fitvidsignore pos-4">
<div class="pane-content">
<iframe class="generic-iframe" data-original="https://widgets.scmp.com/misc/inkstone_sub_widget/subscribe.php" frameBorder="0" scrolling="no" id="scmp-iframe-generic-509823304-f47c1" width="100%" height="192"></iframe> </div>
</div>
</div>
</div>
<div class="clearfix row pfcng-row pfcng-row-03 columns-2">
<div class="visible-lg-block col-lg-3 pfcng-col pfcng-col-1"></div>
<div class="col-xs-12 col-lg-9 pfcng-col pfcng-col-2"></div>
</div>
<div class="clearfix row pfcng-row pfcng-row-04">
<div class="col-xs-12 col-lg-12 pfcng-col pfcng-col-1">
<div class="panel-pane pane-scmp-advert-doubleclick size-655x314 banner pane-first pane-last pos-0">
<div class="pane-content">
<div id="div-gpt-ad-5c25bfd99bb6f" class="scmp_advert-tile scmp_advert-tile-5c25bfd99bb6f">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5c25bfd99bb6f") });</script>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="col col-xs-4 col-lg-3 nested-col-2">
<div class="row row-1">
<div class="panel-pane pane-scmp-advert-doubleclick size-300x100 banner pane-first pos-0">
<div class="pane-content">
<div id="div-gpt-ad-5c25bfd74c0e0" class="scmp_advert-tile scmp_advert-tile-5c25bfd74c0e0">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5c25bfd74c0e0") });</script>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-300x250 landscape pane-last pos-1">
<div class="pane-content">
<div id="div-gpt-ad-5c25bfd74e8c3" class="scmp_advert-tile scmp_advert-tile-5c25bfd74e8c3">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5c25bfd74e8c3") });</script>
</div>
</div>
</div>
</div>
<div class="row row-2">
<div class="panel-pane pane-custom pane-2 pane-last pos-1">
<div class="pane-content">
<div class="OUTBRAIN" data-ob-template="SCMP" data-src="https://www.scmp.com/economy/china-economy/article/2179796/chinas-trade-war-hit-economy-set-slow-seventh-straight-month" data-widget-id="SB_6"> </div>
</div>
</div>
</div>
<div class="row row-3">
<div class="panel-pane pane-block pane-quicktabs-most-popular pane-first pos-0">
<h2 class="pane-title">Most Popular</h2>
<div class="pane-content">
<div id="quickset-most_popular" class="quick-accessible-tabs"><h3 class="tabhead" id="quickset-most_popular_0">Viewed</h3><div class="tabbody"><section id="block-scmp-content-scmp-popular-content" class="block block-scmp-content clearfix">
<ol class="popular-viewed scmp-popular-content"><li id="ga-scmp_popular_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Viewed" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/economy/china-economy/article/2179601/how-china-finding-new-ways-use-red-tape-tie-us-firms-during" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="How China is finding new ways to use red tape to tie up US firms during the trade war" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="87" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/economy/china-economy/article/2179601/how-china-finding-new-ways-use-red-tape-tie-us-firms-during"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/12/27/1504658a-08fe-11e9-8e9f-24e0f03e43a7_image_hires_201456.jpg?itok=IUbk8pSw" width="90" height="56" alt="Illustration Marcelo Duhalde" title="Illustration Marcelo Duhalde" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/economy/china-economy/article/2179601/how-china-finding-new-ways-use-red-tape-tie-us-firms-during" title="How China is finding new ways to hurt US businesses" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 1" ga-event-label="Most Popular">How China is finding new ways to hurt US businesses</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/hong-kong-economy/article/2179721/relief-sight-long-suffering-residents-hong-kongs" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Relief in sight for long-suffering residents of Hong Kong’s crowded Kowloon City as officials pledge tourist curbs to ease chaos" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="27" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/news/hong-kong/hong-kong-economy/article/2179721/relief-sight-long-suffering-residents-hong-kongs"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/12/28/b8d9dff4-09b8-11e9-8e9f-24e0f03e43a7_image_hires_092842.JPG?itok=PHjJGuvh" width="90" height="56" alt="Tourists in To Kwa Wan. Photo: Nora Tam" title="Tourists in To Kwa Wan. Photo: Nora Tam" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/hong-kong-economy/article/2179721/relief-sight-long-suffering-residents-hong-kongs" title="Officials vow to crack whip on tourists overrunning Kowloon City" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 2" ga-event-label="Most Popular">Officials vow to crack whip on tourists overrunning Kowloon City</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/economy/china-economy/article/2179666/how-us-trade-war-could-leave-chinese-private-firms-risk-being" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="How US trade war could leave Chinese private firms at risk of being ‘taxed to death’" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="8" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/economy/china-economy/article/2179666/how-us-trade-war-could-leave-chinese-private-firms-risk-being"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/12/28/2910c494-09f6-11e9-8e9f-24e0f03e43a7_image_hires_010211.jpg?itok=7d0XUQsp" width="90" height="56" alt="How US trade war could leave Chinese private firms at risk of being ‘taxed to death’" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/economy/china-economy/article/2179666/how-us-trade-war-could-leave-chinese-private-firms-risk-being" title="Why China’s private firms still fear being ‘taxed to death’" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 3" ga-event-label="Most Popular">Why China’s private firms still fear being ‘taxed to death’</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/economy/china-economy/article/2179514/chinas-makers-stave-trade-war-job-losses-how-long" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China’s makers stave off trade war job losses – but for how long?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="26" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/economy/china-economy/article/2179514/chinas-makers-stave-trade-war-job-losses-how-long"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/12/27/9f440d0e-08bd-11e9-8e9f-24e0f03e43a7_image_hires_050039.jpg?itok=cHgdVzYm" width="90" height="56" alt="China’s top leadership has made stabilising employment a priority, including support for small private enterprises, which are the main driver of urban employment." title="China’s top leadership has made stabilising employment a priority, including support for small private enterprises, which are the main driver of urban employment." /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/economy/china-economy/article/2179514/chinas-makers-stave-trade-war-job-losses-how-long" title="China’s makers stave off trade war job losses – but for how long?" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 4" ga-event-label="Most Popular">China’s makers stave off trade war job losses – but for how long?</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/economy/china-economy/article/2179762/chinas-private-economy-set-winter-colder-and-longer-expected" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China’s private economy set for winter ‘colder and longer than expected,’ warns billionaire tycoon" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="3" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/economy/china-economy/article/2179762/chinas-private-economy-set-winter-colder-and-longer-expected"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/12/28/47976ca2-0a5e-11e9-8e9f-24e0f03e43a7_image_hires_130801.JPG?itok=K1k2aH2R" width="90" height="56" alt="China’s private economy set for winter ‘colder and longer than expected,’ warns billionaire tycoon" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/economy/china-economy/article/2179762/chinas-private-economy-set-winter-colder-and-longer-expected" title="Winter is coming for China’s private economy, tycoon warns" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 5" ga-event-label="Most Popular">Winter is coming for China’s private economy, tycoon warns</a></h3>
</div></article>
</li>
</ol>
</section>
</div><h3 class="tabhead" id="quickset-most_popular_1">Shared</h3><div class="tabbody"><section id="block-scmp-content-scmp-shared-content" class="block block-scmp-content clearfix">
<ol class="popular-viewed scmp-shared-content"><li id="ga-scmp_shared_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Shared" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/economy/china-economy/article/2179601/how-china-finding-new-ways-use-red-tape-tie-us-firms-during" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="How China is finding new ways to use red tape to tie up US firms during the trade war" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="87" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/economy/china-economy/article/2179601/how-china-finding-new-ways-use-red-tape-tie-us-firms-during"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/12/27/1504658a-08fe-11e9-8e9f-24e0f03e43a7_image_hires_201456.jpg?itok=IUbk8pSw" width="90" height="56" alt="Illustration Marcelo Duhalde" title="Illustration Marcelo Duhalde" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/economy/china-economy/article/2179601/how-china-finding-new-ways-use-red-tape-tie-us-firms-during" title="How China is finding new ways to hurt US businesses" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 1" ga-event-label="Most Popular">How China is finding new ways to hurt US businesses</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/hong-kong-economy/article/2179721/relief-sight-long-suffering-residents-hong-kongs" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Relief in sight for long-suffering residents of Hong Kong’s crowded Kowloon City as officials pledge tourist curbs to ease chaos" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="27" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/news/hong-kong/hong-kong-economy/article/2179721/relief-sight-long-suffering-residents-hong-kongs"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/12/28/b8d9dff4-09b8-11e9-8e9f-24e0f03e43a7_image_hires_092842.JPG?itok=PHjJGuvh" width="90" height="56" alt="Tourists in To Kwa Wan. Photo: Nora Tam" title="Tourists in To Kwa Wan. Photo: Nora Tam" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/hong-kong-economy/article/2179721/relief-sight-long-suffering-residents-hong-kongs" title="Officials vow to crack whip on tourists overrunning Kowloon City" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 2" ga-event-label="Most Popular">Officials vow to crack whip on tourists overrunning Kowloon City</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/economy/china-economy/article/2179514/chinas-makers-stave-trade-war-job-losses-how-long" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China’s makers stave off trade war job losses – but for how long?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="26" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/economy/china-economy/article/2179514/chinas-makers-stave-trade-war-job-losses-how-long"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/12/27/9f440d0e-08bd-11e9-8e9f-24e0f03e43a7_image_hires_050039.jpg?itok=cHgdVzYm" width="90" height="56" alt="China’s top leadership has made stabilising employment a priority, including support for small private enterprises, which are the main driver of urban employment." title="China’s top leadership has made stabilising employment a priority, including support for small private enterprises, which are the main driver of urban employment." /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/economy/china-economy/article/2179514/chinas-makers-stave-trade-war-job-losses-how-long" title="China’s makers stave off trade war job losses – but for how long?" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 3" ga-event-label="Most Popular">China’s makers stave off trade war job losses – but for how long?</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/economy/china-economy/article/2179666/how-us-trade-war-could-leave-chinese-private-firms-risk-being" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="How US trade war could leave Chinese private firms at risk of being ‘taxed to death’" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="8" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/economy/china-economy/article/2179666/how-us-trade-war-could-leave-chinese-private-firms-risk-being"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/12/28/2910c494-09f6-11e9-8e9f-24e0f03e43a7_image_hires_010211.jpg?itok=7d0XUQsp" width="90" height="56" alt="How US trade war could leave Chinese private firms at risk of being ‘taxed to death’" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/economy/china-economy/article/2179666/how-us-trade-war-could-leave-chinese-private-firms-risk-being" title="Why China’s private firms still fear being ‘taxed to death’" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 4" ga-event-label="Most Popular">Why China’s private firms still fear being ‘taxed to death’</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/economy/china-economy/article/2179762/chinas-private-economy-set-winter-colder-and-longer-expected" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China’s private economy set for winter ‘colder and longer than expected,’ warns billionaire tycoon" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="3" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/economy/china-economy/article/2179762/chinas-private-economy-set-winter-colder-and-longer-expected"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/12/28/47976ca2-0a5e-11e9-8e9f-24e0f03e43a7_image_hires_130801.JPG?itok=K1k2aH2R" width="90" height="56" alt="China’s private economy set for winter ‘colder and longer than expected,’ warns billionaire tycoon" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/economy/china-economy/article/2179762/chinas-private-economy-set-winter-colder-and-longer-expected" title="Winter is coming for China’s private economy, tycoon warns" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 5" ga-event-label="Most Popular">Winter is coming for China’s private economy, tycoon warns</a></h3>
</div></article>
</li>
</ol>
</section>
</div><h3 class="tabhead" id="quickset-most_popular_2">Commented</h3><div class="tabbody"><section id="block-scmp-content-scmp-commented-content" class="block block-scmp-content clearfix">
<ol class="popular-viewed scmp-commented-content"><li id="ga-scmp_commented_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Commented" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/tech/big-tech/article/2179641/white-house-said-mull-new-year-executive-order-bar-huawei-zte" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="White House said to mull new year executive order to bar Huawei, ZTE purchases" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="232" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/tech/big-tech/article/2179641/white-house-said-mull-new-year-executive-order-bar-huawei-zte"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/12/28/693c8dce-09a0-11e9-8e9f-24e0f03e43a7_image_hires_030552.JPG?itok=_Zvpnwok" width="90" height="56" alt="White House said to mull new year executive order to bar Huawei, ZTE purchases" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/tech/big-tech/article/2179641/white-house-said-mull-new-year-executive-order-bar-huawei-zte" title="White House said to mull executive order to bar Huawei, ZTE gear" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 1" ga-event-label="Most Popular">White House said to mull executive order to bar Huawei, ZTE gear</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/politics/article/2179722/chinas-leaders-reaffirm-loyalty-party-under-xi-jinping-top-level" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China’s leaders reaffirm loyalty to party under Xi Jinping at top level gathering" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="57" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/news/china/politics/article/2179722/chinas-leaders-reaffirm-loyalty-party-under-xi-jinping-top-level"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/12/28/85999d64-0a2b-11e9-8e9f-24e0f03e43a7_image_hires_071008.JPG?itok=K6okeFqq" width="90" height="56" alt="China’s leaders reaffirm loyalty to party under Xi Jinping at top level gathering" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/politics/article/2179722/chinas-leaders-reaffirm-loyalty-party-under-xi-jinping-top-level" title="China’s leaders reaffirm loyalty to party under Xi Jinping" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 2" ga-event-label="Most Popular">China’s leaders reaffirm loyalty to party under Xi Jinping</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/tech/tech-leaders-and-founders/article/2179754/britains-defence-secretary-echoes-us-grave-very-deep" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Britain’s defence secretary echoes the US with ‘grave, very deep concerns’ about Huawei" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="32" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/tech/tech-leaders-and-founders/article/2179754/britains-defence-secretary-echoes-us-grave-very-deep"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/12/28/73032a4c-0a46-11e9-8e9f-24e0f03e43a7_image_hires_104920.JPG?itok=2rqYpiKz" width="90" height="56" alt="Britain’s defence secretary echoes the US with ‘grave, very deep concerns’ about Huawei" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/tech/tech-leaders-and-founders/article/2179754/britains-defence-secretary-echoes-us-grave-very-deep" title="UK defence secretary voices ‘grave, very deep concerns’ on Huawei" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 3" ga-event-label="Most Popular">UK defence secretary voices ‘grave, very deep concerns’ on Huawei</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/hong-kong-economy/article/2179721/relief-sight-long-suffering-residents-hong-kongs" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Relief in sight for long-suffering residents of Hong Kong’s crowded Kowloon City as officials pledge tourist curbs to ease chaos" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="27" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/news/hong-kong/hong-kong-economy/article/2179721/relief-sight-long-suffering-residents-hong-kongs"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/12/28/b8d9dff4-09b8-11e9-8e9f-24e0f03e43a7_image_hires_092842.JPG?itok=PHjJGuvh" width="90" height="56" alt="Tourists in To Kwa Wan. Photo: Nora Tam" title="Tourists in To Kwa Wan. Photo: Nora Tam" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/hong-kong-economy/article/2179721/relief-sight-long-suffering-residents-hong-kongs" title="Officials vow to crack whip on tourists overrunning Kowloon City" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 4" ga-event-label="Most Popular">Officials vow to crack whip on tourists overrunning Kowloon City</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/law-and-crime/article/2179728/hong-kong-actor-eric-tsang-chi-wai-denies-drink-driving" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Hong Kong actor Eric Tsang Chi-wai denies he was drunk-driving when he crashed in Japan on Christmas Day" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="26" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/news/hong-kong/law-and-crime/article/2179728/hong-kong-actor-eric-tsang-chi-wai-denies-drink-driving"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2018/12/27/d1a732ac-09d1-11e9-8e9f-24e0f03e43a7_image_hires_234141.JPG?itok=o8NN-_7_" width="90" height="56" alt="Hong Kong actor Eric Tsang Chi-wai. Photo: Sam Tsang" title="Hong Kong actor Eric Tsang Chi-wai. Photo: Sam Tsang" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/law-and-crime/article/2179728/hong-kong-actor-eric-tsang-chi-wai-denies-drink-driving" title="Hong Kong actor Eric Tsang denies drink-driving in Japan crash" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 5" ga-event-label="Most Popular">Hong Kong actor Eric Tsang denies drink-driving in Japan crash</a></h3>
</div></article>
</li>
</ol>
</section>
</div></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-301x251 landscape pos-1">
<div class="pane-content">
<div id="div-gpt-ad-5c25bfd826610" class="scmp_advert-tile scmp_advert-tile-5c25bfd826610">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5c25bfd826610") });</script>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-article-level-carousel promotion-carousel pane-last pos-3">
<h2 class="pane-title"><a href="/promotions">Promotions</a></h2>
<div class="pane-content">
<div class="swiper-container horizontal-responsive"><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-promotion article-level view-mode-lvl_1 first odd has-image color-default" about="/promotion/2171379/register-free-copy-home-essentials-2019-now" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Register for a free copy of Home Essentials 2019 now" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
<a href="/promotion/2171379/register-free-copy-home-essentials-2019-now"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/300x140/public/2018/11/15/homeessentials2019_486x302_a.jpg?itok=SzuZH_mj" width="300" height="140" alt="Register for a free copy of Home Essentials 2019 now" /></a><h2 class="node-title lvl_1-title"><a href="/promotion/2171379/register-free-copy-home-essentials-2019-now" title="Register for a free copy of Home Essentials 2019 now">Register for a free copy of Home Essentials 2019 now</a></h2>
</article>
</div></div></div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid">
<div class="row bottom-row bottom-row-02">
<div class="col col-xs-12 col-lg-12"><div class="panel-pane pane-custom pane-1 pane-first pos-0">
<div class="pane-content">
<div class="OUTBRAIN" data-src="https://www.scmp.com/economy/china-economy/article/2179796/chinas-trade-war-hit-economy-set-slow-seventh-straight-month" data-widget-id="AR_6" data-ob-template="SCMP"> </div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row bottom-row bottom-row-03">
<div class="col visible-lg-block col-lg-2"></div>
<div class="col col-xs-8 col-lg-7"></div>
<div class="col col-xs-4 col-lg-3"></div>
</div>
</div>
<div class="container-fluid">
<div class="row bottom-row bottom-row-04">
<div class="col col-xs-12 col-lg-12"><div class="panel-pane pane-panels-mini pane-you-may-also-like pane-first pos-0">
<div class="pane-content">
<div class="container pocb clearfix panels-one-column-box">
<h2 class="pane-title">You may also like</h2>
<div class="col-xs-12 pocb-row pocb-row-1">
<div class="panel-pane pane-article-level-carousel pane-first pane-last pos-0">
<div class="pane-content">
<div id="carousel-54c5eadad2" class="swiper-container horizontal-responsive"><div class="swiper-navbar"><span class="prev-arrow scmp-icon-arrow-left-1"></span><span class="next-arrow scmp-icon-arrow-right1"></span></div><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 first odd has-image color-color2" about="/news/china/diplomacy/article/2178102/china-may-use-japans-aircraft-carrier-plan-push-through-more" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China may use Japan’s aircraft carrier plan to push through more military spending, observers say" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="41" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
<a href="/news/china/diplomacy/article/2178102/china-may-use-japans-aircraft-carrier-plan-push-through-more"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/12/15/f085d8a4-ff95-11e8-93b7-146c6b325962_image_hires_062954.JPG?itok=IpNatXwJ&amp;v=1544826607" width="220" height="137" alt="Japan is planning to upgrade its Izumo-class destroyers into fully operational aircraft carriers capable of launching fighter jets. Photo: Handout" title="Japan is planning to upgrade its Izumo-class destroyers into fully operational aircraft carriers capable of launching fighter jets. Photo: Handout" /></a>
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/diplomacy/article/2178102/china-may-use-japans-aircraft-carrier-plan-push-through-more" title="How will China react to Japan’s plan to build an aircraft carrier?">How will China react to Japan’s plan to build an aircraft carrier?</a></h3>
<time property="dc:modified" content="2018-12-15T06:30:04+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-12-15T06:30:04+08:00">15 Dec 2018 - 6:30am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/diplomacy/article/2178102/china-may-use-japans-aircraft-carrier-plan-push-through-more#comments" title="41 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>41</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/native/lifestyle/arts-culture/topics/out-and-about/article/2178991/how-digital-age-has-forced-hong" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="How digital age has forced Hong Kong’s libraries and librarians to change ways they get us to read" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="1" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/native/lifestyle/arts-culture/topics/out-and-about/article/2178991/how-digital-age-has-forced-hong"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/12/21/ecd640ee-0441-11e9-b0d2-cf4a0f50367e_image_hires_100314.JPG?itok=XHomcbA6" width="220" height="137" alt="A mother reads to her baby son at the at pop-up library initiative held in Tuen Mun Cultural Square in November, as part of efforts to encourage Hongkongers to read more." title="A mother reads to her baby son at the at pop-up library initiative held in Tuen Mun Cultural Square in November, as part of efforts to encourage Hongkongers to read more." /></a></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/native/lifestyle/arts-culture/topics/out-and-about/article/2178991/how-digital-age-has-forced-hong" title="How digital age forces libraries to change ways they get us to read">How digital age forces libraries to change ways they get us to read</a></h3>
<div class="field field-name-field-sponsor"><span class="title">In partnership with:</span> <span class="sponsor">Leisure and Cultural Services Department</span></div>
</div></article>
</div> <div class="swiper-slide"><article class="node node-video article-level view-mode-lvl_18 odd has-image color-default" about="/video/business/2172644/alibabas-singles-day-sales-begin" typeof="sioc:Item foaf:Document">
<span property="dc:title" content=" Alibaba’s Singles’ Day sales begin " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image color-default">
<a href="/video/business/2172644/alibabas-singles-day-sales-begin"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/video/thumbnail/1111_plain.jpg?itok=RY3jUxTQ" width="220" height="137" alt=" Alibaba’s Singles’ Day sales begin " /></a><a href="/video/business/2172644/alibabas-singles-day-sales-begin" class="scmp-icon-video-play"></a>
<strong class="field field-name-field-video-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/video/business" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Business</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/video/business/2172644/alibabas-singles-day-sales-begin" title=" Alibaba’s Singles’ Day sales begin "> Alibaba’s Singles’ Day sales begin </a></h3>
<time property="dc:modified" content="2018-11-11T03:11:04+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="short" class="updated" datetime="2018-11-11T03:11:04+08:00">Nov 11th 2018, 3:11am</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-default" about="/presented/business/topics/high-tech-countdown-2019/article/2178922/bangkok-set-sparkle" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Bangkok set to sparkle" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/presented/business/topics/high-tech-countdown-2019/article/2178922/bangkok-set-sparkle"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/2018/12/24/main4.jpg?itok=C1DwoR0f" width="220" height="137" alt="The iconic Magnolias Ratchadamri Boulevard in central Bangkok is illuminated with a spectacular year-end light show." title="The iconic Magnolias Ratchadamri Boulevard in central Bangkok is illuminated with a spectacular year-end light show." /></a></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/presented/business/topics/high-tech-countdown-2019/article/2178922/bangkok-set-sparkle" title="Bangkok set to sparkle">Bangkok set to sparkle</a></h3>
<div class="field field-name-field-sponsor"><span class="title">Sponsored by:</span> <span class="sponsor">MQDC</span></div>
</div></article>
</div> <div class="swiper-slide"><article class="node node-video article-level view-mode-lvl_18 odd has-image color-color2" about="/video/china/2167677/why-hairy-crab-all-craze-china" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Why hairy crab is all the craze in China" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="4" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image color-color2">
<a href="/video/china/2167677/why-hairy-crab-all-craze-china"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/video/thumbnail/crab_plain.jpg?itok=BgHmm2o5" width="220" height="137" alt="Why hairy crab is all the craze in China" /></a><a href="/video/china/2167677/why-hairy-crab-all-craze-china" class="scmp-icon-video-play"></a>
<strong class="field field-name-field-video-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/video/china" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">China</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/video/china/2167677/why-hairy-crab-all-craze-china" title="Why hairy crab is all the craze in China">Why hairy crab is all the craze in China</a></h3>
<time property="dc:modified" content="2018-10-18T16:42:16+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="short" class="updated" datetime="2018-10-18T16:42:16+08:00">Oct 18th 2018, 4:42pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/video/china/2167677/why-hairy-crab-all-craze-china#comments" title="4 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>4</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color2" about="/news/china/diplomacy/article/2167251/how-partisan-policies-donald-trumps-administration-rubbed-salt" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="How the partisan policies of Donald Trump’s administration rubbed salt in wounded China-US ties" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="15" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
<a href="/news/china/diplomacy/article/2167251/how-partisan-policies-donald-trumps-administration-rubbed-salt"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/10/06/803ae7a4-c8ce-11e8-9907-be608544c5a1_image_hires_142103.JPG?itok=tqiPtiti" width="220" height="137" alt="It will take a strategic, decades-long US effort to manage a power rivalry with China, but none appears to be in the cards, Ankit Panda writes" title="It will take a strategic, decades-long US effort to manage a power rivalry with China, but none appears to be in the cards, Ankit Panda writes" /></a>
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/diplomacy/article/2167251/how-partisan-policies-donald-trumps-administration-rubbed-salt" title="How Trump’s partisan policies rubbed salt in wounded China-US ties">How Trump’s partisan policies rubbed salt in wounded China-US ties</a></h3>
<time property="dc:modified" content="2018-10-06T22:39:58+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-10-06T22:39:58+08:00">6 Oct 2018 - 10:39pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/diplomacy/article/2167251/how-partisan-policies-donald-trumps-administration-rubbed-salt#comments" title="15 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>15</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color14" about="/week-asia/long-reads/article/2164723/china-and-india-iran-and-korea-why-russia-asian-player-watch" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China and India to Iran and Korea, why Russia is the Asian player to watch" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="22" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
<a href="/week-asia/long-reads/article/2164723/china-and-india-iran-and-korea-why-russia-asian-player-watch"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/09/24/c1d5e454-bb25-11e8-8bc4-fc59ff6846aa_image_hires_161437.JPG?itok=icXvHfgD" width="220" height="137" alt="From arms to energy, Russian influence in the region is growing ever greater – and key to Moscow’s route to dominance is its unique relationship with Beijing" title="From arms to energy, Russian influence in the region is growing ever greater – and key to Moscow’s route to dominance is its unique relationship with Beijing" /></a>
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/week-asia/long-reads" typeof="Concept" property="prefLabel" datatype="">Long Reads</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/week-asia/long-reads/article/2164723/china-and-india-iran-and-korea-why-russia-asian-player-watch" title="Balance Trump, cosy up to China, Koreas: Russia’s play for Asia">Balance Trump, cosy up to China, Koreas: Russia’s play for Asia</a></h3>
<time property="dc:modified" content="2018-09-24T16:14:51+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-09-24T16:14:51+08:00">24 Sep 2018 - 4:14pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/week-asia/long-reads/article/2164723/china-and-india-iran-and-korea-why-russia-asian-player-watch#comments" title="22 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>22</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color14" about="/week-asia/society/article/2165179/how-singapores-formula-one-fling-sugar-daddies-turned-sour" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="How Singapore’s Formula One fling with sugar daddies turned sour" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="16" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
<a href="/week-asia/society/article/2165179/how-singapores-formula-one-fling-sugar-daddies-turned-sour"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/09/26/f3e171ec-bd51-11e8-8bc4-fc59ff6846aa_image_hires_174950.jpg?itok=sRmQ6prv" width="220" height="137" alt="While fans focused on the race last week, others were revelling in a world where there’s a fine line between romance and remittance … and tourism officials weren’t happy about it" title="While fans focused on the race last week, others were revelling in a world where there’s a fine line between romance and remittance … and tourism officials weren’t happy about it" /></a>
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/week-asia/society" typeof="Concept" property="prefLabel" datatype="">Society</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/week-asia/society/article/2165179/how-singapores-formula-one-fling-sugar-daddies-turned-sour" title="How Singapore’s F1 fling with sugar daddies turned sour">How Singapore’s F1 fling with sugar daddies turned sour</a></h3>
<time property="dc:modified" content="2018-09-26T17:50:05+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-09-26T17:50:05+08:00">26 Sep 2018 - 5:50pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/week-asia/society/article/2165179/how-singapores-formula-one-fling-sugar-daddies-turned-sour#comments" title="16 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>16</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color3" about="/news/hong-kong/law-and-crime/article/2165343/yoga-ball-murderer-was-manipulative-husband-whose-motto" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Yoga ball murderer was a manipulative husband whose motto was ‘if you don’t get caught, it’s not wrong’: sister-in-law" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
<a href="/news/hong-kong/law-and-crime/article/2165343/yoga-ball-murderer-was-manipulative-husband-whose-motto"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/09/24/8a3118b0-be4b-11e8-8bc4-fc59ff6846aa_image_hires_150152.JPG?itok=kfQMcf08" width="220" height="137" alt="Yoga ball murder victim Wong Siew Fing (left) and her younger sister Wong Siew Fong, aged eight and six respectively. Photo: Handout" title="Yoga ball murder victim Wong Siew Fing (left) and her younger sister Wong Siew Fong, aged eight and six respectively. Photo: Handout" /></a>
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/law-and-crime/article/2165343/yoga-ball-murderer-was-manipulative-husband-whose-motto" title="Yoga ball murderer was a manipulative, bullying husband: sister-in-law">Yoga ball murderer was a manipulative, bullying husband: sister-in-law</a></h3>
<time property="dc:modified" content="2018-09-24T15:01:55+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-09-24T15:01:55+08:00">24 Sep 2018 - 3:01pm</time>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color7" about="/magazines/post-magazine/long-reads/article/2164801/dying-alone-japan-industry-devoted-disposing" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Dying alone in Japan: the industry devoted to disposing of what’s left behind" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
<a href="/magazines/post-magazine/long-reads/article/2164801/dying-alone-japan-industry-devoted-disposing"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/09/24/e6b3f168-b7fa-11e8-b64d-19e275708746_image_hires_101057.jpg?itok=uFwtD40U" width="220" height="137" alt="Jeongja Han, director of Tail Project, a company that specialises in cleaning out and disposing of property accumulated by the deceased, after completing a clean-out job. Pictures: Noriko Hayashi for Bloomberg Businessweek" title="Jeongja Han, director of Tail Project, a company that specialises in cleaning out and disposing of property accumulated by the deceased, after completing a clean-out job. Pictures: Noriko Hayashi for Bloomberg Businessweek" /></a>
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/magazines/post-magazine" typeof="Concept" property="prefLabel" datatype="">Post Magazine</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/magazines/post-magazine/long-reads/article/2164801/dying-alone-japan-industry-devoted-disposing" title="Dying alone in Japan: the industry devoted to what’s left behind">Dying alone in Japan: the industry devoted to what’s left behind</a></h3>
<time property="dc:modified" content="2018-09-24T10:11:03+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-09-24T10:11:03+08:00">24 Sep 2018 - 10:11am</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color3" about="/news/hong-kong/society/article/2165018/poor-unskilled-and-unrecognised-hong-kongs-street-stall" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Poor, unskilled and unrecognised: Hong Kong’s ‘street stall grannies’ show city’s elderly are falling through the cracks" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="8" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
<a href="/news/hong-kong/society/article/2165018/poor-unskilled-and-unrecognised-hong-kongs-street-stall"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/09/22/d1ec9ac2-bbc5-11e8-8bc4-fc59ff6846aa_image_hires_121717.JPG?itok=LI0Di-SH" width="220" height="137" alt="Hung, 66, plies her trade in Sham Shui Po, a popular ground for ‘street stall grannies’. Photo: K. Y. Cheng" title="Hung, 66, plies her trade in Sham Shui Po, a popular ground for ‘street stall grannies’. Photo: K. Y. Cheng" /></a>
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/news/hong-kong" typeof="Concept" property="prefLabel" datatype="">Hong Kong</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/hong-kong/society/article/2165018/poor-unskilled-and-unrecognised-hong-kongs-street-stall" title="‘Street stall grannies’ a sign Hong Kong elderly falling through cracks">‘Street stall grannies’ a sign Hong Kong elderly falling through cracks</a></h3>
<time property="dc:modified" content="2018-09-22T12:17:33+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-09-22T12:17:33+08:00">22 Sep 2018 - 12:17pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/hong-kong/society/article/2165018/poor-unskilled-and-unrecognised-hong-kongs-street-stall#comments" title="8 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>8</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-video article-level view-mode-lvl_18 even has-image color-color2" about="/video/china/2163515/xiaolongbao-shanghai-dumplings-made-old-fashioned-way" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Xiaolongbao : Shanghai dumplings made the old fashioned way" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image color-color2">
<a href="/video/china/2163515/xiaolongbao-shanghai-dumplings-made-old-fashioned-way"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/video/thumbnail/bao_plain.jpg?itok=CjYcAj14" width="220" height="137" alt="Xiaolongbao : Shanghai dumplings made the old fashioned way" /></a><a href="/video/china/2163515/xiaolongbao-shanghai-dumplings-made-old-fashioned-way" class="scmp-icon-video-play"></a>
<strong class="field field-name-field-video-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/video/china" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">China</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/video/china/2163515/xiaolongbao-shanghai-dumplings-made-old-fashioned-way" title="Xiaolongbao : Shanghai dumplings made the old fashioned way">Xiaolongbao : Shanghai dumplings made the old fashioned way</a></h3>
<time property="dc:modified" content="2018-09-20T12:05:47+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="short" class="updated" datetime="2018-09-20T12:05:47+08:00">Sep 20th 2018, 12:05pm</time>
</div></article>
</div></div><div class="pager-wrapper"><div class="pager-carousel-54c5eadad2 swiper-pager"></div></div></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="device-xs visible-xs"></div>
<div class="device-sm visible-sm"></div>
<div class="device-md visible-md"></div>
<div class="device-lg visible-lg"></div>
</section>
<div id="device-tablet"></div> </main>

<footer class="footer container-fluid" id="page-footer">
<div class="region region-footer">
<section id="block-panels-mini-footer-boom" class="block block-panels-mini clearfix">
<div class="panel-2col-stacked clearfix panel-display" id="mini-panel-footer_boom">
<div class="center-wrapper">
<div class="panel-col-first panel-panel">
<div class="inside"></div>
</div>
<div class="panel-col-last panel-panel">
<div class="inside"></div>
</div>
</div>
<div class="panel-col-bottom panel-panel">
<div class="inside"><div class="panel-pane pane-scmp-footer-footer-pane footer-in-blue pane-first pos-0">
<div class="pane-content">
<div id="footer" class="footer-v2">
<div class="footer-top">
<div class="container">
<div class="footer-top-left">
<div class="logo font-scmp-logo-flag">South China Morning Post</div>
</div>
<div class="footer-top-right">
<div class="footer-social-connect">
Stay connected </div>
 <div class="footer-social-menu">
<ul class="menu nav"><li class="first leaf menu-45815"><a href="https://www.facebook.com/scmp" title="Follow SCMP" class="scmp-icon-facebook">Facebook</a></li>
<li class="last leaf menu-45816"><a href="https://twitter.com/SCMPNews" title="Follow SCMP" class="scmp-icon-twitter">Twitter</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="footer-middle">
<div class="container">
<div class="footer-sitemap-menu top-menu">
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-46646"><a href="/news/hong-kong">Hong Kong</a><ul class="menu nav"><li class="first leaf menu-46652"><a href="/news/hong-kong/politics">Politics</a></li>
<li class="leaf menu-46647"><a href="/news/hong-kong/hong-kong-economy">Economy</a></li>
<li class="leaf menu-46648"><a href="/news/hong-kong/health-environment">Health &amp; Environment</a></li>
<li class="leaf menu-46650"><a href="/news/hong-kong/law-and-crime">Law &amp; Crime</a></li>
<li class="last leaf menu-46653"><a href="/news/hong-kong/education">Education &amp; Community</a></li>
</ul></li>
</ul> <ul class="menu nav"><li class="first last expanded menu-45716"><a href="/news">News</a><ul class="menu nav"><li class="first leaf menu-46683"><a href="/news/china">China</a></li>
<li class="leaf menu-46682"><a href="/news/hong-kong">Hong Kong</a></li>
<li class="leaf menu-45721"><a href="/news/asia">Asia</a></li>
<li class="leaf menu-45722"><a href="/news/world">World</a></li>
<li class="last leaf menu-69643"><a href="https://www.scmp.com/topics">Topics</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-46654"><a href="/news/china">China</a><ul class="menu nav"><li class="first leaf menu-46655"><a href="/news/china/politics">Policies &amp; Politics</a></li>
<li class="leaf menu-46656"><a href="/news/china/diplomacy">Diplomacy &amp; Defence</a></li>
<li class="leaf menu-46657"><a href="/news/china/money-wealth">Money &amp; Wealth</a></li>
<li class="leaf menu-46658"><a href="/news/china/society">Society</a></li>
<li class="leaf menu-46659"><a href="/economy/china-economy">Economy</a></li>
<li class="last leaf menu-46660"><a href="/tech">Tech</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-45723"><a href="/business">Business</a><ul class="menu nav"><li class="first leaf menu-45726"><a href="/business/companies">Companies</a></li>
<li class="leaf menu-46670"><a href="/business/markets">Markets</a></li>
<li class="leaf menu-45731"><a href="/property">Property</a></li>
<li class="leaf menu-45725"><a href="/business/investor-relations">Investor Relations</a></li>
<li class="leaf menu-46671"><a href="/business/mutual-funds">Mutual Funds</a></li>
<li class="leaf menu-45728"><a href="/economy/global-economy">Economy</a></li>
<li class="leaf menu-45724"><a href="/economy/china-economy">China Economy</a></li>
<li class="leaf menu-45727"><a href="/news/china/money-wealth">Money &amp; Wealth</a></li>
<li class="last leaf menu-65262"><a href="/topics/country-reports">Country Reports</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-46661"><a href="/tech">Tech</a><ul class="menu nav"><li class="first leaf menu-53258"><a href="/tech/big-tech">China Tech</a></li>
<li class="leaf menu-46662"><a href="/tech/enterprises">Enterprises</a></li>
<li class="leaf menu-46663"><a href="/tech/gear">Social &amp; Gadgets</a></li>
<li class="leaf menu-46664"><a href="/tech/start-ups">Start-ups</a></li>
<li class="leaf menu-46665"><a href="/tech/apps-social">Apps &amp; Gaming</a></li>
<li class="leaf menu-46666"><a href="/tech/innovation">Innovation</a></li>
<li class="leaf menu-46667"><a href="/tech/tech-leaders-and-founders">Leaders &amp; Founders</a></li>
<li class="leaf menu-46668"><a href="/tech/science-research">Science &amp; Research</a></li>
<li class="last leaf menu-46669"><a href="/tech/e-commerce">E-Commerce</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-45739"><a href="/lifestyle">Lifestyle</a><ul class="menu nav"><li class="first leaf menu-45740"><a href="/lifestyle/arts-culture">Arts &amp; Entertainment</a></li>
<li class="leaf menu-45741"><a href="/lifestyle/health-wellness">Health &amp; Wellness</a></li>
<li class="leaf menu-46672"><a href="/culture/film-tv">Film &amp; TV</a></li>
<li class="leaf menu-45745"><a href="/lifestyle/food-drink">Food &amp; Drink</a></li>
<li class="leaf menu-45743"><a href="/lifestyle/family-relationships">Families</a></li>
<li class="leaf menu-45746"><a href="/culture/music">Music</a></li>
<li class="leaf menu-45744"><a href="/lifestyle/fashion-beauty">Fashion &amp; Beauty</a></li>
<li class="leaf menu-45742"><a href="/culture/books">Books</a></li>
<li class="leaf menu-45750"><a href="/lifestyle/travel-leisure">Travel &amp; Leisure</a></li>
<li class="last leaf menu-45749"><a href="/magazines/style/watches">Watches</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper footer-column-narrow">
<ul class="menu nav"><li class="first last expanded menu-45751"><a href="/sport">Sport</a><ul class="menu nav"><li class="first leaf menu-45752"><a href="/sport/hong-kong" title="">Hong Kong</a></li>
<li class="leaf menu-45753"><a href="/sport/china" title="">China</a></li>
<li class="leaf menu-45754"><a href="/sport/golf" title="">Golf</a></li>
<li class="leaf menu-45755"><a href="/sport/racing" title="">Racing</a></li>
<li class="leaf menu-45756"><a href="/sport/rugby" title="">Rugby</a></li>
<li class="leaf menu-45757"><a href="/sport/football" title="">Soccer</a></li>
<li class="leaf menu-45758"><a href="/sport/tennis" title="">Tennis</a></li>
<li class="last leaf menu-46673"><a href="/sport/boxing">Boxing</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper footer-column-wide">
<ul class="menu nav"><li class="first last expanded menu-45732"><a href="/comment">Comment</a><ul class="menu nav"><li class="first leaf menu-45735"><a href="/comment/insight-opinion">Insight &amp; Opinion</a></li>
<li class="leaf menu-45738"><a href="/comment/harrys-view">Harry&#039;s View</a></li>
<li class="leaf menu-45733"><a href="/comment/blogs">Blogs</a></li>
<li class="leaf menu-45737"><a href="/comment/polls" title="">Polls</a></li>
<li class="last leaf menu-45736"><a href="/comment/letters">Letters</a></li>
</ul></li>
</ul> <ul class="menu nav"><li class="first last expanded menu-45765"><a href="/">Multimedia</a><ul class="menu nav"><li class="first leaf menu-45767"><a href="/video-0">Video</a></li>
<li class="leaf menu-45766"><a href="/photos">Photos</a></li>
<li class="leaf menu-45768"><a href="/topics/infographics">Infographics</a></li>
<li class="last leaf menu-45769"><a href="https://www.scmp.com/topics/scmp-chronicles">SCMP Chronicles</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-45759"><a href="/magazines">Magazine</a><ul class="menu nav"><li class="first leaf menu-45760"><a href="/magazines/post-magazine" title="">Post Magazine</a></li>
<li class="leaf menu-45761"><a href="/magazines/style">Style</a></li>
<li class="leaf menu-45763"><a href="/topics/good-eating">Good Eating</a></li>
<li class="leaf menu-45764"><a href="/topics/destination-macau-magazine">Destination Macau</a></li>
<li class="last leaf menu-65263"><a href="/topics/hk-magazine-archive">HK Magazine Archive</a></li>
</ul></li>
</ul> <ul class="menu nav"><li class="first last expanded menu-46674"><span class="nolink">Other</span><ul class="menu nav"><li class="first leaf menu-45771"><a href="https://www.scmp.com/page/1500828/topics">Topics</a></li>
<li class="leaf menu-45772"><a href="/weather">Weather</a></li>
<li class="leaf menu-45773"><a href="/most-popular">Most Popular</a></li>
<li class="leaf menu-45775"><a href="/timemachine">7 Days Index</a></li>
<li class="leaf menu-45776"><a href="/lifestyle/crossword">Crossword</a></li>
<li class="last leaf menu-45778"><a href="/promotions">Promotions</a></li>
</ul></li>
</ul> </div>
</div>
<div class="footer-sitemap-menu bottom-menu">
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-46675"><a href="/directories">Directories</a><ul class="menu nav"><li class="first leaf menu-46677"><a href="http://www.ays.com.hk" target="_blank">At Your Service</a></li>
<li class="last leaf menu-46680"><a href="http://goodeating.scmp.com/restaurants/">Restaurant Directory</a></li>
</ul></li>
</ul> <ul class="menu nav"><li class="first last expanded menu-45770"><a href="/">Information</a><ul class="menu nav"><li class="first leaf menu-45780"><a href="http://photo.scmp.com">Buy SCMP Photos</a></li>
<li class="leaf menu-45781"><a href="/reprint-policy">Copyright Licensing</a></li>
<li class="leaf menu-45777"><a href="/rss">RSS Feeds</a></li>
<li class="leaf menu-53647"><a href="https://www.scmp.com/content/search/news/news">SCMP.com search</a></li>
<li class="leaf menu-53646"><a href="https://register.scmp.com/archive/article/" target="_blank">SCMP Print Archive</a></li>
<li class="last leaf menu-57603"><a href="https://customerservice.scmp.com/subscribe/" target="_blank">Print Subscription</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper footer-column-double">
<ul class="menu nav"><li class="first last expanded menu-45782"><a href="http://advertising.scmp.com/">Advertise with us</a><ul class="menu nav"><li class="first leaf menu-76655"><a href="http://advertising.scmp.com/our-products">Our Products</a></li>
<li class="leaf menu-76650"><a href="https://morningstudio.scmp.com/en/home">Morning Studio</a></li>
<li class="last leaf menu-45789"><a href="https://hr.cpjobs.com" target="_blank">Recruitment Advertising</a></li>
</ul></li>
</ul> <ul class="menu nav"><li class="first last expanded menu-45791"><a href="http://events.scmp.com" target="_blank">Events</a><ul class="menu nav"><li class="first leaf menu-45792"><a href="http://events.scmp.com" target="_blank">SCMP Events</a></li>
<li class="last leaf menu-45793"><a href="http://osc.scmp.com/" target="_blank">Operation Santa Claus</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-45794"><span class="nolink">Other Sites</span><ul class="menu nav"><li class="first leaf menu-73373"><a href="https://www.abacusnews.com" target="_blank">Abacus</a></li>
<li class="leaf menu-73968"><a href="https://www.inkstonenews.com" target="_blank">Inkstone</a></li>
<li class="leaf menu-45795"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_footer" target="_blank">CPJobs.com</a></li>
<li class="leaf menu-45798"><a href="http://yp.scmp.com" target="_blank">Young Post</a></li>
<li class="leaf menu-45799"><a href="http://www.cosmopolitan.com.hk" target="_blank">Cosmopolitan</a></li>
<li class="leaf menu-45800"><a href="http://cg.cosmopolitan.com.hk/" target="_blank">CosmoGIRL!</a></li>
<li class="leaf menu-45801"><a href="http://www.elle.com.hk/" target="_blank">Elle</a></li>
<li class="leaf menu-45802"><a href="http://www.harpersbazaar.com.hk" target="_blank">Harpers Bazaar</a></li>
<li class="leaf menu-48553"><a href="https://www.scmp.com/sport/racing">Racing Post</a></li>
<li class="last leaf menu-69055"><a href="https://www.esquirehk.com/" target="_blank">Esquire</a></li>
</ul></li>
</ul> </div>
</div>
<div class="footer-device-menu">
<ul class="menu nav"><li class="first expanded menu-45806"><a href="https://www.scmp.com/mobile" class="icon-mobile-after">SCMP Mobile Edition</a><ul class="menu nav"><li class="first leaf menu-45809"><a href="https://itunes.apple.com/hk/app/scmp-news-pulse/id623201967?mt=8" class="scmp-icon-apple">IOS</a></li>
<li class="last leaf menu-45810"><a href="https://play.google.com/store/apps/details?id=com.scmp.newspulse" class="scmp-icon-android">Android</a></li>
</ul></li>
<li class="expanded menu-45807"><a href="https://www.scmp.com/tabletedition" class="icon-tablet-after">SCMP TABLET Edition</a><ul class="menu nav"><li class="first leaf menu-45812"><a href="https://itunes.apple.com/hk/app/scmp-news-pulse/id623201967?mt=8" class="scmp-icon-apple">iOS HTML5</a></li>
<li class="last leaf menu-45813"><a href="https://play.google.com/store/apps/details?id=com.scmp.newspulse" class="scmp-icon-android">Android HTML5</a></li>
</ul></li>
<li class="last expanded menu-45808"><a href="https://www.scmp.com/epaper" class="icon-laptop-after">SCMP ePaper Edition</a><ul class="menu nav"><li class="first last leaf menu-45814"><a href="https://www.scmp.com/epaper" class="scmp-icon-arrow-right">SCMP ePaper Edition</a></li>
</ul></li>
</ul> </div>
<div class="footer-newsletter">
<a href="https://www.scmp.com/user/simplenews" class="scmp-icon-enews" title="SIGN UP for SCMP eNewsletter"><span class="bold">SIGN UP</span><span> for SCMP eNewsletter</span></a> <div class="scmp-icon-arrow-right1"></div>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="container">
<div class="footer-base-menu">
<ul class="menu nav"><li class="first leaf menu-3168"><a href="http://corp.scmp.com" target="_blank">SCMP Publishers</a></li>
<li class="leaf menu-3169"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="leaf menu-3170"><a href="/faqs" title="">FAQs</a></li>
<li class="leaf menu-3171"><a href="/terms-conditions" title="">Terms &amp; Conditions</a></li>
<li class="leaf menu-3172"><a href="/work-for-us">Work For Us</a></li>
<li class="last leaf menu-3173"><a href="/contact-us" title="">Contact Us</a></li>
</ul> </div>
<div class="footer-disclaimer">
Copyright &copy; <em class="placeholder">2018</em> South China Morning Post Publishers Ltd. All rights reserved. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section id="block-panels-mini-skin-ad-oop-tag" class="block block-panels-mini clearfix">
<div class="panel-display panel-1col clearfix" id="mini-panel-skin_ad_oop_tag">
<div class="panel-panel panel-col">
<div><div class="panel-pane pane-scmp-advert-doubleclick size-1x1 square pane-first pos-0 oop">
<div class="pane-content">
<div id="div-gpt-ad-5c25c0036ef8b" class="scmp_advert-tile scmp_advert-tile-5c25c0036ef8b">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5c25c0036ef8b") });</script>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-1x1 square pane-last pos-1 oop">
<div class="pane-content">
<div id="div-gpt-ad-5c25c00370fbb" class="scmp_advert-tile scmp_advert-tile-5c25c00370fbb">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5c25c00370fbb") });</script>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</footer> 
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_QtJzSR9iLYYfMQ7a1WPnf2SQM3qFPJaavs_8a8yo0DE.js"></script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_ZiLI4sFat7Tn-KYilT1Pu3VMHDDFhLOZw80gadvCNwY.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_ostsu0tr2IwqBQy7l8NCMm99xQQwpDrVRcVOtIGt1Ps.js"></script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_TkE7BvwiXbn5HrA0NkDaZyz-kbEby95aFgRHZZ5PuzM.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_O63MNPUKnuvLF8zQU-wTQuiBlGnVowD-jpMEjl1QEF0.js"></script>
<script>var _ain = {"id":1571,"url":"https:\/\/www.scmp.com\/economy\/china-economy\/article\/2179796\/chinas-trade-war-hit-economy-set-slow-seventh-straight-month","postid":"2179796","title":"China\u2019s trade war-hit economy set to slow for seventh straight month in December: Bloomberg report","pubdate":"2018-12-28T05:31:01Z","sections":"Economy,China Economy,Global Economy,Business,China Business,News,China","tags":"China economy,US-China trade war,US-China trade war: All stories","authors":"Bloomberg"};</script>
<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
          e.src='http'+('https:'===location.protocol?'s://':'://')+'widgets.outbrain.com/outbrain.js';
          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
          e.src='https://cdn2.i-scmp.com/sites/all/libraries/autotrack/autotrack.js';
          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>
    // Add Chartbeat
    var _sf_async_config = _sf_async_config || Drupal.settings.chartbeat;
    var _cbq = window._cbq || [];
    ga(function(tracker) {
     var ga_user_id = tracker.get('clientId');
     _sf_async_config._demo = "user_id="+ga_user_id+",pid="+lotccauds.Profile.pid;
     _cbq.push(["_userid", ga_user_id]);
    });

    (function($){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src" , "//static.chartbeat.com/js/chartbeat_video.js") ;
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      var delay = window.location.pathname == "/video" ? 1000 : 0;
      window.onload = (typeof window.onload != "function") ?
         loadChartbeat : function() { oldonload(); setTimeout(function() { loadChartbeat(); }, delay); };
    })(jQuery);
      </script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_g40IOOmAUKB4LOr_crtMT06ZrSerBwvf1iETKXfE6wQ.js"></script>
</body>
</html>
