<!DOCTYPE html>
<html lang="en" data-vue-meta-server-rendered data-vue-meta="">
  <head>
    <meta charset="utf-8">
    <title data-vue-meta="true">Hong Kong International Airport plays catch-up after anti-government strike cancels hundreds of flights | South China Morning Post</title>
    
    <meta data-vue-meta="true" name="apple-itunes-app" content="app-id=623201967"/><meta data-vue-meta="true" name="twitter:card" content="summary_large_image"/><meta data-vue-meta="true" name="twitter:site" content="@SCMPNew"/><meta data-vue-meta="true" name="twitter:title" content="Hong Kong International Airport plays catch-up after anti-government strike cancels hundreds of flights"/><meta data-vue-meta="true" name="twitter:description" content="Long waits and congestion expected as global hub scrambles to get passengers to their destinations after local airlines forced to cancel 250 flights."/><meta data-vue-meta="true" name="twitter:image:src" content="https://cdn.i-scmp.com/sites/default/files/styles/og_twitter_scmp_generic/public/d8/images/methode/2019/08/06/c9495e2a-b7e9-11e9-ae68-64d74e529207_image_hires_113750.JPG?itok=yuesj09r&amp;v=1565062683"/><meta data-vue-meta="true" property="og:site_name" content="South China Morning Post"/><meta data-vue-meta="true" property="og:type" content="article"/><meta data-vue-meta="true" property="og:url" content="https://www.scmp.com/news/hong-kong/hong-kong-economy/article/3021565/hong-kong-international-airport-plays-catch-after"/><meta data-vue-meta="true" property="og:title" content="Hong Kong airport plays catch-up after strike cancels hundreds of flights"/><meta data-vue-meta="true" property="og:description" content="Long waits and congestion expected as global hub scrambles to get passengers to their destinations after local airlines forced to cancel 250 flights."/><meta data-vue-meta="true" property="og:image" content="https://cdn.i-scmp.com/sites/default/files/styles/og_image_scmp_generic/public/d8/images/methode/2019/08/06/c9495e2a-b7e9-11e9-ae68-64d74e529207_image_hires_113750.JPG?itok=NTx7ElLX&amp;v=1565062683"/><meta data-vue-meta="true" property="og:updated_time" content="2019-08-06T11:37:58+08:00"/><meta data-vue-meta="true" property="al:ios:app_store_id" content="623201967"/><meta data-vue-meta="true" property="al:ios:app_name" content="SCMP"/><meta data-vue-meta="true" property="al:android:package" content="com.scmp.newspulse"/><meta data-vue-meta="true" property="al:android:app_name" content="SCMP"/><meta data-vue-meta="true" property="al:ios:url" content="scmp://news/hong-kong/hong-kong-economy/article/3021565/hong-kong-international-airport-plays-catch-after?entity=node&amp;type=article&amp;id=3021565"/><meta data-vue-meta="true" property="al:android:url" content="scmp://news/hong-kong/hong-kong-economy/article/3021565/hong-kong-international-airport-plays-catch-after?entity=node&amp;type=article&amp;id=3021565"/><meta data-vue-meta="true" name="description" content="Long waits and congestion expected as global hub scrambles to get passengers to their destinations after local airlines forced to cancel 250 flights."/><meta data-vue-meta="true" name="keywords" content="extradition, strike, airport, inter-city trains, flights cancelled, Cathay Pacific"/><meta data-vue-meta="true" name="news_keywords" content="extradition, strike, airport, inter-city trains, flights cancelled, Cathay Pacific"/><meta data-vue-meta="true" property="article:section" content="News"/><meta data-vue-meta="true" property="article:section" content="Hong Kong"/><meta data-vue-meta="true" property="article:section" content="Hong Kong economy"/><meta data-vue-meta="true" property="article:section" content="News"/><meta data-vue-meta="true" property="article:section" content="Hong Kong"/><meta data-vue-meta="true" property="article:section" content="Transport"/><meta data-vue-meta="true" property="article:section" content="News"/><meta data-vue-meta="true" property="article:section" content="Hong Kong"/><meta data-vue-meta="true" property="article:section" content="Politics"/><meta data-vue-meta="true" property="article:tag" content="Hong Kong protests"/><meta data-vue-meta="true" property="article:tag" content="Hong Kong International Airport"/><meta data-vue-meta="true" property="article:tag" content="Hong Kong extradition law"/><meta data-vue-meta="true" property="article:tag" content="Cathay Pacific"/><meta data-vue-meta="true" property="article:tag" content="Anti-mainland China sentiments"/><meta data-vue-meta="true" property="article:tag" content="Cathay Dragon"/><meta data-vue-meta="true" property="article:tag" content="Hong Kong aviation"/><meta data-vue-meta="true" property="article:modified_time" content="2019-08-06T11:37:58+08:00"/><meta data-vue-meta="true" property="article:published_time" content="2019-08-06T10:36:04+08:00"/><meta data-vue-meta="true" name="robots" content="index,follow"/>
    <link data-vue-meta="true" rel="canonical" href="https://www.scmp.com/news/hong-kong/hong-kong-economy/article/3021565/hong-kong-international-airport-plays-catch-after"/><link data-vue-meta="true" rel="amphtml" href="https://amp.scmp.com/news/hong-kong/hong-kong-economy/article/3021565/hong-kong-international-airport-plays-catch-after"/>
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="viewport" content="width=device-width, maximum-scale=1, user-scalable=no, initial-scale=1">
    <meta property="fb:app_id" content="282931841805811" />
    <meta name="theme-color" content="#ffffff" />
    <meta name="pocket-site-verification" content="25fd909c3fd10ded451415fc076ba8" />
    <link rel="preconnect" href="https://apigw.scmp.com">
    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link rel="dns-prefetch" href="https://cdn.petametrics.com">
    <link rel="shortcut icon" href="https://assets.i-scmp.com/static/img/icons/favicon.ico">
    <link rel="manifest" href="/static/manifest.json">
    <link rel="icon" sizes="192x192" href="https://assets.i-scmp.com/static/img/icons/scmp-icon-192x192.png">
    <link rel="icon" sizes="256x256" href="https://assets.i-scmp.com/static/img/icons/scmp-icon-256x256.png">
    <link rel="apple-touch-icon" href="https://assets.i-scmp.com/static/img/icons/scmp-icon-192x192.png">
    <link rel="apple-touch-icon-precomposed" href="https://assets.i-scmp.com/static/img/icons/scmp-icon-192x192.png">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.5/css/swiper.min.css" integrity="sha256-5txHYF+tGaO7Yzr7e471SDWsWfwva1tRH1oXY5OlQBw=" crossorigin="anonymous" />
    <script type="application/ld+json">{"@context":"https://schema.org","@id":"https://www.scmp.com#organization","@type":"Organization","url":"https:\/\/www.scmp.com","logo":"https://cdn.i-scmp.com/sites/default/files/logos/scmp_icon.png","contactPoint":{"@type":"ContactPoint","telephone":"+852-2680-8888","contactType":"customer support"},"sameAs":["https:\/\/www.facebook.com\/southchinamorningpost\/","https:\/\/twitter.com\/SCMPNews","https://www.youtube.com/southchinamorningpost","https:\/\/www.linkedin.com\/company\/south-china-morning-post","https:\/\/www.instagram.com\/scmpnews","https:\/\/plus.google.com\/b\/109548181662196012156\/+SouthChinaMorningPostSCMP"]}</script>
    <script type="application/ld+json">{"@context":"https://schema.org","@type":"LocalBusiness","name":"SCMP","url":"https://www.scmp.com","logo":"https://cdn.i-scmp.com/sites/default/files/logos/scmp_icon.png","image":"https://cdn.i-scmp.com/sites/default/files/logos/scmp_icon.png","description":"First published in 1903, South China Morning Post is Hong Kong\u2019s premier English language newspaper and has the city\u2019s most affluent and influential readership. With a reputation for authoritative, influential and independent reporting on Hong Kong and China. The newspaper is supported with its online publication scmp.com and its Sunday edition, Sunday Morning Post.","address":"19\/F Tower One, Times Square, 1 Matheson Street, Causeway Bay, Hong Kong","telephone":"+852-2680-8888"}</script>
    
    <script data-vue-meta="true" type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.scmp.com/news/hong-kong/hong-kong-economy/article/3021565/hong-kong-international-airport-plays-catch-after"}</script><script data-vue-meta="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"South China Morning Post","logo":{"@type":"ImageObject","url":"https://cdn2.i-scmp.com/sites/all/modules/custom/scmp_masthead/images/publisher_logo.png","width":600,"height":60}},"inLanguage":"en-GB","genre":"News","headline":"Hong Kong International Airport plays catch-up after anti-government strike cancels hundreds of flights","author":"{ \"@type\":\"Person\", \"name\":\"Danny Lee\" }","dateCreated":"2019-08-06T10:35:58+08:00","dateModified":"2019-08-06T11:37:58+08:00","datePublished":"2019-08-06T10:36:04+08:00","alternativeHeadline":"Hong Kong airport plays catch-up after strike cancels hundreds of flights","description":"Hong Kong International Airport was in recovery mode on Tuesday morning as airlines worked to send passengers to their destinations after a crippling citywide strike forced hundreds of flight cancellations.","mainEntityOfPage":"https://www.scmp.com/news/hong-kong/hong-kong-economy/article/3021565/hong-kong-international-airport-plays-catch-after","image":{"@type":"ImageObject","url":"https://cdn.i-scmp.com/sites/default/files/styles/1200x800/public/d8/images/methode/2019/08/06/c9495e2a-b7e9-11e9-ae68-64d74e529207_image_hires_113750.JPG?itok=VIR_dQok&v=1565062683","width":1200,"height":800}}</script><script data-vue-meta="true" type="application/ld+json">{
            "@context":"https://schema.org",
            "@type":"BreadcrumbList",
            "itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"News","@id":"https://www.scmp.com/news"}},{"@type":"ListItem","position":2,"item":{"name":"Hong Kong","@id":"https://www.scmp.com/news/hong-kong"}},{"@type":"ListItem","position":3,"item":{"name":"Hong Kong economy","@id":"https://www.scmp.com/news/hong-kong/hong-kong-economy"}}]
          }</script>
  
        <!-- Chartbeat Headline Script -->
        <script type="text/javascript">
          (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 34625;
            _sf_async_config.domain = 'scmp.com';
            _sf_async_config.flickerControl = false;
            _sf_async_config.path = window.location.pathname;
            /** CONFIGURATION END **/
          })();
        </script>
        <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        <!-- Chartbeat Headline Script End -->
      <script>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</script><script>window.__ROUTER_DATA__={"routeMethod":"routeToArticle","endpoint":"cs","routeConfig":{"path":"/news/hong-kong/hong-kong-economy/article/3021565/hong-kong-international-airport-plays-catch-after","props":{"idFromRoute":"ffb5126c-b7e2-11e9-ae68-64d74e529207"}}}</script><link rel="preload" href="https://assets.i-scmp.com/production/svgs.e031eb7daaff0c9bfd13.js" as="script"><link rel="preload" href="https://assets.i-scmp.com/production/lodash.59ab5d084ab06fdc819f.js" as="script"><link rel="preload" href="https://assets.i-scmp.com/production/apollo.2f0ba330513585492b1b.js" as="script"><link rel="preload" href="https://assets.i-scmp.com/production/swiper.a3572c2adaf832a683e6.js" as="script"><link rel="preload" href="https://assets.i-scmp.com/production/vendor.b333c53dfcfa16bdefe3.js" as="script"><link rel="preload" href="https://assets.i-scmp.com/production/app.b336a0f5de5c33cdf2c8.css" as="style"><link rel="preload" href="https://assets.i-scmp.com/production/app.m.b336a0f5de5c33cdf2c8.js" as="script"><link rel="preload" href="https://assets.i-scmp.com/production/article_details_view.d608a559cf69ca068824.css" as="style"><link rel="preload" href="https://assets.i-scmp.com/production/article_details_view.d608a559cf69ca068824.js" as="script"><link rel="preload" href="https://assets.i-scmp.com/production/comm.d03f36fab8505fc29494.css" as="style"><link rel="preload" href="https://assets.i-scmp.com/production/comm.d03f36fab8505fc29494.js" as="script"><link rel="preload" href="https://assets.i-scmp.com/production/app.b336a0f5de5c33cdf2c8.css" as="style"><link rel="prefetch" href="https://assets.i-scmp.com/production/firebase.6c4ddf42bdb935922f5a.js"><link rel="prefetch" href="https://assets.i-scmp.com/production/author.ac20c287e20c767541db.css"><link rel="prefetch" href="https://assets.i-scmp.com/production/author.ac20c287e20c767541db.js"><link rel="prefetch" href="https://assets.i-scmp.com/production/topic.0f9c11afb0de2a9f9bc3.css"><link rel="prefetch" href="https://assets.i-scmp.com/production/topic.0f9c11afb0de2a9f9bc3.js"><link rel="prefetch" href="https://assets.i-scmp.com/production/sub_section_view.5fff0524c8635d6689ea.css"><link rel="prefetch" href="https://assets.i-scmp.com/production/sub_section_view.5fff0524c8635d6689ea.js"><link rel="prefetch" href="https://assets.i-scmp.com/production/magazine_section_view.ff39f6d8cbc6ce5d21b4.css"><link rel="prefetch" href="https://assets.i-scmp.com/production/magazine_section_view.ff39f6d8cbc6ce5d21b4.js"><link rel="prefetch" href="https://assets.i-scmp.com/production/magazine_sub_section_view.9578703c04c594ee5fcc.css"><link rel="prefetch" href="https://assets.i-scmp.com/production/magazine_sub_section_view.9578703c04c594ee5fcc.js"><link rel="prefetch" href="https://assets.i-scmp.com/production/page_view.c558ea3b89ef4f967d07.css"><link rel="prefetch" href="https://assets.i-scmp.com/production/page_view.c558ea3b89ef4f967d07.js"><link rel="prefetch" href="https://assets.i-scmp.com/production/print_article_view.52d23a1256d1577aa5ee.css"><link rel="prefetch" href="https://assets.i-scmp.com/production/print_article_view.52d23a1256d1577aa5ee.js"><link rel="prefetch" href="https://assets.i-scmp.com/production/newslettesr_view.f9de1953b095a15ed94c.css"><link rel="prefetch" href="https://assets.i-scmp.com/production/newslettesr_view.f9de1953b095a15ed94c.js"><link rel="prefetch" href="https://assets.i-scmp.com/production/section_view.75a85f6ec9d899bfe1ec.css"><link rel="prefetch" href="https://assets.i-scmp.com/production/section_view.75a85f6ec9d899bfe1ec.js"><link rel="prefetch" href="https://assets.i-scmp.com/production/spotlight_view.cbf02137f30fce2ea186.css"><link rel="prefetch" href="https://assets.i-scmp.com/production/spotlight_view.cbf02137f30fce2ea186.js"><link rel="prefetch" href="https://assets.i-scmp.com/production/menu_view.5e9f63e7870f398871fd.css"><link rel="prefetch" href="https://assets.i-scmp.com/production/menu_view.5e9f63e7870f398871fd.js"><link rel="prefetch" href="https://assets.i-scmp.com/production/home_view.6511853c4cd2ecbc2915.css"><link rel="prefetch" href="https://assets.i-scmp.com/production/home_view.6511853c4cd2ecbc2915.js"><link rel="prefetch" href="https://assets.i-scmp.com/production/19.3865c7cc91c87d7c3b13.css"><link rel="prefetch" href="https://assets.i-scmp.com/production/19.3865c7cc91c87d7c3b13.js"><link rel="prefetch" href="https://assets.i-scmp.com/production/20.5e734f415dbd23b7b175.css"><link rel="prefetch" href="https://assets.i-scmp.com/production/20.5e734f415dbd23b7b175.js"><link rel="prefetch" href="https://assets.i-scmp.com/production/21.ff8274ccea45f68c1d60.css"><link rel="prefetch" href="https://assets.i-scmp.com/production/21.ff8274ccea45f68c1d60.js"><link rel="prefetch" href="https://assets.i-scmp.com/production/22.beb2556bd3bd6e878843.css"><link rel="prefetch" href="https://assets.i-scmp.com/production/22.beb2556bd3bd6e878843.js"><link rel="prefetch" href="https://assets.i-scmp.com/production/23.cb3f1044349701d50b54.css"><link rel="prefetch" href="https://assets.i-scmp.com/production/23.cb3f1044349701d50b54.js"><link rel="prefetch" href="https://assets.i-scmp.com/production/24.b97026f40019394cf295.css"><link rel="prefetch" href="https://assets.i-scmp.com/production/24.b97026f40019394cf295.js"><link rel="prefetch" href="https://assets.i-scmp.com/production/25.2e600115644003ca2093.js"><link rel="prefetch" href="https://assets.i-scmp.com/production/26.c2a8f94c24b99a5e010e.css"><link rel="prefetch" href="https://assets.i-scmp.com/production/26.c2a8f94c24b99a5e010e.js"><link rel="stylesheet" href="https://assets.i-scmp.com/production/app.b336a0f5de5c33cdf2c8.css"><link rel="stylesheet" href="https://assets.i-scmp.com/production/article_details_view.d608a559cf69ca068824.css"><link rel="stylesheet" href="https://assets.i-scmp.com/production/comm.d03f36fab8505fc29494.css"><link rel="stylesheet" href="https://assets.i-scmp.com/production/app.b336a0f5de5c33cdf2c8.css"></head>
  <body data-vue-meta="">
    <noscript id="deferred-styles"></noscript>
    <div id="app" data-server-rendered="true" data-v-22ae94a0><div></div><div><div></div><div></div><div></div><div></div><div></div></div><div id="main-content" class="article-page" data-v-22ae94a0><!----><!----><!----><!----><div class="article-swiper article-swiper" data-v-22ae94a0 data-v-22ae94a0><div class="swiper-container article-swiper" data-v-22ae94a0><div class="swiper-wrapper article-swiper__wrapper wrapper" style="transform:translate3d(-100%, 0px, 0px);"><div class="swiper-slide slide slide-prev"><div id="articleDetails-0" class="slide__container container-0" data-v-22ae94a0 data-v-22ae94a0><div data-v-22ae94a0 data-v-22ae94a0><!----></div></div></div><div class="swiper-slide slide slide-active"><div id="articleDetails-1" class="slide__container container-1" data-v-22ae94a0 data-v-22ae94a0><div data-v-22ae94a0 data-v-22ae94a0><div class="page-header-menu" data-v-22ae94a0 data-v-22ae94a0><div class="header-item" data-v-22ae94a0 data-v-22ae94a0><div class="header-menu-container studio" data-v-11c7d06d data-v-22ae94a0><div class="header-menu  header-menu--generic" data-v-11c7d06d><div class="scmp-logo" data-v-11c7d06d><a href="/" class="router-link-active scmp-logo-container" data-v-11c7d06d><svg width="33" height="25" viewBox="0 0 33 25" xmlns="http://www.w3.org/2000/svg" class="scmp-logo-svg" data-v-11c7d06d><g fill="none" fill-rule="evenodd"><path fill="#FEFEFE" d="M0 24.975h32.36V0H0z"></path><path fill="#FFCA05" d="M2.792 22.179h11.986V2.794H2.792z"></path><path fill="#001246" d="M17.582 22.179H29.57V2.794H17.582z"></path></g></svg><svg xmlns="http://www.w3.org/2000/svg" width="33" height="25" viewBox="0 0 33 25" class="scmp-logo-grey-svg" data-v-11c7d06d><path fill="#909090" fill-rule="evenodd" d="M0 24.975V0h32.36v24.975H0zm2.792-2.796h11.986V2.794H2.792v19.385zm14.79 0H29.57V2.794H17.582v19.385z"></path></svg><svg xmlns="http://www.w3.org/2000/svg" width="201" height="18" viewBox="0 0 201 18" class="scmp-text-grey-svg" data-v-11c7d06d><g fill="#909090" fill-rule="evenodd"><path d="M85.87 13.835h-4.854v-.22l.47-.06c.305-.036.453-.099.453-.497v-6.01c0-.582-.322-.982-.923-.982-.762 0-1.39.598-1.39 1.25v5.655c0 .495.147.54.48.585l.443.058v.221h-4.774v-.22l.434-.074c.235-.04.41-.054.41-.512V6.934c0-.853-.188-1.117-1.031-1.23v-.219l3.983-.98v1.59c.731-.694 1.67-1.576 2.99-1.576 1.637 0 2.384.995 2.384 2.319v6.191c0 .448.178.483.496.527l.429.058v.221zM74.63 2.345c0 .858-.687 1.54-1.62 1.54-.936 0-1.607-.682-1.607-1.54 0-.86.671-1.55 1.607-1.55.933 0 1.62.69 1.62 1.55m.835 11.49h-4.839v-.22a5.81 5.81 0 0 1 .442-.06c.32-.043.479-.089.479-.512V6.95c0-.855-.196-1.133-1.022-1.246v-.219l4.032-.98v8.415c0 .546.13.592.566.655l.342.04v.22zm-5.172 0h-4.85v-.22l.498-.06c.295-.03.426-.16.426-.512V7.094c0-.713-.355-1.028-.94-1.028-.714 0-1.37.598-1.37 1.206V13c0 .487.156.512.496.556l.421.058v.221h-4.85v-.22l.55-.074c.252-.03.368-.168.368-.413V2.692c0-1.053-.314-1.154-1.024-1.27V1.21l4.039-.978v5.863c.604-.766 1.797-1.59 2.946-1.59 1.307 0 2.374.754 2.374 2.316v6.193c0 .486.161.487.525.542l.39.058v.221zM59.752 11.74c-.626.976-2.002 2.44-4.485 2.44-4.287 0-6.575-2.516-6.575-6.42 0-4.783 3.154-6.774 6.56-6.774 1.734 0 2.636.566 3.295.566.2 0 .518-.06.767-.114l.04 3.094h-.399l-1.205-2.2c-.506-.384-1.191-.638-2.33-.638-2.117 0-3.336 2.386-3.336 5.565 0 3.64 1.69 5.613 3.816 5.613 2.318 0 3.105-.948 3.595-1.475l.257.343zm-13.754 2.096H41.14v-.22l.498-.06c.288-.03.43-.16.43-.512v-5.95c0-.713-.366-1.028-.945-1.028-.703 0-1.374.598-1.374 1.206V13c0 .487.16.512.499.556l.424.058v.221h-4.857v-.22l.559-.074c.25-.03.364-.168.364-.413V2.692c0-1.053-.31-1.154-1.02-1.27V1.21l4.03-.978v5.863c.612-.766 1.802-1.59 2.951-1.59 1.309 0 2.367.754 2.367 2.316v6.193c0 .486.176.487.535.542l.396.058v.221z"></path><path d="M36.353 12.327c-.493.859-1.574 1.713-3.29 1.713-1.645 0-2.413-1.116-2.413-2.246V5.572h-1.107v-.215l3.918-3.141h.227v2.617h2.26l-.262.74h-1.998v5.96c0 .802.425 1.13.996 1.13.523 0 1.121-.347 1.52-.669l.149.333zm-6.599 1.257l-3.89.356v-1.482c-.63.728-1.814 1.596-3.013 1.596-1.55 0-2.348-1.011-2.348-2.33V6.877c0-.849-.287-1.092-1.022-1.172v-.219l4.03-.979v6.777c0 .695.269 1.093.94 1.093.442 0 .607-.069.936-.282.382-.255.42-.462.42-.928v-4.29c0-.849-.28-1.06-1.019-1.172v-.219l4.032-.979v8.135c0 .623.484.673.934.732v.21zM9.898 9.778c0 2.62-2.142 4.291-5.08 4.291-1.561 0-3-.426-3.796-1v-2.88h.355l1.086 2.4c.65.42 1.334.784 2.455.784 1.555 0 2.4-1.01 2.4-2.18 0-1.048-.791-1.87-2.71-2.464C2.215 7.984.886 6.908.886 4.86.885 2.645 3.114.997 5.583.997c1.545 0 2.666.655 2.983.655.137 0 .367-.03.494-.044v2.855h-.338L7.528 2.324c-.372-.39-1.348-.56-2.06-.56-1.304 0-2.283.732-2.283 1.818 0 1.072.705 1.579 2.935 2.315 2.583.852 3.778 1.838 3.778 3.88m81.095 1.674V8.318c-.852 1.006-2.198 1.072-2.198 3.133 0 .765.359 1.28.997 1.28.651 0 1.2-.728 1.2-1.28zm4.492 1.362c-.213.418-1.111 1.241-2.43 1.241-1.32 0-1.791-.707-1.946-1.521-.525.814-1.226 1.521-2.783 1.521-1.572 0-2.456-.926-2.456-2.238 0-1.392.803-2.118 2.884-2.921 1.353-.521 2.277-.714 2.277-2.176 0-1.234-.49-1.661-1.114-1.661-.825 0-1.331.525-1.414.657.15.082.702.327.702 1.106 0 .806-.682 1.282-1.443 1.282-.839 0-1.233-.643-1.233-1.384 0-1.25 1.698-2.213 4.242-2.213 2.152 0 3.236 1.024 3.236 2.793v4.735c0 .719.082 1.009.552 1.009.253 0 .526-.172.768-.414l.158.184zM16.451 9.309c0-3.228-.306-4.334-1.412-4.334-1.147 0-1.422 1.09-1.422 4.305 0 3.011.275 4.304 1.422 4.304 1.106 0 1.412-1.28 1.412-4.275m3.085 0c0 2.803-2.007 4.746-4.497 4.746-2.511 0-4.518-1.952-4.518-4.775 0-2.802 2.027-4.774 4.518-4.774 2.49 0 4.497 1.976 4.497 4.803m180.67 2.998c-.495.852-1.566 1.747-3.28 1.747-1.648 0-2.415-1.117-2.415-2.243V5.59h-1.11v-.22l3.926-3.13h.22v2.607h2.26l-.259.742h-2v5.966c0 .795.432 1.118.997 1.118.532 0 .977-.329 1.423-.656l.238.29zm-6.826-1.492c0 1.998-1.774 3.225-3.973 3.225-1.947 0-2.744-.513-3.121-.699V10.97h.219l1.04 1.987c.422.29 1.233.555 1.882.555 1.055 0 1.79-.512 1.79-1.41 0-.954-1.182-1.277-2.422-1.7-1.38-.465-2.6-1.216-2.6-2.816 0-1.94 1.722-3.067 3.667-3.067 1.656 0 2.365.614 2.808.502v2.284h-.201l-1.065-1.744a2.707 2.707 0 0 0-1.534-.503c-1.236 0-1.815.423-1.815 1.184 0 .836 1.164 1.168 2.427 1.618 1.595.567 2.898 1.167 2.898 2.955m-38.844 3.033h-4.844v-.221l.463-.053c.302-.04.455-.108.455-.496V7.066c0-.588-.328-1.053-.918-1.053-.777 0-1.396.672-1.396 1.32v5.654c0 .486.148.54.477.587l.441.053v.221h-4.768v-.221l.428-.072c.242-.042.41-.047.41-.512V6.95c0-.855-.186-1.121-1.017-1.235v-.214l3.97-.982v1.595c.74-.7 1.674-1.578 2.988-1.578 1.644 0 2.39.994 2.39 2.311v6.196c0 .447.176.484.502.531l.42.053v.221zM143.312 2.364c0 .851-.686 1.531-1.622 1.531-.933 0-1.601-.68-1.601-1.531 0-.856.668-1.547 1.6-1.547.937 0 1.623.691 1.623 1.547m.859 11.484h-4.837v-.221c.155-.026.44-.053.44-.053.323-.044.487-.087.487-.516v-6.09c0-.857-.2-1.14-1.025-1.253v-.214l4.036-.982v8.412c0 .556.118.599.56.653l.339.043v.221zm-5.086 0h-4.858v-.221l.463-.053c.304-.04.462-.108.462-.496V7.066c0-.588-.329-.982-.925-.982-.769 0-1.398.601-1.398 1.25v5.653c0 .486.15.54.488.587l.442.053v.221h-4.771v-.221l.43-.072c.235-.042.406-.047.406-.512V6.95c0-.855-.197-1.153-1.024-1.246V5.5l3.977-.982v1.595c.74-.7 1.672-1.578 2.991-1.578 1.631 0 2.385.994 2.385 2.311v6.196c0 .447.175.484.502.531l.43.053v.221z"></path><path d="M128.927 5.829c0 .835-.5 1.406-1.374 1.406-.617 0-1.079-.406-1.079-.95 0-.185.057-.384.166-.581-.446 0-1.453.724-1.453 1.443V13c0 .456.168.552.534.584l.489.043v.221h-4.964v-.221l.417-.053c.411-.062.511-.108.511-.603V6.876c0-.849-.303-1.06-1.028-1.161v-.214l3.98-.982v1.479c.653-.884 1.58-1.479 2.417-1.479.847 0 1.384.512 1.384 1.31m-16.423 8.02h-5.967v-.222l.698-.086c.534-.064.658-.15.658-.71v-.242l-.214-8.663h-.055l-3.635 10.025h-.58l-3.515-9.968h-.046l-.118 7.828c0 .185-.014.352-.014.505 0 1.057.283 1.197 1.12 1.31v.222h-3.21v-.221c.841-.16 1.26-.537 1.293-1.807l.248-8.855c0-.122.009-.23.009-.335 0-.53-.158-1.002-.847-1.079 0 0-.344-.037-.557-.055v-.229h4.455l2.67 7.983h.047l2.896-7.983h3.913v.229c-.686.055-1.049.244-1.049.745 0 .132.02.568.02.735l.345 9.81c.02.514.228.69.74.755l.695.086v.221zm69.91-4.525c0-3.23-.308-4.328-1.414-4.328-1.147 0-1.42 1.09-1.42 4.295 0 3.016.273 4.307 1.42 4.307 1.106 0 1.413-1.282 1.413-4.274m3.087 0c0 2.796-2.013 4.745-4.5 4.745-2.506 0-4.513-1.957-4.513-4.778 0-2.8 2.022-4.772 4.513-4.772 2.487 0 4.5 1.98 4.5 4.805M173.916 4.68c0-2.073-.738-2.9-2.175-2.9-.349 0-.623.045-.839.094v5.861c.141.012.262.051.788.051 1.488 0 2.226-.813 2.226-3.106m3.25.04c0 2.3-2.183 3.58-5.05 3.58-.426 0-.642.007-1.214-.032v4.577c0 .401.173.621.929.696l.54.057v.25h-5.923v-.25l.737-.086c.47-.053.632-.185.632-.613V2.515c0-.735-.413-.905-1.37-1.02v-.227h5.14c3.621 0 5.58.828 5.58 3.452m-15.798 11.364c0-.667-.544-.868-2.003-1.164l-2.471-.502c-.404.34-.839.63-.839 1.561 0 .923.997 1.498 2.586 1.498 1.745 0 2.727-.713 2.727-1.393zm-1.58-8.28c0-2.068-.322-2.808-1.09-2.808-.826 0-1.076.74-1.076 2.807 0 2.04.25 2.723 1.075 2.723.769 0 1.091-.683 1.091-2.723zm4.134-3.053l-.557 1.127-1.516-.08c.489.464.877 1.05.877 2.005 0 1.942-1.806 3.27-4.029 3.27a6.902 6.902 0 0 1-1.53-.175 1.01 1.01 0 0 0-.145.468c0 .226.432.388.938.485l2.597.494c2.305.453 3.25 1.073 3.25 2.533 0 1.919-2.51 3.109-5.196 3.109-2.484 0-4.64-.442-4.64-1.816 0-1.164 1.257-1.619 2.3-1.916-.833-.34-1.12-1.053-1.12-1.562 0-.961.743-1.467 1.49-2.01-1.245-.523-1.965-1.557-1.965-2.88 0-1.924 1.814-3.325 4.021-3.325.881 0 1.417.196 1.806.37l3.419-.097z"></path><path d="M117.973 9.324c0-3.23-.31-4.328-1.421-4.328-1.146 0-1.417 1.09-1.417 4.295 0 3.016.271 4.307 1.417 4.307 1.111 0 1.421-1.282 1.421-4.274m3.079 0c0 2.796-2.011 4.745-4.5 4.745-2.504 0-4.513-1.957-4.513-4.778 0-2.8 2.023-4.772 4.513-4.772 2.489 0 4.5 1.98 4.5 4.805"></path></g></svg><div class="grey-hover-logo" data-v-11c7d06d><svg width="33" height="25" viewBox="0 0 33 25" xmlns="http://www.w3.org/2000/svg" class="scmp-logo-svg-hover" data-v-11c7d06d><g fill="none" fill-rule="evenodd"><path fill="#FEFEFE" d="M0 24.975h32.36V0H0z"></path><path fill="#FFCA05" d="M2.792 22.179h11.986V2.794H2.792z"></path><path fill="#001246" d="M17.582 22.179H29.57V2.794H17.582z"></path></g></svg><svg width="201" height="18" viewBox="0 0 201 18" xmlns="http://www.w3.org/2000/svg" class="scmp-text-svg-hover" data-v-11c7d06d><g fill-rule="evenodd"><path d="M85.87 13.835h-4.854v-.22l.47-.06c.305-.036.453-.099.453-.497v-6.01c0-.582-.322-.982-.923-.982-.762 0-1.39.598-1.39 1.25v5.655c0 .495.147.54.48.585l.443.058v.221h-4.774v-.22l.434-.074c.235-.04.41-.054.41-.512V6.934c0-.853-.188-1.117-1.031-1.23v-.219l3.983-.98v1.59c.731-.694 1.67-1.576 2.99-1.576 1.637 0 2.384.995 2.384 2.319v6.191c0 .448.178.483.496.527l.429.058v.221zM74.631 2.345c0 .858-.687 1.54-1.62 1.54-.936 0-1.607-.682-1.607-1.54 0-.86.671-1.55 1.607-1.55.933 0 1.62.69 1.62 1.55m.835 11.49h-4.839v-.22a5.81 5.81 0 0 1 .442-.06c.32-.043.479-.089.479-.512V6.95c0-.855-.196-1.133-1.022-1.246v-.219l4.032-.98v8.415c0 .546.13.592.566.655l.342.04v.22zm-5.172 0h-4.85v-.22l.498-.06c.295-.03.426-.16.426-.512V7.094c0-.713-.355-1.028-.94-1.028-.714 0-1.37.598-1.37 1.206V13c0 .487.156.512.496.556l.421.058v.221h-4.85v-.22l.55-.074c.252-.03.368-.168.368-.413V2.692c0-1.053-.314-1.154-1.024-1.27V1.21l4.039-.978v5.863c.604-.766 1.797-1.59 2.946-1.59 1.307 0 2.374.754 2.374 2.316v6.193c0 .486.161.487.525.542l.39.058v.221zm-10.542-2.096c-.626.976-2.002 2.44-4.485 2.44-4.287 0-6.575-2.516-6.575-6.42 0-4.783 3.154-6.774 6.56-6.774 1.734 0 2.636.566 3.295.566.2 0 .518-.06.767-.114l.04 3.094h-.399l-1.205-2.2c-.506-.384-1.191-.638-2.33-.638-2.117 0-3.336 2.386-3.336 5.565 0 3.64 1.69 5.613 3.816 5.613 2.318 0 3.105-.948 3.595-1.475l.257.343zm-13.754 2.096H41.14v-.22l.498-.06c.288-.03.43-.16.43-.512V7.094c0-.713-.366-1.028-.945-1.028-.703 0-1.374.598-1.374 1.206V13c0 .487.16.512.499.556l.424.058v.221h-4.857v-.22l.559-.074c.25-.03.364-.168.364-.413V2.692c0-1.053-.31-1.154-1.02-1.27V1.21l4.03-.978v5.863c.612-.766 1.802-1.59 2.951-1.59 1.309 0 2.367.754 2.367 2.316v6.193c0 .486.176.487.535.542l.396.058v.221z"></path><path d="M36.353 12.327c-.493.859-1.574 1.713-3.29 1.713-1.645 0-2.413-1.116-2.413-2.246V5.572h-1.107v-.215l3.918-3.141h.227v2.617h2.26l-.262.74h-1.998v5.96c0 .802.425 1.13.996 1.13.523 0 1.121-.347 1.52-.669l.149.333zm-6.599 1.257l-3.89.356v-1.482c-.63.728-1.814 1.596-3.013 1.596-1.55 0-2.348-1.011-2.348-2.33V6.877c0-.849-.287-1.092-1.022-1.172v-.219l4.03-.979v6.777c0 .695.269 1.093.94 1.093.442 0 .607-.069.936-.282.382-.255.42-.462.42-.928v-4.29c0-.849-.28-1.06-1.019-1.172v-.219l4.032-.979v8.135c0 .623.484.673.934.732v.21zM9.898 9.778c0 2.62-2.142 4.291-5.08 4.291-1.561 0-3-.426-3.796-1v-2.88h.355l1.086 2.4c.65.42 1.334.784 2.455.784 1.555 0 2.4-1.01 2.4-2.18 0-1.048-.791-1.87-2.71-2.464C2.215 7.984.886 6.908.886 4.86.885 2.645 3.114.997 5.583.997c1.545 0 2.666.655 2.983.655.137 0 .367-.03.494-.044v2.855h-.338L7.528 2.324c-.372-.39-1.348-.56-2.06-.56-1.304 0-2.283.732-2.283 1.818 0 1.072.705 1.579 2.935 2.315 2.583.852 3.778 1.838 3.778 3.88m81.095 1.673V8.319c-.852 1.006-2.198 1.072-2.198 3.133 0 .765.359 1.28.997 1.28.651 0 1.2-.728 1.2-1.28zm4.492 1.363c-.213.418-1.111 1.241-2.43 1.241-1.32 0-1.791-.707-1.946-1.521-.525.814-1.226 1.521-2.783 1.521-1.572 0-2.456-.926-2.456-2.238 0-1.392.803-2.118 2.884-2.921 1.353-.521 2.277-.714 2.277-2.176 0-1.234-.49-1.661-1.114-1.661-.825 0-1.331.525-1.414.657.15.082.702.327.702 1.106 0 .806-.682 1.282-1.443 1.282-.839 0-1.233-.643-1.233-1.384 0-1.25 1.698-2.213 4.242-2.213 2.152 0 3.236 1.024 3.236 2.793v4.735c0 .719.082 1.009.552 1.009.253 0 .526-.172.768-.414l.158.184zM16.45 9.309c0-3.228-.305-4.334-1.411-4.334-1.147 0-1.422 1.09-1.422 4.305 0 3.011.275 4.304 1.422 4.304 1.106 0 1.412-1.28 1.412-4.275m3.085 0c0 2.803-2.007 4.746-4.497 4.746-2.511 0-4.518-1.952-4.518-4.775 0-2.802 2.027-4.774 4.518-4.774 2.49 0 4.497 1.976 4.497 4.803m180.67 2.998c-.495.852-1.566 1.747-3.28 1.747-1.648 0-2.415-1.117-2.415-2.243V5.59h-1.11v-.22l3.926-3.13h.22v2.607h2.26l-.259.742h-2v5.966c0 .795.432 1.118.997 1.118.532 0 .977-.329 1.423-.656l.238.29zm-6.826-1.492c0 1.998-1.774 3.225-3.973 3.225-1.947 0-2.744-.513-3.121-.699V10.97h.219l1.04 1.987c.422.29 1.233.555 1.882.555 1.055 0 1.79-.512 1.79-1.41 0-.954-1.182-1.277-2.422-1.7-1.38-.465-2.6-1.216-2.6-2.816 0-1.94 1.722-3.067 3.667-3.067 1.656 0 2.365.614 2.808.502v2.284h-.201l-1.065-1.744a2.707 2.707 0 0 0-1.534-.503c-1.236 0-1.815.423-1.815 1.184 0 .836 1.164 1.168 2.427 1.618 1.595.567 2.898 1.167 2.898 2.955m-38.844 3.033h-4.844v-.221l.463-.053c.302-.04.455-.108.455-.496V7.066c0-.588-.328-1.053-.918-1.053-.777 0-1.396.672-1.396 1.32v5.654c0 .486.148.54.477.587l.441.053v.221h-4.768v-.221l.428-.072c.242-.042.41-.047.41-.512V6.95c0-.855-.186-1.121-1.017-1.235v-.214l3.97-.982v1.595c.74-.7 1.674-1.578 2.988-1.578 1.644 0 2.39.994 2.39 2.311v6.196c0 .447.176.484.502.531l.42.053v.221zM143.312 2.364c0 .851-.686 1.531-1.622 1.531-.933 0-1.601-.68-1.601-1.531 0-.856.668-1.547 1.6-1.547.937 0 1.623.691 1.623 1.547m.858 11.484h-4.836v-.221c.155-.026.44-.053.44-.053.323-.044.487-.087.487-.516v-6.09c0-.857-.2-1.14-1.025-1.253v-.214l4.036-.982v8.412c0 .556.118.599.56.653l.339.043v.221zm-5.085 0h-4.858v-.221l.463-.053c.304-.04.462-.108.462-.496V7.066c0-.588-.329-.982-.925-.982-.769 0-1.398.601-1.398 1.25v5.653c0 .486.15.54.488.587l.442.053v.221h-4.771v-.221l.43-.072c.235-.042.406-.047.406-.512V6.95c0-.855-.197-1.153-1.024-1.246V5.5l3.977-.982v1.595c.74-.7 1.672-1.578 2.991-1.578 1.631 0 2.385.994 2.385 2.311v6.196c0 .447.175.484.502.531l.43.053v.221z"></path><path d="M128.927 5.829c0 .835-.5 1.406-1.374 1.406-.617 0-1.079-.406-1.079-.95 0-.185.057-.384.166-.581-.446 0-1.453.724-1.453 1.443V13c0 .456.168.552.534.584l.489.043v.221h-4.964v-.221l.417-.053c.411-.062.511-.108.511-.603V6.876c0-.849-.303-1.06-1.028-1.161v-.214l3.98-.982v1.479c.653-.884 1.58-1.479 2.417-1.479.847 0 1.384.512 1.384 1.31m-16.423 8.019h-5.967v-.221l.698-.086c.534-.064.658-.15.658-.71v-.242l-.214-8.663h-.055l-3.635 10.025h-.58l-3.515-9.968h-.046l-.118 7.828c0 .185-.014.352-.014.505 0 1.057.283 1.197 1.12 1.31v.222h-3.21v-.221c.841-.16 1.26-.537 1.293-1.807l.248-8.855c0-.122.009-.23.009-.335 0-.53-.158-1.002-.847-1.079 0 0-.344-.037-.557-.055v-.229h4.455l2.67 7.983h.047l2.896-7.983h3.913v.229c-.686.055-1.049.244-1.049.745 0 .132.02.568.02.735l.345 9.81c.02.514.228.69.74.755l.695.086v.221zm69.909-4.524c0-3.23-.307-4.328-1.413-4.328-1.147 0-1.42 1.09-1.42 4.295 0 3.016.273 4.307 1.42 4.307 1.106 0 1.413-1.282 1.413-4.274m3.087 0c0 2.796-2.013 4.745-4.5 4.745-2.506 0-4.513-1.957-4.513-4.778 0-2.8 2.022-4.772 4.513-4.772 2.487 0 4.5 1.98 4.5 4.805M173.916 4.68c0-2.073-.738-2.9-2.175-2.9-.349 0-.623.045-.839.094v5.861c.141.012.262.051.788.051 1.488 0 2.226-.813 2.226-3.106m3.25.04c0 2.3-2.183 3.58-5.05 3.58-.426 0-.642.007-1.214-.032v4.577c0 .401.173.621.929.696l.54.057v.25h-5.923v-.25l.737-.086c.47-.053.632-.185.632-.613V2.515c0-.735-.413-.905-1.37-1.02v-.227h5.14c3.621 0 5.58.828 5.58 3.452m-15.798 11.364c0-.667-.544-.868-2.003-1.164l-2.471-.502c-.404.34-.839.63-.839 1.561 0 .923.997 1.498 2.586 1.498 1.745 0 2.727-.713 2.727-1.393zm-1.58-8.28c0-2.068-.322-2.808-1.09-2.808-.826 0-1.076.74-1.076 2.807 0 2.04.25 2.723 1.075 2.723.769 0 1.091-.683 1.091-2.723zm4.134-3.053l-.557 1.127-1.516-.08c.489.464.877 1.05.877 2.005 0 1.942-1.806 3.27-4.029 3.27a6.902 6.902 0 0 1-1.53-.175 1.01 1.01 0 0 0-.145.468c0 .226.432.388.938.485l2.597.494c2.305.453 3.25 1.073 3.25 2.533 0 1.919-2.51 3.109-5.196 3.109-2.484 0-4.64-.442-4.64-1.816 0-1.164 1.257-1.619 2.3-1.916-.833-.34-1.12-1.053-1.12-1.562 0-.961.743-1.467 1.49-2.01-1.245-.523-1.965-1.557-1.965-2.88 0-1.924 1.814-3.325 4.021-3.325.881 0 1.417.196 1.806.37l3.419-.097z"></path><path d="M117.973 9.324c0-3.23-.31-4.328-1.421-4.328-1.146 0-1.417 1.09-1.417 4.295 0 3.016.271 4.307 1.417 4.307 1.111 0 1.421-1.282 1.421-4.274m3.079 0c0 2.796-2.011 4.745-4.5 4.745-2.504 0-4.513-1.957-4.513-4.778 0-2.8 2.023-4.772 4.513-4.772 2.489 0 4.5 1.98 4.5 4.805"></path></g></svg></div><svg width="201" height="18" viewBox="0 0 201 18" xmlns="http://www.w3.org/2000/svg" class="scmp-text-svg" data-v-11c7d06d><g fill-rule="evenodd"><path d="M85.87 13.835h-4.854v-.22l.47-.06c.305-.036.453-.099.453-.497v-6.01c0-.582-.322-.982-.923-.982-.762 0-1.39.598-1.39 1.25v5.655c0 .495.147.54.48.585l.443.058v.221h-4.774v-.22l.434-.074c.235-.04.41-.054.41-.512V6.934c0-.853-.188-1.117-1.031-1.23v-.219l3.983-.98v1.59c.731-.694 1.67-1.576 2.99-1.576 1.637 0 2.384.995 2.384 2.319v6.191c0 .448.178.483.496.527l.429.058v.221zM74.631 2.345c0 .858-.687 1.54-1.62 1.54-.936 0-1.607-.682-1.607-1.54 0-.86.671-1.55 1.607-1.55.933 0 1.62.69 1.62 1.55m.835 11.49h-4.839v-.22a5.81 5.81 0 0 1 .442-.06c.32-.043.479-.089.479-.512V6.95c0-.855-.196-1.133-1.022-1.246v-.219l4.032-.98v8.415c0 .546.13.592.566.655l.342.04v.22zm-5.172 0h-4.85v-.22l.498-.06c.295-.03.426-.16.426-.512V7.094c0-.713-.355-1.028-.94-1.028-.714 0-1.37.598-1.37 1.206V13c0 .487.156.512.496.556l.421.058v.221h-4.85v-.22l.55-.074c.252-.03.368-.168.368-.413V2.692c0-1.053-.314-1.154-1.024-1.27V1.21l4.039-.978v5.863c.604-.766 1.797-1.59 2.946-1.59 1.307 0 2.374.754 2.374 2.316v6.193c0 .486.161.487.525.542l.39.058v.221zm-10.542-2.096c-.626.976-2.002 2.44-4.485 2.44-4.287 0-6.575-2.516-6.575-6.42 0-4.783 3.154-6.774 6.56-6.774 1.734 0 2.636.566 3.295.566.2 0 .518-.06.767-.114l.04 3.094h-.399l-1.205-2.2c-.506-.384-1.191-.638-2.33-.638-2.117 0-3.336 2.386-3.336 5.565 0 3.64 1.69 5.613 3.816 5.613 2.318 0 3.105-.948 3.595-1.475l.257.343zm-13.754 2.096H41.14v-.22l.498-.06c.288-.03.43-.16.43-.512V7.094c0-.713-.366-1.028-.945-1.028-.703 0-1.374.598-1.374 1.206V13c0 .487.16.512.499.556l.424.058v.221h-4.857v-.22l.559-.074c.25-.03.364-.168.364-.413V2.692c0-1.053-.31-1.154-1.02-1.27V1.21l4.03-.978v5.863c.612-.766 1.802-1.59 2.951-1.59 1.309 0 2.367.754 2.367 2.316v6.193c0 .486.176.487.535.542l.396.058v.221z"></path><path d="M36.353 12.327c-.493.859-1.574 1.713-3.29 1.713-1.645 0-2.413-1.116-2.413-2.246V5.572h-1.107v-.215l3.918-3.141h.227v2.617h2.26l-.262.74h-1.998v5.96c0 .802.425 1.13.996 1.13.523 0 1.121-.347 1.52-.669l.149.333zm-6.599 1.257l-3.89.356v-1.482c-.63.728-1.814 1.596-3.013 1.596-1.55 0-2.348-1.011-2.348-2.33V6.877c0-.849-.287-1.092-1.022-1.172v-.219l4.03-.979v6.777c0 .695.269 1.093.94 1.093.442 0 .607-.069.936-.282.382-.255.42-.462.42-.928v-4.29c0-.849-.28-1.06-1.019-1.172v-.219l4.032-.979v8.135c0 .623.484.673.934.732v.21zM9.898 9.778c0 2.62-2.142 4.291-5.08 4.291-1.561 0-3-.426-3.796-1v-2.88h.355l1.086 2.4c.65.42 1.334.784 2.455.784 1.555 0 2.4-1.01 2.4-2.18 0-1.048-.791-1.87-2.71-2.464C2.215 7.984.886 6.908.886 4.86.885 2.645 3.114.997 5.583.997c1.545 0 2.666.655 2.983.655.137 0 .367-.03.494-.044v2.855h-.338L7.528 2.324c-.372-.39-1.348-.56-2.06-.56-1.304 0-2.283.732-2.283 1.818 0 1.072.705 1.579 2.935 2.315 2.583.852 3.778 1.838 3.778 3.88m81.095 1.673V8.319c-.852 1.006-2.198 1.072-2.198 3.133 0 .765.359 1.28.997 1.28.651 0 1.2-.728 1.2-1.28zm4.492 1.363c-.213.418-1.111 1.241-2.43 1.241-1.32 0-1.791-.707-1.946-1.521-.525.814-1.226 1.521-2.783 1.521-1.572 0-2.456-.926-2.456-2.238 0-1.392.803-2.118 2.884-2.921 1.353-.521 2.277-.714 2.277-2.176 0-1.234-.49-1.661-1.114-1.661-.825 0-1.331.525-1.414.657.15.082.702.327.702 1.106 0 .806-.682 1.282-1.443 1.282-.839 0-1.233-.643-1.233-1.384 0-1.25 1.698-2.213 4.242-2.213 2.152 0 3.236 1.024 3.236 2.793v4.735c0 .719.082 1.009.552 1.009.253 0 .526-.172.768-.414l.158.184zM16.45 9.309c0-3.228-.305-4.334-1.411-4.334-1.147 0-1.422 1.09-1.422 4.305 0 3.011.275 4.304 1.422 4.304 1.106 0 1.412-1.28 1.412-4.275m3.085 0c0 2.803-2.007 4.746-4.497 4.746-2.511 0-4.518-1.952-4.518-4.775 0-2.802 2.027-4.774 4.518-4.774 2.49 0 4.497 1.976 4.497 4.803m180.67 2.998c-.495.852-1.566 1.747-3.28 1.747-1.648 0-2.415-1.117-2.415-2.243V5.59h-1.11v-.22l3.926-3.13h.22v2.607h2.26l-.259.742h-2v5.966c0 .795.432 1.118.997 1.118.532 0 .977-.329 1.423-.656l.238.29zm-6.826-1.492c0 1.998-1.774 3.225-3.973 3.225-1.947 0-2.744-.513-3.121-.699V10.97h.219l1.04 1.987c.422.29 1.233.555 1.882.555 1.055 0 1.79-.512 1.79-1.41 0-.954-1.182-1.277-2.422-1.7-1.38-.465-2.6-1.216-2.6-2.816 0-1.94 1.722-3.067 3.667-3.067 1.656 0 2.365.614 2.808.502v2.284h-.201l-1.065-1.744a2.707 2.707 0 0 0-1.534-.503c-1.236 0-1.815.423-1.815 1.184 0 .836 1.164 1.168 2.427 1.618 1.595.567 2.898 1.167 2.898 2.955m-38.844 3.033h-4.844v-.221l.463-.053c.302-.04.455-.108.455-.496V7.066c0-.588-.328-1.053-.918-1.053-.777 0-1.396.672-1.396 1.32v5.654c0 .486.148.54.477.587l.441.053v.221h-4.768v-.221l.428-.072c.242-.042.41-.047.41-.512V6.95c0-.855-.186-1.121-1.017-1.235v-.214l3.97-.982v1.595c.74-.7 1.674-1.578 2.988-1.578 1.644 0 2.39.994 2.39 2.311v6.196c0 .447.176.484.502.531l.42.053v.221zM143.312 2.364c0 .851-.686 1.531-1.622 1.531-.933 0-1.601-.68-1.601-1.531 0-.856.668-1.547 1.6-1.547.937 0 1.623.691 1.623 1.547m.858 11.484h-4.836v-.221c.155-.026.44-.053.44-.053.323-.044.487-.087.487-.516v-6.09c0-.857-.2-1.14-1.025-1.253v-.214l4.036-.982v8.412c0 .556.118.599.56.653l.339.043v.221zm-5.085 0h-4.858v-.221l.463-.053c.304-.04.462-.108.462-.496V7.066c0-.588-.329-.982-.925-.982-.769 0-1.398.601-1.398 1.25v5.653c0 .486.15.54.488.587l.442.053v.221h-4.771v-.221l.43-.072c.235-.042.406-.047.406-.512V6.95c0-.855-.197-1.153-1.024-1.246V5.5l3.977-.982v1.595c.74-.7 1.672-1.578 2.991-1.578 1.631 0 2.385.994 2.385 2.311v6.196c0 .447.175.484.502.531l.43.053v.221z"></path><path d="M128.927 5.829c0 .835-.5 1.406-1.374 1.406-.617 0-1.079-.406-1.079-.95 0-.185.057-.384.166-.581-.446 0-1.453.724-1.453 1.443V13c0 .456.168.552.534.584l.489.043v.221h-4.964v-.221l.417-.053c.411-.062.511-.108.511-.603V6.876c0-.849-.303-1.06-1.028-1.161v-.214l3.98-.982v1.479c.653-.884 1.58-1.479 2.417-1.479.847 0 1.384.512 1.384 1.31m-16.423 8.019h-5.967v-.221l.698-.086c.534-.064.658-.15.658-.71v-.242l-.214-8.663h-.055l-3.635 10.025h-.58l-3.515-9.968h-.046l-.118 7.828c0 .185-.014.352-.014.505 0 1.057.283 1.197 1.12 1.31v.222h-3.21v-.221c.841-.16 1.26-.537 1.293-1.807l.248-8.855c0-.122.009-.23.009-.335 0-.53-.158-1.002-.847-1.079 0 0-.344-.037-.557-.055v-.229h4.455l2.67 7.983h.047l2.896-7.983h3.913v.229c-.686.055-1.049.244-1.049.745 0 .132.02.568.02.735l.345 9.81c.02.514.228.69.74.755l.695.086v.221zm69.909-4.524c0-3.23-.307-4.328-1.413-4.328-1.147 0-1.42 1.09-1.42 4.295 0 3.016.273 4.307 1.42 4.307 1.106 0 1.413-1.282 1.413-4.274m3.087 0c0 2.796-2.013 4.745-4.5 4.745-2.506 0-4.513-1.957-4.513-4.778 0-2.8 2.022-4.772 4.513-4.772 2.487 0 4.5 1.98 4.5 4.805M173.916 4.68c0-2.073-.738-2.9-2.175-2.9-.349 0-.623.045-.839.094v5.861c.141.012.262.051.788.051 1.488 0 2.226-.813 2.226-3.106m3.25.04c0 2.3-2.183 3.58-5.05 3.58-.426 0-.642.007-1.214-.032v4.577c0 .401.173.621.929.696l.54.057v.25h-5.923v-.25l.737-.086c.47-.053.632-.185.632-.613V2.515c0-.735-.413-.905-1.37-1.02v-.227h5.14c3.621 0 5.58.828 5.58 3.452m-15.798 11.364c0-.667-.544-.868-2.003-1.164l-2.471-.502c-.404.34-.839.63-.839 1.561 0 .923.997 1.498 2.586 1.498 1.745 0 2.727-.713 2.727-1.393zm-1.58-8.28c0-2.068-.322-2.808-1.09-2.808-.826 0-1.076.74-1.076 2.807 0 2.04.25 2.723 1.075 2.723.769 0 1.091-.683 1.091-2.723zm4.134-3.053l-.557 1.127-1.516-.08c.489.464.877 1.05.877 2.005 0 1.942-1.806 3.27-4.029 3.27a6.902 6.902 0 0 1-1.53-.175 1.01 1.01 0 0 0-.145.468c0 .226.432.388.938.485l2.597.494c2.305.453 3.25 1.073 3.25 2.533 0 1.919-2.51 3.109-5.196 3.109-2.484 0-4.64-.442-4.64-1.816 0-1.164 1.257-1.619 2.3-1.916-.833-.34-1.12-1.053-1.12-1.562 0-.961.743-1.467 1.49-2.01-1.245-.523-1.965-1.557-1.965-2.88 0-1.924 1.814-3.325 4.021-3.325.881 0 1.417.196 1.806.37l3.419-.097z"></path><path d="M117.973 9.324c0-3.23-.31-4.328-1.421-4.328-1.146 0-1.417 1.09-1.417 4.295 0 3.016.271 4.307 1.417 4.307 1.111 0 1.421-1.282 1.421-4.274m3.079 0c0 2.796-2.011 4.745-4.5 4.745-2.504 0-4.513-1.957-4.513-4.778 0-2.8 2.023-4.772 4.513-4.772 2.489 0 4.5 1.98 4.5 4.805"></path></g></svg></a><!----><div class="headline-container" data-v-11c7d06d><div class="guitar" data-v-11c7d06d></div><!----><p class="article-headline headline-default" data-v-11c7d06d>
          Hong Kong International Airport plays catch-up after anti-government strike cancels hundreds of flights
        </p></div></div><div class="morning-star-logo" data-v-11c7d06d><svg width="220" height="33" viewBox="0 0 220 33" xmlns="http://www.w3.org/2000/svg" data-v-11c7d06d><g fill="none" fill-rule="evenodd"><path fill="#FFF" d="M18.157 4.722l-5.025 13.414L7.727 4.722H0v.715h2.113v18.6H.034v.716h5.544v-.715H2.806V6.26l7.692 18.85h.798l6.861-18.348v17.276h-1.732v.715h8.662v-.715h-1.733v-18.6h1.733v-.716zm34.097 20.031h-8.663v-.714h1.733V9.014h-1.733v-.716h6.93v4.257c.21-1.167.584-2.124 1.126-2.861.544-.739 1.145-1.23 1.803-1.469a5.643 5.643 0 0 1 1.907-.356c.61 0 1.2.114 1.766.34.566.227.988.679 1.265 1.36.278.678.289 1.359.034 2.038-.254.678-.7 1.162-1.335 1.449-.634.286-1.219.32-1.748.109-.532-.215-.913-.508-1.144-.88a4.011 4.011 0 0 1-.486-1.055c-.23-.88-.542-1.32-.935-1.32-.438 0-.924.78-1.455 2.34a15.254 15.254 0 0 0-.798 4.955v6.834h1.733v.714z"></path><path d="M76.787 24.039h1.733v.714h-8.663v-.714h1.732V14.022c0-1.693-.243-2.897-.728-3.613-.484-.715-1.212-1.074-2.183-1.074-1.316 0-2.368.716-3.153 2.146v12.558h1.733v.714h-8.663v-.714h1.733V9.014h-1.733v-.716h6.93v1.86c.44-.62 1.126-1.151 2.062-1.592a7.024 7.024 0 0 1 3.031-.661c4.113 0 6.169 2.301 6.169 6.904v9.23zM86.454 3.56c0 .869-.294 1.607-.883 2.215a2.874 2.874 0 0 1-2.149.914c-.844 0-1.565-.305-2.166-.914-.6-.608-.9-1.346-.9-2.216 0-.87.3-1.616.9-2.238.601-.62 1.322-.927 2.166-.927.843 0 1.56.308 2.149.927.589.622.883 1.368.883 2.238zm-.31 20.479h1.732v.714h-8.664v-.714h1.733V9.014h-1.387v-.715h6.585v15.74zm20.616 0h1.732v.714H99.83v-.714h1.732V14.022c0-1.693-.242-2.897-.727-3.613-.484-.715-1.213-1.074-2.183-1.074-1.317 0-2.368.716-3.153 2.146v12.558h1.732v.714h-8.663v-.714h1.733V9.014h-1.733v-.716h6.931v1.86c.438-.62 1.125-1.151 2.062-1.592a7.02 7.02 0 0 1 3.031-.661c4.112 0 6.168 2.301 6.168 6.904v9.23zm21.241.714h-.693v-8.336h.693c0 2.244.78 4.152 2.34 5.723 1.559 1.577 3.458 2.362 5.7 2.362.923 0 1.668-.28 2.234-.84.566-.56.85-1.306.85-2.237 0-1.048-.659-1.942-1.975-2.682-.718-.38-1.954-.983-3.708-1.806-1.757-.823-2.992-1.52-3.708-2.092-1.434-1.145-2.062-2.66-1.889-4.544.173-1.884.86-3.345 2.062-4.382 1.201-1.037 2.558-1.555 4.072-1.555 1.512 0 2.875.209 4.09.626 1.21.417 1.899.626 2.06.626.462 0 .692-.417.692-1.252h.694v6.544h-.694c0-1.715-.612-3.117-1.835-4.202-1.225-1.085-2.796-1.627-4.713-1.627-.855 0-1.524.257-2.01.769-.484.514-.728 1.08-.728 1.699 0 .62.082 1.099.244 1.43.16.335.443.64.848.912.404.274.757.496 1.056.663.3.167.781.395 1.44.678.658.287 1.113.49 1.369.61 1.27.596 2.02.948 2.25 1.054a18.9 18.9 0 0 1 1.007.519c.438.24.767.454.986.644.22.192.503.43.85.717.346.285.6.577.762.875.162.298.324.638.485 1.02.323.763.44 1.657.347 2.683-.186 1.93-.884 3.403-2.097 4.417-1.213 1.014-2.848 1.52-4.904 1.52-1.847 0-3.685-.489-5.508-1.467-.624-.333-1.087-.502-1.387-.502-.855 0-1.282.48-1.282 1.433m22.594-15.739v8.729c0 2.05.08 3.297.242 3.738.16.44.334.815.52 1.126.346.622.952.931 1.82.931.865 0 1.471-.12 1.818-.359v.715c-1.108.811-2.322 1.216-3.639 1.216-1.94 0-3.419-.477-4.435-1.43-1.016-.952-1.524-2.658-1.524-5.116v-9.55h-2.565v-.715h2.565c1.107-.191 2.09-.746 2.945-1.664.854-.919 1.444-2.188 1.768-3.81h.485V8.3h4.018v.715h-4.018z" fill="#FFF"></path><path d="M166.95 24.753v-1.896c-.44.644-1.127 1.187-2.062 1.628a7.007 7.007 0 0 1-3.033.66c-4.113 0-6.167-2.3-6.167-6.903V9.014h-1.733v-.716h6.931v10.73c0 1.696.242 2.9.727 3.614.485.717 1.212 1.075 2.183 1.075 1.294 0 2.344-.716 3.153-2.147V9.014h-1.733v-.716h6.931V24.04h1.732v.714h-6.93zm18.64-7.833v-5.904c-.623-1.287-1.437-1.93-2.44-1.93-1.006 0-1.866.595-2.584 1.788-.715 1.192-1.073 3.083-1.073 5.67 0 2.588.369 4.478 1.108 5.67.74 1.192 1.628 1.704 2.67 1.536.577-.094 1.015-.285 1.316-.57.669-.668 1.004-2.755 1.004-6.26m-4.47 8.263c-1.872 0-3.488-.763-4.85-2.29-1.364-1.526-2.045-3.685-2.045-6.474 0-2.79.67-4.972 2.01-6.547 1.34-1.574 2.968-2.362 4.886-2.362a6 6 0 0 1 2.667.61c.832.405 1.432 1.014 1.802 1.823v-8.44h-1.733V.788h6.931v23.251h1.733v.714h-6.931v-1.647c-.624 1.383-2.114 2.077-4.47 2.077M200.457 3.56c0 .869-.294 1.607-.884 2.215a2.872 2.872 0 0 1-2.148.914c-.844 0-1.566-.305-2.167-.914-.6-.608-.9-1.346-.9-2.216 0-.87.3-1.616.9-2.238.601-.62 1.323-.927 2.167-.927.843 0 1.56.308 2.148.927.59.622.884 1.368.884 2.238zm-.312 20.479h1.733v.714h-8.663v-.714h1.732V9.014h-1.385v-.715h6.583v15.74zm8.142-1.449c.508 1.203 1.387 1.806 2.635 1.806 1.247 0 2.136-.609 2.668-1.824.532-1.218.797-3.226.797-6.028 0-2.803-.265-4.817-.797-6.046-.532-1.227-1.42-1.841-2.668-1.841-1.248 0-2.127.614-2.635 1.841-.507 1.23-.76 3.25-.76 6.063 0 2.815.253 4.825.76 6.028m2.566 2.52c-2.195 0-4.182-.739-5.96-2.215-1.78-1.478-2.669-3.578-2.669-6.298 0-1.454.26-2.753.779-3.898.52-1.145 1.214-2.05 2.08-2.718a9.862 9.862 0 0 1 2.79-1.522 9.251 9.251 0 0 1 3.049-.517 9.4 9.4 0 0 1 3.066.517 9.763 9.763 0 0 1 2.806 1.522c.868.669 1.566 1.573 2.097 2.718.532 1.145.798 2.433.798 3.863 0 1.432-.266 2.707-.798 3.829-.53 1.12-1.236 2.014-2.113 2.681-1.756 1.36-3.731 2.038-5.925 2.038m-91.723-6.902c-.462.787-1.137 1.18-2.027 1.18-.889 0-1.554-.405-1.993-1.215-.438-.81-.658-2.218-.658-4.221s.208-3.38.625-4.134c.415-.75 1.08-1.126 1.992-1.126.913 0 1.599.37 2.061 1.11.463.74.693 2.13.693 4.167 0 2.04-.23 3.451-.693 4.24m-4.54 9.014h5.823c1.225 0 2.135.166 2.738.501.6.333.866.738.796 1.215-.07.477-.416.955-1.04 1.43-1.34 1.05-3.026 1.575-5.059 1.575-2.032 0-3.632-.46-4.799-1.376-1.166-.918-1.589-2.236-1.265-3.954.762.406 1.698.61 2.806.61m10.456-20.647c1.623 0 2.939-1.36 2.939-3.036 0-1.675-1.316-3.033-2.939-3.033h-.404c-1.415 0-2.763.344-3.668 1.31-1.394 1.49-1.62 2.656-1.721 4.061-.067.914.108 1.775.57 2.409-1.038-.333-1.455-.31-2.494-.31-2.172 0-4.119.53-5.84 1.59-1.72 1.063-2.581 2.56-2.581 4.49 0 2.6 1.328 4.4 3.985 5.402a7.068 7.068 0 0 0-1.957 1.808 4.127 4.127 0 0 0-.85 2.556c0 .954.37 1.753 1.109 2.397a3.494 3.494 0 0 0-1.49.911c-.44.442-.692 1.014-.762 1.718a2.326 2.326 0 0 0 .589 1.842c1.224 1.31 3.997 1.968 8.316 1.968 2.357 0 4.204-.562 5.545-1.681 1.34-1.122 2.13-2.35 2.372-3.686.244-1.334-.04-2.455-.848-3.36-.808-.906-2.24-1.36-4.297-1.36h-5.96c-.832-.095-1.247-.478-1.247-1.145 0-.598.15-1.157.45-1.681.833.238 1.79.356 2.876.356 2.24 0 4.18-.518 5.822-1.554 1.64-1.038 2.46-2.57 2.46-4.597 0-2.027-.994-3.614-2.98-4.76-1.132-.785-1.46-1.776-1.46-3.584 0-.917.277-1.613.675-2.319.37-.658.805-1.1 1.299-1.343a3.089 3.089 0 0 0-.448 1.595c0 1.677 1.316 3.036 2.939 3.036" fill="#FFF"></path><path d="M42.376 24.753c.446-1.05.68-2.225.68-3.537 0-1.43-.265-2.718-.796-3.864-.533-1.145-1.23-2.05-2.097-2.718a9.867 9.867 0 0 0-2.806-1.52 9.371 9.371 0 0 0-3.067-.52 9.21 9.21 0 0 0-3.05.52 9.953 9.953 0 0 0-2.79 1.52c-.865.668-1.558 1.573-2.079 2.718-.518 1.146-.78 2.445-.78 3.899 0 1.315.214 2.478.627 3.502h16.158z" fill="#FFCA05"></path></g></svg></div><!----><div class="popup-panel" data-v-11c7d06d><div class="panel-container" data-v-11c7d06d><button class="signInButton panel-container__signIn-button signIn-button" data-v-7254999f data-v-11c7d06d>
  Sign in/up</button><div class="popup-menu-button" data-v-11c7d06d><svg width="18" height="13" viewBox="0 0 18 13" xmlns="http://www.w3.org/2000/svg" class="button-icon-svg" data-v-11c7d06d><path d="M0 .999V0h18v.999H0zM0 7V6h18v1H0zm0 6v-1h18v1H0z"></path></svg></div></div></div></div><div class="header-menu-bundle__display-area display-area display-area-turn-off " data-v-11c7d06d><div class="display-area__mega-menu mega-menu" data-v-11c7d06d><div class="pull-down-menu" data-v-7ef344f6 data-v-11c7d06d><div class="pull-down-menu__top-bundle top-bundle" data-v-7ef344f6><div class="top-bundle__top-area top-area" data-v-7ef344f6><div class="top-area__subsection-item subsection-item" data-v-7ef344f6><div data-v-7ef344f6><a href="/news/hong-kong" class="router-link-active" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Hong Kong</p></div></a></div><div data-v-7ef344f6><a href="/news/china" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>China</p></div></a></div><div data-v-7ef344f6><a href="/news/asia" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Asia</p></div></a></div><div data-v-7ef344f6><a href="/news/world" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>World</p></div></a></div><div data-v-7ef344f6><a href="/business" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Business</p></div></a></div><div data-v-7ef344f6><a href="/economy" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Economy</p></div></a></div><div data-v-7ef344f6><a href="/tech" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Tech</p></div></a></div><div data-v-7ef344f6><a href="/sport" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Sport</p></div></a></div></div><div class="top-area__topic-item topic-item" data-v-7ef344f6><!----><!----><!----></div></div></div><div class="pull-down-menu__bottom-bundle bottom-bundle" data-v-7ef344f6><div class="bottom-bundle__bottom-area bottom-area" data-v-7ef344f6><div class="bottom-area__channel-label channel-label" data-v-7ef344f6><p class="channel-label__label-text label-text" data-v-7ef344f6>Channels</p></div><div class="bottom-area__channel-items channel-items" data-v-7ef344f6><a href="/week-asia" data-v-7ef344f6><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 137 18" width="160" height="21" class="channel-items__item-icon item-icon" data-v-7ef344f6><path fill-rule="evenodd" d="M12.75 15.985h8.692V2.014H12.75v13.971zm-10.726 0h8.693V2.014H2.024v13.971zM0 18V0h23.467v18H0zm69.872-4.579V4.08h6.156v1.627h-4.331v2.191h3.688v1.627h-3.688v2.27h4.33v1.627h-6.155zm-4.068-3.45l1.456-5.892h1.904l-2.507 9.342h-1.523l-1.72-5.668-1.719 5.668h-1.522L57.679 4.08h1.903l1.444 5.891 1.706-5.891h1.365l1.707 5.891zm11.55 3.45V4.08h6.156v1.627h-4.332v2.191h3.688v1.627h-3.688v2.27h4.332v1.627h-6.156zM52.337 7.963c.853.118 1.391.354 1.785.721.499.473.722 1.155.722 1.982 0 1.81-1.51 2.834-3.465 2.834-1.418 0-2.494-.302-3.413-1.233l1.181-1.181c.591.59 1.392.787 2.258.787 1.076 0 1.654-.407 1.654-1.155 0-.328-.092-.604-.289-.787-.184-.17-.394-.262-.827-.328l-1.129-.158c-.8-.118-1.39-.367-1.81-.774-.447-.446-.67-1.05-.67-1.837C48.334 5.168 49.567 4 51.589 4c1.286 0 2.218.315 3.019 1.089L53.453 6.23c-.591-.565-1.3-.643-1.917-.643-.97 0-1.443.538-1.443 1.18a.9.9 0 0 0 .275.67c.184.17.486.315.866.367l1.103.158zM29 5.706V4.079h6.707v1.627h-2.441v7.715H31.44V5.706H29zm12.719 2.191V4.08h1.824v9.342h-1.824v-3.91h-3.164v3.91h-1.824V4.08h1.824v3.818h3.164zm3.543 5.524V4.08h1.825v9.342h-1.825zm80.642 0V4.08h1.824v9.342h-1.824zm-3.767-5.458c.853.118 1.391.354 1.785.721.499.473.722 1.155.722 1.982 0 1.81-1.51 2.834-3.465 2.834-1.418 0-2.494-.302-3.413-1.233l1.181-1.181c.591.59 1.392.787 2.258.787 1.076 0 1.654-.407 1.654-1.155 0-.328-.092-.604-.289-.787-.184-.17-.394-.262-.826-.328l-1.13-.158c-.8-.118-1.39-.367-1.811-.774-.446-.446-.67-1.05-.67-1.837 0-1.666 1.234-2.834 3.256-2.834 1.286 0 2.218.315 3.018 1.089l-1.155 1.142c-.59-.565-1.299-.643-1.916-.643-.97 0-1.444.538-1.444 1.18 0 .237.08.486.276.67.184.17.486.315.866.367l1.103.158zm9.266 2.27h2.323l-1.142-3.399-1.18 3.399zm1.851-6.154l3.413 9.342h-1.904l-.551-1.653h-3.32l-.565 1.653h-1.904l3.4-9.342h1.431zm-20.606 6.154h2.322l-1.141-3.399-1.181 3.399zm.42-6.154h1.43l3.413 9.342h-1.904l-.55-1.653h-3.322l-.564 1.653h-1.903l3.4-9.342zM95.69 13.42V4.08h1.824v9.342H95.69zm-3.518-9.34l-3.098 3.713 3.321 5.63H90.27L87.867 9.17l-1.207 1.443v2.808h-1.825V4.08h1.825v4.068l3.294-4.068h2.218zm12.39 5.72V4.08h1.825v9.342h-1.628l-3.701-5.734v5.734h-1.824V4.08h1.627l3.701 5.72z"></path></svg></a><a href="//www.inkstonenews.com" title="Inkstone" target="_blank" rel="noopener noreferrer" data-v-7ef344f6><svg width="114" height="23" viewBox="0 0 100 21" xmlns="http://www.w3.org/2000/svg" class="channel-items__item-icon item-icon" data-v-7ef344f6><defs><linearGradient id="a" x1="50%" y1="57.081%" x2="50%" y2="98.888%"><stop offset="0%"></stop><stop stop-opacity="0" offset="100%"></stop></linearGradient></defs><g fill="none" fill-rule="evenodd"><path d="M67.738 17.892a2.38 2.38 0 0 1-.591.067c-.124 0-.233-.015-.327-.045a.502.502 0 0 1-.242-.169.857.857 0 0 1-.154-.333 2.305 2.305 0 0 1-.053-.548l.017-3.898h1.843v-2.331h-1.825l.018-3.525-2.743 1.318-.018 2.207H62.34v2.331h1.315l-.027 4.085c-.006.505.065.947.212 1.326.146.38.344.696.59.948.247.252.534.44.86.565a2.86 2.86 0 0 0 1.028.187c.505 0 .942-.057 1.31-.17.367-.112.7-.263 1-.453l-.379-1.718c-.17.06-.34.112-.511.156zm7.614-1.708a2.33 2.33 0 0 1-.463.76 2.032 2.032 0 0 1-.697.494 2.159 2.159 0 0 1-.868.174 2.09 2.09 0 0 1-.86-.178 2.175 2.175 0 0 1-.706-.499 2.36 2.36 0 0 1-.48-.76 2.566 2.566 0 0 1-.177-.966c0-.368.059-.7.177-.997.117-.296.277-.548.48-.756a2.07 2.07 0 0 1 .706-.476 2.13 2.13 0 0 1 .86-.156 2.16 2.16 0 0 1 .868.156c.268.11.5.268.697.476.197.208.351.46.463.756.111.297.167.63.167.997 0 .356-.056.68-.167.975zm1.473-4.401a4.722 4.722 0 0 0-1.54-1.041 4.948 4.948 0 0 0-1.961-.383c-.712 0-1.365.128-1.958.383a4.727 4.727 0 0 0-1.535 1.04c-.429.44-.764.953-1.005 1.54a4.915 4.915 0 0 0-.362 1.887c0 .676.116 1.31.349 1.9.232.59.56 1.105.983 1.544.423.44.933.786 1.53 1.041.597.255 1.262.383 1.998.383.728 0 1.392-.128 1.988-.383a4.627 4.627 0 0 0 1.534-1.046c.427-.441.756-.957.988-1.548a5.1 5.1 0 0 0 .349-1.891c0-.67-.12-1.3-.357-1.887a4.723 4.723 0 0 0-1.001-1.54zm-15.67 3.381a3.33 3.33 0 0 0-.98-.622c-.405-.179-.908-.327-1.508-.446l-1.658-.329a1.528 1.528 0 0 1-.4-.12.882.882 0 0 1-.243-.165.465.465 0 0 1-.12-.186.68.68 0 0 1-.03-.205c0-.143.04-.26.119-.352a.843.843 0 0 1 .3-.218c.12-.053.25-.09.392-.11.141-.022.273-.032.397-.032.323 0 .613.03.868.089.257.06.472.138.649.236.12.067.214.144.295.227h2.518v-2.296h-2.08a3.19 3.19 0 0 0-.522-.214 5.48 5.48 0 0 0-.776-.174 6.595 6.595 0 0 0-.987-.066c-.542 0-1.049.071-1.522.213a4.07 4.07 0 0 0-1.239.601 2.94 2.94 0 0 0-.838.935c-.206.364-.308.77-.308 1.214 0 .76.27 1.381.811 1.865.541.483 1.343.829 2.408 1.037l1.693.364c.3.071.508.168.626.29a.611.611 0 0 1 .176.44c0 .22-.12.4-.361.539s-.626.209-1.155.209c-.23 0-.447-.023-.653-.067a2.036 2.036 0 0 1-.551-.2 1.26 1.26 0 0 1-.393-.325.726.726 0 0 1-.075-.12h-2.58v2.678h2.656v-.002c.21.068.442.122.7.162.268.042.566.063.896.063.505 0 1.006-.067 1.503-.2a4.522 4.522 0 0 0 1.34-.596c.397-.265.718-.595.962-.993.244-.397.366-.86.366-1.388 0-.338-.054-.653-.163-.944a2.138 2.138 0 0 0-.534-.792zm27.766-1.05c0-1.192-.297-2.098-.89-2.718-.595-.62-1.441-.93-2.54-.93-.524 0-1.022.087-1.495.262a4.654 4.654 0 0 0-1.284.716v-.81H78.55v2.44h1.323v4.342h-1.34v2.438h5.679v-2.438H82.73v-3.55c.294-.375.597-.63.908-.766.312-.137.62-.205.926-.205.447 0 .806.147 1.076.44.27.294.406.7.406 1.215v5.304h4.171v-2.438h-1.296v-3.302zm4.035-.169a2.74 2.74 0 0 1 .22-.56 1.66 1.66 0 0 1 .966-.806c.233-.08.513-.12.843-.12.311 0 .572.04.78.12.209.08.38.189.516.325.135.137.241.294.317.472.077.178.136.368.177.57h-3.819zm6.663 1.428a4.628 4.628 0 0 0-.031-.44 5.889 5.889 0 0 0-.335-1.846 4.462 4.462 0 0 0-.882-1.495 3.997 3.997 0 0 0-1.407-.997c-.555-.24-1.192-.36-1.909-.36-.717 0-1.37.127-1.958.382a4.618 4.618 0 0 0-1.516 1.046c-.424.442-.751.96-.984 1.553a5.179 5.179 0 0 0-.348 1.904c0 .676.11 1.317.33 1.922.221.605.542 1.134.962 1.584.42.451.939.809 1.556 1.072.618.265 1.323.397 2.117.397a8.16 8.16 0 0 0 1.111-.067 5.04 5.04 0 0 0 .9-.21c.282-.094.563-.214.842-.36.28-.145.586-.321.921-.53l-.97-1.824c-.217.084-.432.162-.644.236a7.68 7.68 0 0 1-.652.196 6.091 6.091 0 0 1-.692.133c-.238.033-.49.05-.754.05a3.07 3.07 0 0 1-.785-.103 2.424 2.424 0 0 1-.706-.307 2.19 2.19 0 0 1-.55-.507 1.84 1.84 0 0 1-.332-.703l-.026-.276h6.729a4.91 4.91 0 0 0 .013-.45zm-52.287-1.535H46.5V6.007h-4.12v2.439h1.411v8.97h-1.906v-3.302c0-1.192-.297-2.098-.891-2.718-.594-.62-1.44-.93-2.54-.93a4.27 4.27 0 0 0-1.494.262 4.65 4.65 0 0 0-1.284.716v-.81h-4.162v2.44h1.323v4.342h-2.4v-6.781h-4.102v2.438h1.376v4.343h-1.376v2.438h10.84v-2.438h-1.481v-3.55c.294-.375.596-.63.908-.766.312-.137.62-.205.926-.205.447 0 .806.147 1.076.44.27.294.406.7.406 1.215v5.304h8.423v-2.438H46.5v-1.14h.819l2.683 3.578h2.85v-2.438h-1.517l-1.737-2.358 1.702-1.985h1.552v-2.438h-2.85l-2.67 3.203zM28.02 8.784a1.542 1.542 0 0 0 1.12.462c.211 0 .411-.04.6-.124a1.6 1.6 0 0 0 .829-.841c.082-.193.123-.399.123-.619 0-.22-.041-.426-.123-.618a1.606 1.606 0 0 0-.336-.503 1.602 1.602 0 0 0-.494-.338 1.469 1.469 0 0 0-.6-.125c-.223 0-.43.042-.62.125a1.531 1.531 0 0 0-.829.84c-.08.193-.12.4-.12.62a1.598 1.598 0 0 0 .45 1.121zm-15.35 9.039h8.637V3.735H12.67v14.088zM9.017 1.705v2.03h1.632v14.088H2.012V3.735h1.636v-2.03H0v18.15h23.319V1.704H9.017z" fill="#000"></path><path fill="url(#a)" d="M5.156 12.299h2.352V.176H5.156z"></path></g></svg></a><a href="//www.abacusnews.com" title="Abacus" target="_blank" rel="noopener noreferrer" data-v-7ef344f6><svg width="111" height="21" viewBox="0 0 95 18" xmlns="http://www.w3.org/2000/svg" class="channel-items__item-icon item-icon" data-v-7ef344f6><path d="M82.007 13.114c0 1.274-.61 1.91-1.833 1.91-1.222 0-1.833-.636-1.833-1.91v-5.81h-3.606v6.514c0 1.394.455 2.44 1.365 3.137.91.696 2.268 1.045 4.074 1.045 1.807 0 3.165-.349 4.075-1.045.909-.697 1.364-1.743 1.364-3.137V7.303h-3.606v5.811zm-13.162-5.66A5.402 5.402 0 0 0 67.042 8.6a5.363 5.363 0 0 0-1.195 1.75c-.293.677-.439 1.424-.439 2.241 0 .818.153 1.559.458 2.222a5.37 5.37 0 0 0 1.226 1.71 5.363 5.363 0 0 0 1.773 1.095 5.93 5.93 0 0 0 2.121.382c.797 0 1.64-.194 2.53-.583v-3.096c-.584.47-1.215.704-1.892.704-.346 0-.671-.061-.976-.182a2.257 2.257 0 0 1-.787-.513 2.436 2.436 0 0 1-.518-.783 2.552 2.552 0 0 1-.19-.996c0-.375.063-.714.19-1.015a2.353 2.353 0 0 1 1.315-1.297c.299-.12.62-.181.966-.181.638 0 1.268.215 1.893.643V7.605a5.317 5.317 0 0 0-2.43-.563c-.798 0-1.545.138-2.242.412zm-34.409.935c-.836-.898-1.892-1.347-3.167-1.347a4.885 4.885 0 0 0-3.686 1.609 5.406 5.406 0 0 0-1.056 1.739 5.856 5.856 0 0 0-.378 2.1c0 .792.13 1.522.388 2.193.26.67.62 1.253 1.086 1.749a4.952 4.952 0 0 0 1.633 1.156 5.038 5.038 0 0 0 2.052.412c1.315 0 2.358-.489 3.128-1.468v1.147h3.626v-4.761h-3.541a2.13 2.13 0 0 1-.154.518c-.127.281-.293.53-.499.744a2.188 2.188 0 0 1-.737.503 2.31 2.31 0 0 1-.906.18c-.332 0-.641-.06-.927-.18a2.183 2.183 0 0 1-.736-.503 2.415 2.415 0 0 1-.668-1.69c0-.32.06-.619.18-.894.119-.274.281-.52.488-.734.205-.214.45-.382.736-.502.286-.121.595-.181.927-.181.319 0 .62.06.906.18.286.121.532.289.737.503.206.215.372.466.499.755.055.125.095.255.127.387h3.568v-4.64h-3.626v1.025zm13.058 5.047c-.126.281-.292.53-.498.744a2.232 2.232 0 0 1-1.623.684 2.21 2.21 0 0 1-.908-.191 2.524 2.524 0 0 1-.746-.503 2.236 2.236 0 0 1-.645-1.252h-3.54v4.76h3.607v-1.146c.77.979 1.82 1.468 3.148 1.468.73 0 1.41-.144 2.042-.432a5.178 5.178 0 0 0 1.643-1.176 5.345 5.345 0 0 0 1.086-1.75c.21-.543.33-1.119.37-1.724h-3.78a2.19 2.19 0 0 1-.156.518zM60.716 8.39c-.837-.898-1.893-1.347-3.168-1.347a4.889 4.889 0 0 0-3.686 1.609 5.41 5.41 0 0 0-1.056 1.739 5.78 5.78 0 0 0-.357 1.614h3.775c.03-.141.072-.278.129-.408.12-.274.282-.52.488-.734.206-.214.451-.382.737-.502.285-.12.594-.181.926-.181.32 0 .621.06.907.18a2.2 2.2 0 0 1 .737.503c.206.215.372.466.498.754.126.289.19.593.19.915 0 .322-.064.623-.19.905-.126.281-.292.53-.498.744a2.198 2.198 0 0 1-.737.503 2.32 2.32 0 0 1-.907.18c-.332 0-.64-.06-.926-.18a2.195 2.195 0 0 1-.737-.503 2.403 2.403 0 0 1-.63-1.262h-3.765a5.9 5.9 0 0 0 .37 1.765c.26.67.62 1.253 1.086 1.749.465.496 1.01.881 1.634 1.156a5.04 5.04 0 0 0 2.052.412c1.315 0 2.357-.489 3.128-1.468v1.147h3.626V7.364h-3.626v1.025zM1.998 15.976h8.575V2.012H1.998v13.964zm10.581 0h8.576V2.012H12.58v13.964zM0 17.989h23.153V0H0v17.99zm43.23-6.372c.126-.289.292-.54.499-.755a2.235 2.235 0 0 1 1.624-.683c.331 0 .637.064.916.19.279.128.524.3.737.513a2.333 2.333 0 0 1 .613 1.122h3.809a5.816 5.816 0 0 0-.358-1.634 5.4 5.4 0 0 0-1.046-1.73 4.922 4.922 0 0 0-3.696-1.598c-1.275 0-2.337.45-3.187 1.347V4.037h-3.606v7.967h3.568c.032-.132.072-.262.127-.387zM6.285 4.464c-.554 0-1.003.45-1.003 1.006s.45 1.006 1.003 1.006c.554 0 1.003-.45 1.003-1.006S6.84 4.464 6.285 4.464zm87.978 7.675c-.492-.516-1.235-.875-2.232-1.076-.358-.08-.647-.147-.866-.2a1.88 1.88 0 0 1-.498-.182.51.51 0 0 1-.22-.21.713.713 0 0 1-.05-.292c0-.228.104-.409.31-.543.205-.134.474-.201.806-.201.638 0 1.289.174 1.953.522l1.215-2.372a8.477 8.477 0 0 0-3.287-.664c-.69 0-1.318.088-1.883.262a4.28 4.28 0 0 0-1.444.744 3.22 3.22 0 0 0-.917 1.176 3.691 3.691 0 0 0-.318 1.558c0 .791.222 1.411.667 1.86.445.45 1.226.787 2.341 1.015.332.068.6.13.807.191.206.06.361.128.468.201a.544.544 0 0 1 .21.242.973.973 0 0 1 .049.332c0 .228-.107.415-.319.563-.212.147-.485.22-.817.22-.903 0-1.86-.348-2.868-1.045l-1.315 2.574c1.341.79 2.702 1.186 4.084 1.186.717 0 1.374-.09 1.972-.271a4.72 4.72 0 0 0 1.534-.764 3.46 3.46 0 0 0 .996-1.217c.24-.483.359-1.025.359-1.628 0-.805-.246-1.465-.737-1.981zM6.285 7.999a1.006 1.006 0 1 0 0 2.013c.554 0 1.003-.45 1.003-1.007C7.288 8.45 6.84 8 6.285 8zm0 3.535c-.554 0-1.003.45-1.003 1.007 0 .555.45 1.006 1.003 1.006.554 0 1.003-.45 1.003-1.006s-.449-1.007-1.003-1.007z" fill-rule="evenodd"></path></svg></a></div></div></div></div></div></div><div class="header-menu-bundle__display-area display-area display-area-turn-off " data-v-11c7d06d><div class="display-area__mega-menu mega-menu" data-v-11c7d06d><div class="pull-down-menu" data-v-7ef344f6 data-v-11c7d06d><div class="pull-down-menu__top-bundle top-bundle" data-v-7ef344f6><div class="top-bundle__top-area top-area" data-v-7ef344f6><div class="top-area__subsection-item subsection-item" data-v-7ef344f6><div data-v-7ef344f6><a href="/author/scmp-editorial" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>SCMP Editorials</p></div></a></div><div data-v-7ef344f6><a href="/comment/insight-opinion" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Opinion</p></div></a></div><div data-v-7ef344f6><a href="https://www.scmp.com/photos/harrys-view" target="_self" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Harry's View</p></div></a></div><div data-v-7ef344f6><a href="/comment/letters" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Letters</p></div></a></div></div><div class="top-area__topic-item topic-item" data-v-7ef344f6><div class="topic-item__topic-label topic-label" data-v-7ef344f6>SCMP<br data-v-7ef344f6>Columnists</div><div class="topic-item__topic-list topic-list" data-v-7ef344f6><div class="topic-list__list-group list-group" data-v-7ef344f6><p class="list-group__list-item list-item" data-v-7ef344f6><a href="/author/cliff-buddle" data-v-7ef344f6>
                  Cliff Buddle
                </a></p><p class="list-group__list-item list-item" data-v-7ef344f6><a href="/author/bernice-chan" data-v-7ef344f6>
                  Bernice Chan
                </a></p><p class="list-group__list-item list-item" data-v-7ef344f6><a href="/author/robert-delaney-us-bureau-chief" data-v-7ef344f6>
                  Robert Delaney
                </a></p><p class="list-group__list-item list-item" data-v-7ef344f6><a href="/author/cary-huang" data-v-7ef344f6>
                  Cary Huang
                </a></p><p class="list-group__list-item list-item" data-v-7ef344f6><a href="/author/yonden-lhatoo" data-v-7ef344f6>
                  Yonden Lhatoo
                </a></p></div></div><div class="topic-item__topic-list topic-list" data-v-7ef344f6><div class="topic-list__list-group list-group" data-v-7ef344f6><p class="list-group__list-item list-item" data-v-7ef344f6><a href="/author/alex-lo" data-v-7ef344f6>
                  Alex Lo
                </a></p><p class="list-group__list-item list-item" data-v-7ef344f6><a href="/author/tammy-tam" data-v-7ef344f6>
                  Tammy Tam
                </a></p><p class="list-group__list-item list-item" data-v-7ef344f6><a href="/author/luisa-tam" data-v-7ef344f6>
                  Luisa Tam
                </a></p><p class="list-group__list-item list-item" data-v-7ef344f6><a href="/author/wang-xiangwei" data-v-7ef344f6>
                  Wang Xiangwei
                </a></p><p class="list-group__list-item list-item" data-v-7ef344f6><a href="/author/ian-young" data-v-7ef344f6>
                  Ian Young
                </a></p></div></div></div></div></div><div class="pull-down-menu__bottom-bundle bottom-bundle" data-v-7ef344f6><div class="bottom-bundle__bottom-area bottom-area" data-v-7ef344f6><div class="bottom-area__channel-label channel-label" data-v-7ef344f6><p class="channel-label__label-text label-text" data-v-7ef344f6>Channels</p></div><div class="bottom-area__channel-items channel-items" data-v-7ef344f6><a href="/week-asia" data-v-7ef344f6><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 137 18" width="160" height="21" class="channel-items__item-icon item-icon" data-v-7ef344f6><path fill-rule="evenodd" d="M12.75 15.985h8.692V2.014H12.75v13.971zm-10.726 0h8.693V2.014H2.024v13.971zM0 18V0h23.467v18H0zm69.872-4.579V4.08h6.156v1.627h-4.331v2.191h3.688v1.627h-3.688v2.27h4.33v1.627h-6.155zm-4.068-3.45l1.456-5.892h1.904l-2.507 9.342h-1.523l-1.72-5.668-1.719 5.668h-1.522L57.679 4.08h1.903l1.444 5.891 1.706-5.891h1.365l1.707 5.891zm11.55 3.45V4.08h6.156v1.627h-4.332v2.191h3.688v1.627h-3.688v2.27h4.332v1.627h-6.156zM52.337 7.963c.853.118 1.391.354 1.785.721.499.473.722 1.155.722 1.982 0 1.81-1.51 2.834-3.465 2.834-1.418 0-2.494-.302-3.413-1.233l1.181-1.181c.591.59 1.392.787 2.258.787 1.076 0 1.654-.407 1.654-1.155 0-.328-.092-.604-.289-.787-.184-.17-.394-.262-.827-.328l-1.129-.158c-.8-.118-1.39-.367-1.81-.774-.447-.446-.67-1.05-.67-1.837C48.334 5.168 49.567 4 51.589 4c1.286 0 2.218.315 3.019 1.089L53.453 6.23c-.591-.565-1.3-.643-1.917-.643-.97 0-1.443.538-1.443 1.18a.9.9 0 0 0 .275.67c.184.17.486.315.866.367l1.103.158zM29 5.706V4.079h6.707v1.627h-2.441v7.715H31.44V5.706H29zm12.719 2.191V4.08h1.824v9.342h-1.824v-3.91h-3.164v3.91h-1.824V4.08h1.824v3.818h3.164zm3.543 5.524V4.08h1.825v9.342h-1.825zm80.642 0V4.08h1.824v9.342h-1.824zm-3.767-5.458c.853.118 1.391.354 1.785.721.499.473.722 1.155.722 1.982 0 1.81-1.51 2.834-3.465 2.834-1.418 0-2.494-.302-3.413-1.233l1.181-1.181c.591.59 1.392.787 2.258.787 1.076 0 1.654-.407 1.654-1.155 0-.328-.092-.604-.289-.787-.184-.17-.394-.262-.826-.328l-1.13-.158c-.8-.118-1.39-.367-1.811-.774-.446-.446-.67-1.05-.67-1.837 0-1.666 1.234-2.834 3.256-2.834 1.286 0 2.218.315 3.018 1.089l-1.155 1.142c-.59-.565-1.299-.643-1.916-.643-.97 0-1.444.538-1.444 1.18 0 .237.08.486.276.67.184.17.486.315.866.367l1.103.158zm9.266 2.27h2.323l-1.142-3.399-1.18 3.399zm1.851-6.154l3.413 9.342h-1.904l-.551-1.653h-3.32l-.565 1.653h-1.904l3.4-9.342h1.431zm-20.606 6.154h2.322l-1.141-3.399-1.181 3.399zm.42-6.154h1.43l3.413 9.342h-1.904l-.55-1.653h-3.322l-.564 1.653h-1.903l3.4-9.342zM95.69 13.42V4.08h1.824v9.342H95.69zm-3.518-9.34l-3.098 3.713 3.321 5.63H90.27L87.867 9.17l-1.207 1.443v2.808h-1.825V4.08h1.825v4.068l3.294-4.068h2.218zm12.39 5.72V4.08h1.825v9.342h-1.628l-3.701-5.734v5.734h-1.824V4.08h1.627l3.701 5.72z"></path></svg></a><a href="//www.inkstonenews.com" title="Inkstone" target="_blank" rel="noopener noreferrer" data-v-7ef344f6><svg width="114" height="23" viewBox="0 0 100 21" xmlns="http://www.w3.org/2000/svg" class="channel-items__item-icon item-icon" data-v-7ef344f6><defs><linearGradient id="a" x1="50%" y1="57.081%" x2="50%" y2="98.888%"><stop offset="0%"></stop><stop stop-opacity="0" offset="100%"></stop></linearGradient></defs><g fill="none" fill-rule="evenodd"><path d="M67.738 17.892a2.38 2.38 0 0 1-.591.067c-.124 0-.233-.015-.327-.045a.502.502 0 0 1-.242-.169.857.857 0 0 1-.154-.333 2.305 2.305 0 0 1-.053-.548l.017-3.898h1.843v-2.331h-1.825l.018-3.525-2.743 1.318-.018 2.207H62.34v2.331h1.315l-.027 4.085c-.006.505.065.947.212 1.326.146.38.344.696.59.948.247.252.534.44.86.565a2.86 2.86 0 0 0 1.028.187c.505 0 .942-.057 1.31-.17.367-.112.7-.263 1-.453l-.379-1.718c-.17.06-.34.112-.511.156zm7.614-1.708a2.33 2.33 0 0 1-.463.76 2.032 2.032 0 0 1-.697.494 2.159 2.159 0 0 1-.868.174 2.09 2.09 0 0 1-.86-.178 2.175 2.175 0 0 1-.706-.499 2.36 2.36 0 0 1-.48-.76 2.566 2.566 0 0 1-.177-.966c0-.368.059-.7.177-.997.117-.296.277-.548.48-.756a2.07 2.07 0 0 1 .706-.476 2.13 2.13 0 0 1 .86-.156 2.16 2.16 0 0 1 .868.156c.268.11.5.268.697.476.197.208.351.46.463.756.111.297.167.63.167.997 0 .356-.056.68-.167.975zm1.473-4.401a4.722 4.722 0 0 0-1.54-1.041 4.948 4.948 0 0 0-1.961-.383c-.712 0-1.365.128-1.958.383a4.727 4.727 0 0 0-1.535 1.04c-.429.44-.764.953-1.005 1.54a4.915 4.915 0 0 0-.362 1.887c0 .676.116 1.31.349 1.9.232.59.56 1.105.983 1.544.423.44.933.786 1.53 1.041.597.255 1.262.383 1.998.383.728 0 1.392-.128 1.988-.383a4.627 4.627 0 0 0 1.534-1.046c.427-.441.756-.957.988-1.548a5.1 5.1 0 0 0 .349-1.891c0-.67-.12-1.3-.357-1.887a4.723 4.723 0 0 0-1.001-1.54zm-15.67 3.381a3.33 3.33 0 0 0-.98-.622c-.405-.179-.908-.327-1.508-.446l-1.658-.329a1.528 1.528 0 0 1-.4-.12.882.882 0 0 1-.243-.165.465.465 0 0 1-.12-.186.68.68 0 0 1-.03-.205c0-.143.04-.26.119-.352a.843.843 0 0 1 .3-.218c.12-.053.25-.09.392-.11.141-.022.273-.032.397-.032.323 0 .613.03.868.089.257.06.472.138.649.236.12.067.214.144.295.227h2.518v-2.296h-2.08a3.19 3.19 0 0 0-.522-.214 5.48 5.48 0 0 0-.776-.174 6.595 6.595 0 0 0-.987-.066c-.542 0-1.049.071-1.522.213a4.07 4.07 0 0 0-1.239.601 2.94 2.94 0 0 0-.838.935c-.206.364-.308.77-.308 1.214 0 .76.27 1.381.811 1.865.541.483 1.343.829 2.408 1.037l1.693.364c.3.071.508.168.626.29a.611.611 0 0 1 .176.44c0 .22-.12.4-.361.539s-.626.209-1.155.209c-.23 0-.447-.023-.653-.067a2.036 2.036 0 0 1-.551-.2 1.26 1.26 0 0 1-.393-.325.726.726 0 0 1-.075-.12h-2.58v2.678h2.656v-.002c.21.068.442.122.7.162.268.042.566.063.896.063.505 0 1.006-.067 1.503-.2a4.522 4.522 0 0 0 1.34-.596c.397-.265.718-.595.962-.993.244-.397.366-.86.366-1.388 0-.338-.054-.653-.163-.944a2.138 2.138 0 0 0-.534-.792zm27.766-1.05c0-1.192-.297-2.098-.89-2.718-.595-.62-1.441-.93-2.54-.93-.524 0-1.022.087-1.495.262a4.654 4.654 0 0 0-1.284.716v-.81H78.55v2.44h1.323v4.342h-1.34v2.438h5.679v-2.438H82.73v-3.55c.294-.375.597-.63.908-.766.312-.137.62-.205.926-.205.447 0 .806.147 1.076.44.27.294.406.7.406 1.215v5.304h4.171v-2.438h-1.296v-3.302zm4.035-.169a2.74 2.74 0 0 1 .22-.56 1.66 1.66 0 0 1 .966-.806c.233-.08.513-.12.843-.12.311 0 .572.04.78.12.209.08.38.189.516.325.135.137.241.294.317.472.077.178.136.368.177.57h-3.819zm6.663 1.428a4.628 4.628 0 0 0-.031-.44 5.889 5.889 0 0 0-.335-1.846 4.462 4.462 0 0 0-.882-1.495 3.997 3.997 0 0 0-1.407-.997c-.555-.24-1.192-.36-1.909-.36-.717 0-1.37.127-1.958.382a4.618 4.618 0 0 0-1.516 1.046c-.424.442-.751.96-.984 1.553a5.179 5.179 0 0 0-.348 1.904c0 .676.11 1.317.33 1.922.221.605.542 1.134.962 1.584.42.451.939.809 1.556 1.072.618.265 1.323.397 2.117.397a8.16 8.16 0 0 0 1.111-.067 5.04 5.04 0 0 0 .9-.21c.282-.094.563-.214.842-.36.28-.145.586-.321.921-.53l-.97-1.824c-.217.084-.432.162-.644.236a7.68 7.68 0 0 1-.652.196 6.091 6.091 0 0 1-.692.133c-.238.033-.49.05-.754.05a3.07 3.07 0 0 1-.785-.103 2.424 2.424 0 0 1-.706-.307 2.19 2.19 0 0 1-.55-.507 1.84 1.84 0 0 1-.332-.703l-.026-.276h6.729a4.91 4.91 0 0 0 .013-.45zm-52.287-1.535H46.5V6.007h-4.12v2.439h1.411v8.97h-1.906v-3.302c0-1.192-.297-2.098-.891-2.718-.594-.62-1.44-.93-2.54-.93a4.27 4.27 0 0 0-1.494.262 4.65 4.65 0 0 0-1.284.716v-.81h-4.162v2.44h1.323v4.342h-2.4v-6.781h-4.102v2.438h1.376v4.343h-1.376v2.438h10.84v-2.438h-1.481v-3.55c.294-.375.596-.63.908-.766.312-.137.62-.205.926-.205.447 0 .806.147 1.076.44.27.294.406.7.406 1.215v5.304h8.423v-2.438H46.5v-1.14h.819l2.683 3.578h2.85v-2.438h-1.517l-1.737-2.358 1.702-1.985h1.552v-2.438h-2.85l-2.67 3.203zM28.02 8.784a1.542 1.542 0 0 0 1.12.462c.211 0 .411-.04.6-.124a1.6 1.6 0 0 0 .829-.841c.082-.193.123-.399.123-.619 0-.22-.041-.426-.123-.618a1.606 1.606 0 0 0-.336-.503 1.602 1.602 0 0 0-.494-.338 1.469 1.469 0 0 0-.6-.125c-.223 0-.43.042-.62.125a1.531 1.531 0 0 0-.829.84c-.08.193-.12.4-.12.62a1.598 1.598 0 0 0 .45 1.121zm-15.35 9.039h8.637V3.735H12.67v14.088zM9.017 1.705v2.03h1.632v14.088H2.012V3.735h1.636v-2.03H0v18.15h23.319V1.704H9.017z" fill="#000"></path><path fill="url(#a)" d="M5.156 12.299h2.352V.176H5.156z"></path></g></svg></a><a href="//www.abacusnews.com" title="Abacus" target="_blank" rel="noopener noreferrer" data-v-7ef344f6><svg width="111" height="21" viewBox="0 0 95 18" xmlns="http://www.w3.org/2000/svg" class="channel-items__item-icon item-icon" data-v-7ef344f6><path d="M82.007 13.114c0 1.274-.61 1.91-1.833 1.91-1.222 0-1.833-.636-1.833-1.91v-5.81h-3.606v6.514c0 1.394.455 2.44 1.365 3.137.91.696 2.268 1.045 4.074 1.045 1.807 0 3.165-.349 4.075-1.045.909-.697 1.364-1.743 1.364-3.137V7.303h-3.606v5.811zm-13.162-5.66A5.402 5.402 0 0 0 67.042 8.6a5.363 5.363 0 0 0-1.195 1.75c-.293.677-.439 1.424-.439 2.241 0 .818.153 1.559.458 2.222a5.37 5.37 0 0 0 1.226 1.71 5.363 5.363 0 0 0 1.773 1.095 5.93 5.93 0 0 0 2.121.382c.797 0 1.64-.194 2.53-.583v-3.096c-.584.47-1.215.704-1.892.704-.346 0-.671-.061-.976-.182a2.257 2.257 0 0 1-.787-.513 2.436 2.436 0 0 1-.518-.783 2.552 2.552 0 0 1-.19-.996c0-.375.063-.714.19-1.015a2.353 2.353 0 0 1 1.315-1.297c.299-.12.62-.181.966-.181.638 0 1.268.215 1.893.643V7.605a5.317 5.317 0 0 0-2.43-.563c-.798 0-1.545.138-2.242.412zm-34.409.935c-.836-.898-1.892-1.347-3.167-1.347a4.885 4.885 0 0 0-3.686 1.609 5.406 5.406 0 0 0-1.056 1.739 5.856 5.856 0 0 0-.378 2.1c0 .792.13 1.522.388 2.193.26.67.62 1.253 1.086 1.749a4.952 4.952 0 0 0 1.633 1.156 5.038 5.038 0 0 0 2.052.412c1.315 0 2.358-.489 3.128-1.468v1.147h3.626v-4.761h-3.541a2.13 2.13 0 0 1-.154.518c-.127.281-.293.53-.499.744a2.188 2.188 0 0 1-.737.503 2.31 2.31 0 0 1-.906.18c-.332 0-.641-.06-.927-.18a2.183 2.183 0 0 1-.736-.503 2.415 2.415 0 0 1-.668-1.69c0-.32.06-.619.18-.894.119-.274.281-.52.488-.734.205-.214.45-.382.736-.502.286-.121.595-.181.927-.181.319 0 .62.06.906.18.286.121.532.289.737.503.206.215.372.466.499.755.055.125.095.255.127.387h3.568v-4.64h-3.626v1.025zm13.058 5.047c-.126.281-.292.53-.498.744a2.232 2.232 0 0 1-1.623.684 2.21 2.21 0 0 1-.908-.191 2.524 2.524 0 0 1-.746-.503 2.236 2.236 0 0 1-.645-1.252h-3.54v4.76h3.607v-1.146c.77.979 1.82 1.468 3.148 1.468.73 0 1.41-.144 2.042-.432a5.178 5.178 0 0 0 1.643-1.176 5.345 5.345 0 0 0 1.086-1.75c.21-.543.33-1.119.37-1.724h-3.78a2.19 2.19 0 0 1-.156.518zM60.716 8.39c-.837-.898-1.893-1.347-3.168-1.347a4.889 4.889 0 0 0-3.686 1.609 5.41 5.41 0 0 0-1.056 1.739 5.78 5.78 0 0 0-.357 1.614h3.775c.03-.141.072-.278.129-.408.12-.274.282-.52.488-.734.206-.214.451-.382.737-.502.285-.12.594-.181.926-.181.32 0 .621.06.907.18a2.2 2.2 0 0 1 .737.503c.206.215.372.466.498.754.126.289.19.593.19.915 0 .322-.064.623-.19.905-.126.281-.292.53-.498.744a2.198 2.198 0 0 1-.737.503 2.32 2.32 0 0 1-.907.18c-.332 0-.64-.06-.926-.18a2.195 2.195 0 0 1-.737-.503 2.403 2.403 0 0 1-.63-1.262h-3.765a5.9 5.9 0 0 0 .37 1.765c.26.67.62 1.253 1.086 1.749.465.496 1.01.881 1.634 1.156a5.04 5.04 0 0 0 2.052.412c1.315 0 2.357-.489 3.128-1.468v1.147h3.626V7.364h-3.626v1.025zM1.998 15.976h8.575V2.012H1.998v13.964zm10.581 0h8.576V2.012H12.58v13.964zM0 17.989h23.153V0H0v17.99zm43.23-6.372c.126-.289.292-.54.499-.755a2.235 2.235 0 0 1 1.624-.683c.331 0 .637.064.916.19.279.128.524.3.737.513a2.333 2.333 0 0 1 .613 1.122h3.809a5.816 5.816 0 0 0-.358-1.634 5.4 5.4 0 0 0-1.046-1.73 4.922 4.922 0 0 0-3.696-1.598c-1.275 0-2.337.45-3.187 1.347V4.037h-3.606v7.967h3.568c.032-.132.072-.262.127-.387zM6.285 4.464c-.554 0-1.003.45-1.003 1.006s.45 1.006 1.003 1.006c.554 0 1.003-.45 1.003-1.006S6.84 4.464 6.285 4.464zm87.978 7.675c-.492-.516-1.235-.875-2.232-1.076-.358-.08-.647-.147-.866-.2a1.88 1.88 0 0 1-.498-.182.51.51 0 0 1-.22-.21.713.713 0 0 1-.05-.292c0-.228.104-.409.31-.543.205-.134.474-.201.806-.201.638 0 1.289.174 1.953.522l1.215-2.372a8.477 8.477 0 0 0-3.287-.664c-.69 0-1.318.088-1.883.262a4.28 4.28 0 0 0-1.444.744 3.22 3.22 0 0 0-.917 1.176 3.691 3.691 0 0 0-.318 1.558c0 .791.222 1.411.667 1.86.445.45 1.226.787 2.341 1.015.332.068.6.13.807.191.206.06.361.128.468.201a.544.544 0 0 1 .21.242.973.973 0 0 1 .049.332c0 .228-.107.415-.319.563-.212.147-.485.22-.817.22-.903 0-1.86-.348-2.868-1.045l-1.315 2.574c1.341.79 2.702 1.186 4.084 1.186.717 0 1.374-.09 1.972-.271a4.72 4.72 0 0 0 1.534-.764 3.46 3.46 0 0 0 .996-1.217c.24-.483.359-1.025.359-1.628 0-.805-.246-1.465-.737-1.981zM6.285 7.999a1.006 1.006 0 1 0 0 2.013c.554 0 1.003-.45 1.003-1.007C7.288 8.45 6.84 8 6.285 8zm0 3.535c-.554 0-1.003.45-1.003 1.007 0 .555.45 1.006 1.003 1.006.554 0 1.003-.45 1.003-1.006s-.449-1.007-1.003-1.007z" fill-rule="evenodd"></path></svg></a></div></div></div></div></div></div><div class="header-menu-bundle__display-area display-area display-area-turn-off " data-v-11c7d06d><div class="display-area__mega-menu mega-menu" data-v-11c7d06d><div class="pull-down-menu" data-v-7ef344f6 data-v-11c7d06d><div class="pull-down-menu__top-bundle top-bundle" data-v-7ef344f6><div class="top-bundle__top-area top-area" data-v-7ef344f6><div class="top-area__subsection-item subsection-item" data-v-7ef344f6><div data-v-7ef344f6><a href="/week-asia/politics" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Politics</p></div></a></div><div data-v-7ef344f6><a href="/week-asia/economics" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Economics</p></div></a></div><div data-v-7ef344f6><a href="/week-asia/opinion" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Opinion</p></div></a></div><div data-v-7ef344f6><a href="/week-asia/people" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>People</p></div></a></div><div data-v-7ef344f6><a href="/week-asia/health-environment" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Health &amp; Environment</p></div></a></div><div data-v-7ef344f6><a href="/week-asia/lifestyle-culture" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Lifestyle &amp; Culture</p></div></a></div><div data-v-7ef344f6><a href="/week-asia/explained" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Explained</p></div></a></div></div><div class="top-area__topic-item topic-item" data-v-7ef344f6><!----><!----><!----></div></div></div><div class="pull-down-menu__bottom-bundle bottom-bundle" data-v-7ef344f6><div class="bottom-bundle__bottom-area bottom-area" data-v-7ef344f6><div class="bottom-area__channel-label channel-label" data-v-7ef344f6><p class="channel-label__label-text label-text" data-v-7ef344f6>Channels</p></div><div class="bottom-area__channel-items channel-items" data-v-7ef344f6><a href="/week-asia" data-v-7ef344f6><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 137 18" width="160" height="21" class="channel-items__item-icon item-icon" data-v-7ef344f6><path fill-rule="evenodd" d="M12.75 15.985h8.692V2.014H12.75v13.971zm-10.726 0h8.693V2.014H2.024v13.971zM0 18V0h23.467v18H0zm69.872-4.579V4.08h6.156v1.627h-4.331v2.191h3.688v1.627h-3.688v2.27h4.33v1.627h-6.155zm-4.068-3.45l1.456-5.892h1.904l-2.507 9.342h-1.523l-1.72-5.668-1.719 5.668h-1.522L57.679 4.08h1.903l1.444 5.891 1.706-5.891h1.365l1.707 5.891zm11.55 3.45V4.08h6.156v1.627h-4.332v2.191h3.688v1.627h-3.688v2.27h4.332v1.627h-6.156zM52.337 7.963c.853.118 1.391.354 1.785.721.499.473.722 1.155.722 1.982 0 1.81-1.51 2.834-3.465 2.834-1.418 0-2.494-.302-3.413-1.233l1.181-1.181c.591.59 1.392.787 2.258.787 1.076 0 1.654-.407 1.654-1.155 0-.328-.092-.604-.289-.787-.184-.17-.394-.262-.827-.328l-1.129-.158c-.8-.118-1.39-.367-1.81-.774-.447-.446-.67-1.05-.67-1.837C48.334 5.168 49.567 4 51.589 4c1.286 0 2.218.315 3.019 1.089L53.453 6.23c-.591-.565-1.3-.643-1.917-.643-.97 0-1.443.538-1.443 1.18a.9.9 0 0 0 .275.67c.184.17.486.315.866.367l1.103.158zM29 5.706V4.079h6.707v1.627h-2.441v7.715H31.44V5.706H29zm12.719 2.191V4.08h1.824v9.342h-1.824v-3.91h-3.164v3.91h-1.824V4.08h1.824v3.818h3.164zm3.543 5.524V4.08h1.825v9.342h-1.825zm80.642 0V4.08h1.824v9.342h-1.824zm-3.767-5.458c.853.118 1.391.354 1.785.721.499.473.722 1.155.722 1.982 0 1.81-1.51 2.834-3.465 2.834-1.418 0-2.494-.302-3.413-1.233l1.181-1.181c.591.59 1.392.787 2.258.787 1.076 0 1.654-.407 1.654-1.155 0-.328-.092-.604-.289-.787-.184-.17-.394-.262-.826-.328l-1.13-.158c-.8-.118-1.39-.367-1.811-.774-.446-.446-.67-1.05-.67-1.837 0-1.666 1.234-2.834 3.256-2.834 1.286 0 2.218.315 3.018 1.089l-1.155 1.142c-.59-.565-1.299-.643-1.916-.643-.97 0-1.444.538-1.444 1.18 0 .237.08.486.276.67.184.17.486.315.866.367l1.103.158zm9.266 2.27h2.323l-1.142-3.399-1.18 3.399zm1.851-6.154l3.413 9.342h-1.904l-.551-1.653h-3.32l-.565 1.653h-1.904l3.4-9.342h1.431zm-20.606 6.154h2.322l-1.141-3.399-1.181 3.399zm.42-6.154h1.43l3.413 9.342h-1.904l-.55-1.653h-3.322l-.564 1.653h-1.903l3.4-9.342zM95.69 13.42V4.08h1.824v9.342H95.69zm-3.518-9.34l-3.098 3.713 3.321 5.63H90.27L87.867 9.17l-1.207 1.443v2.808h-1.825V4.08h1.825v4.068l3.294-4.068h2.218zm12.39 5.72V4.08h1.825v9.342h-1.628l-3.701-5.734v5.734h-1.824V4.08h1.627l3.701 5.72z"></path></svg></a><a href="//www.inkstonenews.com" title="Inkstone" target="_blank" rel="noopener noreferrer" data-v-7ef344f6><svg width="114" height="23" viewBox="0 0 100 21" xmlns="http://www.w3.org/2000/svg" class="channel-items__item-icon item-icon" data-v-7ef344f6><defs><linearGradient id="a" x1="50%" y1="57.081%" x2="50%" y2="98.888%"><stop offset="0%"></stop><stop stop-opacity="0" offset="100%"></stop></linearGradient></defs><g fill="none" fill-rule="evenodd"><path d="M67.738 17.892a2.38 2.38 0 0 1-.591.067c-.124 0-.233-.015-.327-.045a.502.502 0 0 1-.242-.169.857.857 0 0 1-.154-.333 2.305 2.305 0 0 1-.053-.548l.017-3.898h1.843v-2.331h-1.825l.018-3.525-2.743 1.318-.018 2.207H62.34v2.331h1.315l-.027 4.085c-.006.505.065.947.212 1.326.146.38.344.696.59.948.247.252.534.44.86.565a2.86 2.86 0 0 0 1.028.187c.505 0 .942-.057 1.31-.17.367-.112.7-.263 1-.453l-.379-1.718c-.17.06-.34.112-.511.156zm7.614-1.708a2.33 2.33 0 0 1-.463.76 2.032 2.032 0 0 1-.697.494 2.159 2.159 0 0 1-.868.174 2.09 2.09 0 0 1-.86-.178 2.175 2.175 0 0 1-.706-.499 2.36 2.36 0 0 1-.48-.76 2.566 2.566 0 0 1-.177-.966c0-.368.059-.7.177-.997.117-.296.277-.548.48-.756a2.07 2.07 0 0 1 .706-.476 2.13 2.13 0 0 1 .86-.156 2.16 2.16 0 0 1 .868.156c.268.11.5.268.697.476.197.208.351.46.463.756.111.297.167.63.167.997 0 .356-.056.68-.167.975zm1.473-4.401a4.722 4.722 0 0 0-1.54-1.041 4.948 4.948 0 0 0-1.961-.383c-.712 0-1.365.128-1.958.383a4.727 4.727 0 0 0-1.535 1.04c-.429.44-.764.953-1.005 1.54a4.915 4.915 0 0 0-.362 1.887c0 .676.116 1.31.349 1.9.232.59.56 1.105.983 1.544.423.44.933.786 1.53 1.041.597.255 1.262.383 1.998.383.728 0 1.392-.128 1.988-.383a4.627 4.627 0 0 0 1.534-1.046c.427-.441.756-.957.988-1.548a5.1 5.1 0 0 0 .349-1.891c0-.67-.12-1.3-.357-1.887a4.723 4.723 0 0 0-1.001-1.54zm-15.67 3.381a3.33 3.33 0 0 0-.98-.622c-.405-.179-.908-.327-1.508-.446l-1.658-.329a1.528 1.528 0 0 1-.4-.12.882.882 0 0 1-.243-.165.465.465 0 0 1-.12-.186.68.68 0 0 1-.03-.205c0-.143.04-.26.119-.352a.843.843 0 0 1 .3-.218c.12-.053.25-.09.392-.11.141-.022.273-.032.397-.032.323 0 .613.03.868.089.257.06.472.138.649.236.12.067.214.144.295.227h2.518v-2.296h-2.08a3.19 3.19 0 0 0-.522-.214 5.48 5.48 0 0 0-.776-.174 6.595 6.595 0 0 0-.987-.066c-.542 0-1.049.071-1.522.213a4.07 4.07 0 0 0-1.239.601 2.94 2.94 0 0 0-.838.935c-.206.364-.308.77-.308 1.214 0 .76.27 1.381.811 1.865.541.483 1.343.829 2.408 1.037l1.693.364c.3.071.508.168.626.29a.611.611 0 0 1 .176.44c0 .22-.12.4-.361.539s-.626.209-1.155.209c-.23 0-.447-.023-.653-.067a2.036 2.036 0 0 1-.551-.2 1.26 1.26 0 0 1-.393-.325.726.726 0 0 1-.075-.12h-2.58v2.678h2.656v-.002c.21.068.442.122.7.162.268.042.566.063.896.063.505 0 1.006-.067 1.503-.2a4.522 4.522 0 0 0 1.34-.596c.397-.265.718-.595.962-.993.244-.397.366-.86.366-1.388 0-.338-.054-.653-.163-.944a2.138 2.138 0 0 0-.534-.792zm27.766-1.05c0-1.192-.297-2.098-.89-2.718-.595-.62-1.441-.93-2.54-.93-.524 0-1.022.087-1.495.262a4.654 4.654 0 0 0-1.284.716v-.81H78.55v2.44h1.323v4.342h-1.34v2.438h5.679v-2.438H82.73v-3.55c.294-.375.597-.63.908-.766.312-.137.62-.205.926-.205.447 0 .806.147 1.076.44.27.294.406.7.406 1.215v5.304h4.171v-2.438h-1.296v-3.302zm4.035-.169a2.74 2.74 0 0 1 .22-.56 1.66 1.66 0 0 1 .966-.806c.233-.08.513-.12.843-.12.311 0 .572.04.78.12.209.08.38.189.516.325.135.137.241.294.317.472.077.178.136.368.177.57h-3.819zm6.663 1.428a4.628 4.628 0 0 0-.031-.44 5.889 5.889 0 0 0-.335-1.846 4.462 4.462 0 0 0-.882-1.495 3.997 3.997 0 0 0-1.407-.997c-.555-.24-1.192-.36-1.909-.36-.717 0-1.37.127-1.958.382a4.618 4.618 0 0 0-1.516 1.046c-.424.442-.751.96-.984 1.553a5.179 5.179 0 0 0-.348 1.904c0 .676.11 1.317.33 1.922.221.605.542 1.134.962 1.584.42.451.939.809 1.556 1.072.618.265 1.323.397 2.117.397a8.16 8.16 0 0 0 1.111-.067 5.04 5.04 0 0 0 .9-.21c.282-.094.563-.214.842-.36.28-.145.586-.321.921-.53l-.97-1.824c-.217.084-.432.162-.644.236a7.68 7.68 0 0 1-.652.196 6.091 6.091 0 0 1-.692.133c-.238.033-.49.05-.754.05a3.07 3.07 0 0 1-.785-.103 2.424 2.424 0 0 1-.706-.307 2.19 2.19 0 0 1-.55-.507 1.84 1.84 0 0 1-.332-.703l-.026-.276h6.729a4.91 4.91 0 0 0 .013-.45zm-52.287-1.535H46.5V6.007h-4.12v2.439h1.411v8.97h-1.906v-3.302c0-1.192-.297-2.098-.891-2.718-.594-.62-1.44-.93-2.54-.93a4.27 4.27 0 0 0-1.494.262 4.65 4.65 0 0 0-1.284.716v-.81h-4.162v2.44h1.323v4.342h-2.4v-6.781h-4.102v2.438h1.376v4.343h-1.376v2.438h10.84v-2.438h-1.481v-3.55c.294-.375.596-.63.908-.766.312-.137.62-.205.926-.205.447 0 .806.147 1.076.44.27.294.406.7.406 1.215v5.304h8.423v-2.438H46.5v-1.14h.819l2.683 3.578h2.85v-2.438h-1.517l-1.737-2.358 1.702-1.985h1.552v-2.438h-2.85l-2.67 3.203zM28.02 8.784a1.542 1.542 0 0 0 1.12.462c.211 0 .411-.04.6-.124a1.6 1.6 0 0 0 .829-.841c.082-.193.123-.399.123-.619 0-.22-.041-.426-.123-.618a1.606 1.606 0 0 0-.336-.503 1.602 1.602 0 0 0-.494-.338 1.469 1.469 0 0 0-.6-.125c-.223 0-.43.042-.62.125a1.531 1.531 0 0 0-.829.84c-.08.193-.12.4-.12.62a1.598 1.598 0 0 0 .45 1.121zm-15.35 9.039h8.637V3.735H12.67v14.088zM9.017 1.705v2.03h1.632v14.088H2.012V3.735h1.636v-2.03H0v18.15h23.319V1.704H9.017z" fill="#000"></path><path fill="url(#a)" d="M5.156 12.299h2.352V.176H5.156z"></path></g></svg></a><a href="//www.abacusnews.com" title="Abacus" target="_blank" rel="noopener noreferrer" data-v-7ef344f6><svg width="111" height="21" viewBox="0 0 95 18" xmlns="http://www.w3.org/2000/svg" class="channel-items__item-icon item-icon" data-v-7ef344f6><path d="M82.007 13.114c0 1.274-.61 1.91-1.833 1.91-1.222 0-1.833-.636-1.833-1.91v-5.81h-3.606v6.514c0 1.394.455 2.44 1.365 3.137.91.696 2.268 1.045 4.074 1.045 1.807 0 3.165-.349 4.075-1.045.909-.697 1.364-1.743 1.364-3.137V7.303h-3.606v5.811zm-13.162-5.66A5.402 5.402 0 0 0 67.042 8.6a5.363 5.363 0 0 0-1.195 1.75c-.293.677-.439 1.424-.439 2.241 0 .818.153 1.559.458 2.222a5.37 5.37 0 0 0 1.226 1.71 5.363 5.363 0 0 0 1.773 1.095 5.93 5.93 0 0 0 2.121.382c.797 0 1.64-.194 2.53-.583v-3.096c-.584.47-1.215.704-1.892.704-.346 0-.671-.061-.976-.182a2.257 2.257 0 0 1-.787-.513 2.436 2.436 0 0 1-.518-.783 2.552 2.552 0 0 1-.19-.996c0-.375.063-.714.19-1.015a2.353 2.353 0 0 1 1.315-1.297c.299-.12.62-.181.966-.181.638 0 1.268.215 1.893.643V7.605a5.317 5.317 0 0 0-2.43-.563c-.798 0-1.545.138-2.242.412zm-34.409.935c-.836-.898-1.892-1.347-3.167-1.347a4.885 4.885 0 0 0-3.686 1.609 5.406 5.406 0 0 0-1.056 1.739 5.856 5.856 0 0 0-.378 2.1c0 .792.13 1.522.388 2.193.26.67.62 1.253 1.086 1.749a4.952 4.952 0 0 0 1.633 1.156 5.038 5.038 0 0 0 2.052.412c1.315 0 2.358-.489 3.128-1.468v1.147h3.626v-4.761h-3.541a2.13 2.13 0 0 1-.154.518c-.127.281-.293.53-.499.744a2.188 2.188 0 0 1-.737.503 2.31 2.31 0 0 1-.906.18c-.332 0-.641-.06-.927-.18a2.183 2.183 0 0 1-.736-.503 2.415 2.415 0 0 1-.668-1.69c0-.32.06-.619.18-.894.119-.274.281-.52.488-.734.205-.214.45-.382.736-.502.286-.121.595-.181.927-.181.319 0 .62.06.906.18.286.121.532.289.737.503.206.215.372.466.499.755.055.125.095.255.127.387h3.568v-4.64h-3.626v1.025zm13.058 5.047c-.126.281-.292.53-.498.744a2.232 2.232 0 0 1-1.623.684 2.21 2.21 0 0 1-.908-.191 2.524 2.524 0 0 1-.746-.503 2.236 2.236 0 0 1-.645-1.252h-3.54v4.76h3.607v-1.146c.77.979 1.82 1.468 3.148 1.468.73 0 1.41-.144 2.042-.432a5.178 5.178 0 0 0 1.643-1.176 5.345 5.345 0 0 0 1.086-1.75c.21-.543.33-1.119.37-1.724h-3.78a2.19 2.19 0 0 1-.156.518zM60.716 8.39c-.837-.898-1.893-1.347-3.168-1.347a4.889 4.889 0 0 0-3.686 1.609 5.41 5.41 0 0 0-1.056 1.739 5.78 5.78 0 0 0-.357 1.614h3.775c.03-.141.072-.278.129-.408.12-.274.282-.52.488-.734.206-.214.451-.382.737-.502.285-.12.594-.181.926-.181.32 0 .621.06.907.18a2.2 2.2 0 0 1 .737.503c.206.215.372.466.498.754.126.289.19.593.19.915 0 .322-.064.623-.19.905-.126.281-.292.53-.498.744a2.198 2.198 0 0 1-.737.503 2.32 2.32 0 0 1-.907.18c-.332 0-.64-.06-.926-.18a2.195 2.195 0 0 1-.737-.503 2.403 2.403 0 0 1-.63-1.262h-3.765a5.9 5.9 0 0 0 .37 1.765c.26.67.62 1.253 1.086 1.749.465.496 1.01.881 1.634 1.156a5.04 5.04 0 0 0 2.052.412c1.315 0 2.357-.489 3.128-1.468v1.147h3.626V7.364h-3.626v1.025zM1.998 15.976h8.575V2.012H1.998v13.964zm10.581 0h8.576V2.012H12.58v13.964zM0 17.989h23.153V0H0v17.99zm43.23-6.372c.126-.289.292-.54.499-.755a2.235 2.235 0 0 1 1.624-.683c.331 0 .637.064.916.19.279.128.524.3.737.513a2.333 2.333 0 0 1 .613 1.122h3.809a5.816 5.816 0 0 0-.358-1.634 5.4 5.4 0 0 0-1.046-1.73 4.922 4.922 0 0 0-3.696-1.598c-1.275 0-2.337.45-3.187 1.347V4.037h-3.606v7.967h3.568c.032-.132.072-.262.127-.387zM6.285 4.464c-.554 0-1.003.45-1.003 1.006s.45 1.006 1.003 1.006c.554 0 1.003-.45 1.003-1.006S6.84 4.464 6.285 4.464zm87.978 7.675c-.492-.516-1.235-.875-2.232-1.076-.358-.08-.647-.147-.866-.2a1.88 1.88 0 0 1-.498-.182.51.51 0 0 1-.22-.21.713.713 0 0 1-.05-.292c0-.228.104-.409.31-.543.205-.134.474-.201.806-.201.638 0 1.289.174 1.953.522l1.215-2.372a8.477 8.477 0 0 0-3.287-.664c-.69 0-1.318.088-1.883.262a4.28 4.28 0 0 0-1.444.744 3.22 3.22 0 0 0-.917 1.176 3.691 3.691 0 0 0-.318 1.558c0 .791.222 1.411.667 1.86.445.45 1.226.787 2.341 1.015.332.068.6.13.807.191.206.06.361.128.468.201a.544.544 0 0 1 .21.242.973.973 0 0 1 .049.332c0 .228-.107.415-.319.563-.212.147-.485.22-.817.22-.903 0-1.86-.348-2.868-1.045l-1.315 2.574c1.341.79 2.702 1.186 4.084 1.186.717 0 1.374-.09 1.972-.271a4.72 4.72 0 0 0 1.534-.764 3.46 3.46 0 0 0 .996-1.217c.24-.483.359-1.025.359-1.628 0-.805-.246-1.465-.737-1.981zM6.285 7.999a1.006 1.006 0 1 0 0 2.013c.554 0 1.003-.45 1.003-1.007C7.288 8.45 6.84 8 6.285 8zm0 3.535c-.554 0-1.003.45-1.003 1.007 0 .555.45 1.006 1.003 1.006.554 0 1.003-.45 1.003-1.006s-.449-1.007-1.003-1.007z" fill-rule="evenodd"></path></svg></a></div></div></div></div></div></div><div class="header-menu-bundle__display-area display-area display-area-turn-off " data-v-11c7d06d><div class="display-area__mega-menu mega-menu" data-v-11c7d06d><div class="pull-down-menu" data-v-7ef344f6 data-v-11c7d06d><div class="pull-down-menu__top-bundle top-bundle" data-v-7ef344f6><div class="top-bundle__top-area top-area" data-v-7ef344f6><div class="top-area__subsection-item subsection-item" data-v-7ef344f6><div data-v-7ef344f6><a href="/lifestyle/fashion-beauty" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Fashion &amp; Beauty</p></div></a></div><div data-v-7ef344f6><a href="/lifestyle/travel-leisure" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Travel &amp; Leisure</p></div></a></div><div data-v-7ef344f6><a href="/lifestyle/family-relationships" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Family &amp; Relationships</p></div></a></div><div data-v-7ef344f6><a href="/lifestyle/food-drink" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Food &amp; Drink</p></div></a></div><div data-v-7ef344f6><a href="/lifestyle/health-wellness" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Health &amp; Wellness</p></div></a></div><div data-v-7ef344f6><a href="/lifestyle/entertainment" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Entertainment</p></div></a></div><div data-v-7ef344f6><a href="/lifestyle/arts-culture" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Arts &amp; Culture</p></div></a></div><div data-v-7ef344f6><a href="/lifestyle/gadgets" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Gadgets</p></div></a></div></div><div class="top-area__topic-item topic-item" data-v-7ef344f6><!----><!----><!----></div></div></div><div class="pull-down-menu__bottom-bundle bottom-bundle" data-v-7ef344f6><div class="bottom-bundle__bottom-area bottom-area channel-lifestyle" data-v-7ef344f6><div class="bottom-area__channel-label channel-label" data-v-7ef344f6><p class="channel-label__label-text label-text" data-v-7ef344f6>Channels</p></div><div class="bottom-area__channel-items channel-items" data-v-7ef344f6><a href="/magazines/post-magazine" data-v-7ef344f6><svg width="135" height="34" viewBox="0 0 219 34" xmlns="http://www.w3.org/2000/svg" class="channel-items__item-icon item-icon" data-v-7ef344f6><path d="M12.5 15.131c.537.096 1.185.143 1.942.143 1.094 0 2.138-.15 3.131-.45a8.474 8.474 0 0 0 2.672-1.343 6.42 6.42 0 0 0 1.851-2.172c.447-.854.67-1.82.67-2.898-.08-1.669-.573-3.06-1.479-4.172-.906-1.113-2.073-1.927-3.503-2.443-1.43-.516-2.965-.774-4.606-.774H.843v.308H3.62v23.8H.843v.308h13.66v-.308h-3.734V14.598a8.18 8.18 0 0 0 1.732.533zm2.688-11.895c.511 1.27.787 2.933.827 4.987 0 1.308-.054 2.408-.162 3.3-.108.892-.396 1.67-.865 2.33-.47.662-1.195.993-2.179.993-.17 0-.483-.055-.937-.166-.454-.11-.821-.25-1.103-.42V1.33h1.205c1.63 0 2.701.635 3.214 1.906zM27.016 8.7a8.909 8.909 0 0 0-2.824 1.91 9.044 9.044 0 0 0-1.916 2.833 8.769 8.769 0 0 0-.719 3.402c0 1.578.41 3.062 1.227 4.45a9.513 9.513 0 0 0 3.249 3.326c1.348.829 2.765 1.244 4.25 1.244 1.511 0 2.94-.408 4.284-1.222a9.234 9.234 0 0 0 3.23-3.292 8.652 8.652 0 0 0 1.213-4.447 9.354 9.354 0 0 0-.53-3.059 9.316 9.316 0 0 0-1.605-2.86c-.715-.88-1.62-1.591-2.718-2.135-1.097-.544-2.348-.823-3.753-.838-1.19 0-2.319.229-3.388.688zm4.442.259c.243.405.396 1.02.459 1.84.062.822.094 2.086.094 3.795v2.774c0 2.74-.027 4.61-.08 5.612-.052 1.002-.196 1.686-.432 2.051-.236.366-.66.561-1.272.586-.517 0-.904-.18-1.163-.54-.258-.361-.427-.886-.508-1.575-.08-.688-.12-1.626-.12-2.813 0-.306.005-.827.015-1.563.01-.737.015-1.322.015-1.758v-3.359c0-1.518.039-2.657.117-3.419.077-.761.244-1.325.5-1.69.256-.366.657-.549 1.204-.549.537 0 .927.203 1.17.609zm16.747.184a2.304 2.304 0 0 0-.79 1.665c0 .732.252 1.357.757 1.876a2.465 2.465 0 0 0 1.835.777c.678 0 1.249-.26 1.711-.782a2.637 2.637 0 0 0 .694-1.804c-.055-1.062-.591-1.846-1.607-2.352-1.016-.506-2.226-.76-3.631-.76-1.28 0-2.489.23-3.628.689-1.14.459-2.052 1.125-2.74 2-.687.875-1.03 1.899-1.03 3.072 0 2.222 1.285 3.883 3.856 4.986 1.256.531 2.284 1.127 3.085 1.786.801.66 1.202 1.493 1.202 2.5-.05 1.805-1.201 2.708-3.451 2.708-1.07 0-1.895-.163-2.472-.489.576 0 1.246-.186 2.008-.557.762-.371 1.181-1.184 1.256-2.438 0-.864-.272-1.565-.816-2.104a2.85 2.85 0 0 0-1.953-.855 2.89 2.89 0 0 0-1.523.433c-.474.289-.853.67-1.136 1.146a2.897 2.897 0 0 0-.425 1.504c0 .847.307 1.551.922 2.112.614.561 1.393.975 2.337 1.24.943.266 1.921.41 2.935.437.973 0 1.926-.135 2.86-.403a8.377 8.377 0 0 0 2.536-1.202 5.904 5.904 0 0 0 1.787-1.97c.434-.778.651-1.661.651-2.648-.02-.932-.23-1.739-.627-2.42a5.584 5.584 0 0 0-1.549-1.714c-.633-.46-1.449-.94-2.446-1.435-.573-.261-1.199-.55-1.877-.869-.678-.318-1.245-.7-1.7-1.147a2.332 2.332 0 0 1-.712-1.654c0-.717.343-1.296 1.029-1.737a4.159 4.159 0 0 1 2.301-.662c.843 0 1.544.132 2.102.399a2.53 2.53 0 0 0-1.751.672zm7.398 11.244c0 1.012.165 1.917.494 2.717.329.798.876 1.44 1.642 1.923.766.483 1.761.742 2.987.777.517 0 1.055-.117 1.615-.352a3.599 3.599 0 0 0 1.386-1.004 2.23 2.23 0 0 0 .546-1.476v-4.028h-.248v3.967c0 .396-.097.757-.29 1.082-.193.326-.458.489-.794.489-.341 0-.606-.167-.794-.5a2.143 2.143 0 0 1-.282-1.07V9.552h2.867v-1.2h-2.807v-6.84c-.894 1.122-1.695 1.921-2.403 2.397-.709.477-1.543.715-2.502.715-.467 0-.92-.04-1.357-.12V8.29h-2.19v1.202h2.13v10.895zM71.914 1.022v.368h3.673v23.68h-3.553v.368h7.775v-.368h-3.793V3.179l6.841 22.626 6.75-22.904v22.228h-3.356v.308h14.548v-.308h-3.673V1.39h3.553v-.368H89.668L86.402 12.2 83.105 1.022H71.914zM103.6 10.29c.22-.261.721-.546 1.501-.857a6.637 6.637 0 0 1 2.48-.467c.542 0 1.031.097 1.467.29.437.193.784.492 1.043.898.258.406.387.912.387 1.518v2.466c0 .732-.345 1.337-1.034 1.816a5.843 5.843 0 0 1-2.202.95c-1.505.25-2.474.42-2.909.504-.433.085-.944.27-1.531.556a3.445 3.445 0 0 0-1.426 1.293c-.364.577-.556 1.333-.576 2.27 0 .782.186 1.499.557 2.15a4.097 4.097 0 0 0 1.57 1.553c.674.383 1.446.574 2.314.574 1.434 0 2.552-.355 3.352-1.067.8-.711 1.335-1.45 1.603-2.213.269-.765.403-1.282.403-1.553 0 .296.116.826.35 1.59.233.764.711 1.506 1.434 2.225.722.72 1.75 1.079 3.086 1.079 2.528-.055 3.793-1.225 3.793-3.511V19.19h-.25v3.232c0 .561-.139 1.11-.417 1.65-.278.538-.58.808-.907.808a.995.995 0 0 1-.76-.346 1.214 1.214 0 0 1-.316-.85V12.2c0-.867-.379-1.586-1.136-2.158-.758-.571-1.731-.986-2.92-1.244a17.474 17.474 0 0 0-3.71-.387c-1.13 0-2.2.16-3.214.478-1.014.318-1.841.81-2.484 1.477-.642.666-.963 1.483-.963 2.45 0 .892.286 1.644.858 2.255.572.612 1.282.917 2.13.917a3.01 3.01 0 0 0 1.577-.435 3.33 3.33 0 0 0 1.162-1.17 3.245 3.245 0 0 0 .467-1.567c0-.56-.138-1.064-.414-1.507a2.854 2.854 0 0 0-1.084-1.026 2.914 2.914 0 0 0-1.4-.361c-.903.07-1.53.193-1.881.369zm6.577 11.008c-.2.765-.463 1.403-.79 1.917-.326.514-.662.77-1.008.77-.326-.024-.54-.262-.644-.71-.103-.448-.154-1.061-.154-1.838v-.924c0-1.113.076-1.981.23-2.605.153-.624.538-1.122 1.155-1.492.471-.29.826-.551 1.065-.782.238-.23.387-.39.447-.481v3.97c0 .686-.1 1.41-.3 2.175zm20.17-13.626c.156.421.326.772.512 1.053.185.282.298.422.338.422.02 0-.177-.07-.59-.21a11.936 11.936 0 0 0-1.373-.37 7.438 7.438 0 0 0-1.52-.157 8.746 8.746 0 0 0-3.028.556c-1.01.371-1.848.92-2.513 1.647a3.803 3.803 0 0 0-1.027 2.57c0 .777.185 1.443.556 1.996.371.554.774.98 1.21 1.278.436.298.71.447.82.447-.596.18-1.34.596-2.232 1.248-.891.652-1.337 1.611-1.337 2.88 0 1.272.416 2.254 1.247 2.946.831.692 1.525 1.138 2.08 1.338-.61.09-1.374.373-2.29.85-.917.475-1.374 1.28-1.374 2.412 0 .957.374 1.776 1.124 2.455.75.679 1.704 1.188 2.863 1.53 1.158.34 2.336.51 3.535.51 1.6 0 3.107-.269 4.522-.807 1.413-.539 2.558-1.361 3.433-2.466.876-1.105 1.313-2.457 1.313-4.055 0-1.268-.252-2.362-.756-3.282-.504-.92-1.311-1.634-2.42-2.142-1.11-.509-2.526-.763-4.252-.763-.367 0-.992.03-1.874.09-.883.06-1.533.09-1.949.09-1.847 0-2.77-.5-2.77-1.503 0-.29.099-.51.298-.658.198-.148.52-.33.966-.545.216.146.726.351 1.528.617a8.026 8.026 0 0 0 2.537.398c.958 0 1.96-.188 3.006-.564 1.047-.376 1.922-.927 2.627-1.654.705-.727 1.057-1.58 1.057-2.557 0-.823-.183-1.495-.55-2.016-.365-.521-.917-1.084-1.651-1.688-.735-.604-1.27-1.119-1.607-1.542-.336-.424-.504-.974-.504-1.65.025-.683.2-1.215.523-1.599.323-.384.59-.633.802-.748-.1.18-.23.447-.385.802-.155.354-.233.664-.233.93 0 .682.253 1.263.76 1.742.507.48 1.097.719 1.77.719.656 0 1.213-.233 1.67-.7.456-.467.7-1.034.73-1.701 0-.452-.127-.877-.38-1.276a2.77 2.77 0 0 0-1.035-.956 2.903 2.903 0 0 0-1.415-.358c-.838.065-1.54.36-2.104.888-.564.527-.862 1.28-.891 2.258 0 .441.077.873.233 1.295zm-.91 6.617c0 1.017-.096 1.817-.286 2.401-.191.584-.6.894-1.227.929-.738 0-1.21-.409-1.415-1.226-.206-.817-.31-1.866-.31-3.15 0-.165-.004-.418-.014-.758-.01-.342-.015-.603-.015-.782 0-.983.108-1.757.324-2.323.215-.567.642-.85 1.28-.85.295 0 .56.09.793.267.234.178.436.595.61 1.252.173.657.26 1.639.26 2.947v1.293zm1.512 11.302c.632.182 1.226.518 1.784 1.007.557.488.845 1.168.865 2.04 0 1.008-.307 1.814-.922 2.42-.614.607-1.39 1.034-2.329 1.28-.938.245-1.94.367-3.003.367-1.475 0-2.697-.353-3.665-1.06-.969-.707-1.453-1.811-1.453-3.315 0-1.213.565-2.217 1.694-3.014h5.637c.296 0 .76.091 1.392.275zm8.565-15.301c.221-.261.722-.546 1.502-.857a6.637 6.637 0 0 1 2.48-.467c.542 0 1.031.097 1.468.29.435.193.783.492 1.042.898.258.406.387.912.387 1.518v2.466c0 .732-.344 1.337-1.034 1.816a5.84 5.84 0 0 1-2.202.95c-1.505.25-2.475.42-2.908.504-.435.085-.945.27-1.532.556a3.444 3.444 0 0 0-1.426 1.293c-.364.577-.556 1.333-.576 2.27 0 .782.185 1.499.557 2.15a4.097 4.097 0 0 0 1.569 1.553c.674.383 1.446.574 2.314.574 1.435 0 2.553-.355 3.353-1.067.8-.711 1.335-1.45 1.603-2.213.268-.765.403-1.282.403-1.553 0 .296.117.826.35 1.59.233.764.711 1.506 1.434 2.225.722.72 1.75 1.079 3.085 1.079 2.529-.055 3.793-1.225 3.793-3.511V19.19h-.248v3.232c0 .561-.14 1.11-.418 1.65-.278.538-.58.808-.907.808a.996.996 0 0 1-.76-.346 1.213 1.213 0 0 1-.316-.85V12.2c0-.867-.379-1.586-1.137-2.158-.757-.571-1.73-.986-2.92-1.244a17.482 17.482 0 0 0-3.71-.387c-1.13 0-2.2.16-3.214.478-1.013.318-1.84.81-2.483 1.477-.642.666-.963 1.483-.963 2.45 0 .892.286 1.644.858 2.255.572.612 1.282.917 2.13.917a3.01 3.01 0 0 0 1.576-.435c.484-.292.872-.68 1.163-1.17.29-.488.446-1.011.467-1.567 0-.56-.138-1.064-.414-1.507a2.852 2.852 0 0 0-1.085-1.026 2.91 2.91 0 0 0-1.4-.361c-.902.07-1.53.193-1.88.369zm6.578 11.008c-.2.765-.464 1.403-.79 1.917s-.663.77-1.008.77c-.327-.024-.542-.262-.644-.71-.103-.448-.154-1.061-.154-1.838v-.924c0-1.113.076-1.981.23-2.605.152-.624.538-1.122 1.154-1.492.472-.29.827-.551 1.066-.782.238-.23.387-.39.447-.481v3.97c0 .686-.1 1.41-.3 2.175zm13.9-11.437c.632 0 1.166.14 1.603.42.436.28.97.713 1.602 1.298.633.585 1.207 1.024 1.724 1.316.517.293 1.147.439 1.889.439 1.082-.02 1.942-.259 2.582-.717.639-.458 1.074-.913 1.308-1.365.233-.453.372-.792.417-1.017-.126 1.607-.532 2.81-1.22 3.612-.686.801-1.495 1.32-2.426 1.554-.93.236-2.098.389-3.502.459-.758.05-1.577.214-2.46.492a10.6 10.6 0 0 0-2.542 1.198 7.037 7.037 0 0 0-2.015 1.937c-.532.769-.823 1.654-.873 2.657 0 .566.112 1.135.335 1.706.223.572.54 1.04.95 1.406.412.366.888.548 1.43.548.38 0 .716-.131 1.007-.394.29-.263.436-.573.436-.928 0-.491-.14-.866-.421-1.124-.28-.258-.644-.387-1.09-.387-.421 0-.757.194-1.007.582-.251.389-.376.678-.376.869 0-1.48.689-2.218 2.066-2.218.698.005 1.302.162 1.814.47.512.308 1.106.76 1.783 1.356.677.597 1.277 1.042 1.798 1.335.522.293 1.147.44 1.874.44 1.193 0 2.185-.354 2.975-1.06.79-.707 1.366-1.614 1.727-2.722.36-1.107.542-2.28.542-3.518V15.71h-.309v1.91c0 .736-.344 1.32-1.031 1.751a4.192 4.192 0 0 1-2.273.646c-.487 0-.924-.037-1.314-.112a23.346 23.346 0 0 1-1.561-.377 27.824 27.824 0 0 0-1.63-.394 7.454 7.454 0 0 0-1.47-.131c-1.494.05-2.633.405-3.42 1.067-.788.661-1.297 1.392-1.53 2.191-.233.8-.35 1.56-.35 2.282-.51-.888-.767-1.687-.767-2.398.055-1.128.415-2.07 1.08-2.827.664-.756 1.504-1.314 2.522-1.672a10.005 10.005 0 0 1 3.263-.552c1.56-.035 2.955-.331 4.184-.888 1.23-.556 2.19-1.325 2.882-2.307.693-.983 1.061-2.103 1.106-3.36 0-.672-.175-1.272-.525-1.8-.35-.53-.812-.794-1.382-.794-.38.03-.718.19-1.01.482-.292.29-.44.614-.44.97 0 .362.138.688.414.978.275.292.598.437.968.437.235 0 .485-.104.748-.31.262-.207.457-.378.581-.513 0 .23-.101.516-.304.86-.203.345-.649.516-1.335.516-.547 0-1-.123-1.362-.368-.361-.245-.918-.7-1.67-1.364-.752-.665-1.443-1.161-2.073-1.492-.629-.332-1.37-.496-2.222-.496-.773 0-1.535.206-2.287.62a5.274 5.274 0 0 0-1.844 1.665 4.124 4.124 0 0 0-.744 2.27c0 .912.266 1.725.8 2.439s1.201 1.071 2.003 1.071a2.74 2.74 0 0 0 1.323-.338 2.827 2.827 0 0 0 1.007-.901 2.14 2.14 0 0 0 .384-1.225c0-.66-.259-1.242-.774-1.743-.517-.5-1.12-.751-1.812-.751-.727 0-1.31.264-1.747.792a2.809 2.809 0 0 0-.658 1.85c0-2.354.883-3.532 2.65-3.532zm19.758-2.728a3.188 3.188 0 0 0 1.197-1.325c.266-.549.4-1.13.4-1.747a3.65 3.65 0 0 0-.923-2.481c-.615-.703-1.479-1.056-2.593-1.056-1.109 0-1.977.354-2.604 1.06a3.612 3.612 0 0 0-.94 2.477c0 .611.136 1.192.41 1.743.273.55.677.994 1.212 1.329.533.335 1.174.502 1.922.502.747 0 1.387-.167 1.92-.502zm-5.065 1.586v16.657h6.262V8.472h-8.91v.248h2.648zm9.258.247v16.47h6.255V13.891c0-.566.077-1.167.233-1.804.155-.637.372-1.168.65-1.594.28-.426.589-.639.93-.639.803 0 1.204 1.233 1.204 3.7 0 .83-.047 2.015-.143 3.55a489.35 489.35 0 0 0-.165 2.733c0 1.293.215 2.396.647 3.311.432.915 1.025 1.597 1.78 2.045.755.449 1.612.673 2.57.673 1.52-.055 2.552-.395 3.097-1.019.544-.624.817-1.525.817-2.702V19.25l-.31-.06v2.895c0 1.629-.36 2.49-1.083 2.586-.446 0-.747-.215-.903-.643-.155-.428-.233-1.18-.233-2.252 0-.285.016-.95.048-1.992.033-1.042.057-1.742.072-2.1.015-.359.035-1.059.06-2.101 0-4.672-1.663-7.042-4.99-7.111-1.053 0-1.952.314-2.697.943-.745.628-1.297 1.474-1.652 2.536V8.72h-7.82v.247h1.633zm22.678.294a8.838 8.838 0 0 0-3.064 3.258 9.365 9.365 0 0 0-1.181 4.386c0 1.75.391 3.299 1.174 4.65a8.223 8.223 0 0 0 3.187 3.138c1.342.742 2.816 1.112 4.422 1.112 2.042 0 3.582-.477 4.62-1.431 1.039-.955 1.695-1.945 1.969-2.97.273-1.025.41-1.845.41-2.461h-.309c0 .24-.052.657-.158 1.251-.105.594-.327 1.266-.666 2.015-.338.749-.85 1.41-1.531 1.984-.683.574-1.563.906-2.642.996-1.49 0-2.49-.67-2.995-2.01-.507-1.341-.76-2.826-.76-4.455 0-.696.01-1.044.03-1.044.732.325 1.595.488 2.588.488.979 0 1.932-.163 2.86-.488.929-.326 1.696-.834 2.304-1.526.606-.692.91-1.549.91-2.571 0-.792-.198-1.525-.595-2.199a6.071 6.071 0 0 0-1.602-1.77 8.004 8.004 0 0 0-2.247-1.18 7.625 7.625 0 0 0-2.465-.421 8.03 8.03 0 0 0-4.26 1.248zm2.837-.286c.26-.542.654-.812 1.181-.812.703 0 1.16.331 1.373.992.214.662.32 1.564.32 2.706v.827c0 1.518-.114 2.74-.342 3.665-.228.924-.781 1.387-1.66 1.387-.395-.045-.705-.13-.929-.252-.223-.123-.335-.377-.335-.763v-5.849c0-.726.13-1.36.392-1.9z" fill="#FFF" fill-rule="evenodd"></path></svg></a><a href="/magazines/style" data-v-7ef344f6><svg width="120" height="26" viewBox="0 0 200 26" xmlns="http://www.w3.org/2000/svg" class="channel-items__item-icon item-icon" data-v-7ef344f6><path d="M.029 0h25.577v4.167H4.558v6.538h21.048v14.872H0v-4.166h21.077v-6.54H.03V0zm110.154 0h5.647l-11.891 17.32v8.257h-5.257V17.32L86.792 0h5.3l9.238 13.296L110.183 0zm23.62 0h5.609v21.41h18.887v4.167h-24.497V0zm40.445 0h25.576v14.871h-21.048v6.54h21.048v4.166h-25.576V0zm4.528 10.705h16.52V4.167h-16.52v6.538zM53.626 0h18.827v4.167H58.166l-.002 21.41h-4.539V9.531H39.33V5.349h14.295V0z" fill="#FFF" fill-rule="evenodd"></path></svg></a></div></div></div></div></div></div><div class="header-menu-bundle__display-area display-area display-area-turn-off " data-v-11c7d06d><div class="display-area__mega-menu mega-menu" data-v-11c7d06d><div class="pull-down-menu" data-v-7ef344f6 data-v-11c7d06d><div class="pull-down-menu__top-bundle top-bundle" data-v-7ef344f6><div class="top-bundle__top-area top-area" data-v-7ef344f6><div class="top-area__subsection-item subsection-item" data-v-7ef344f6><div data-v-7ef344f6><a href="/magazines/post-magazine/long-reads" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Long Reads</p></div></a></div><div data-v-7ef344f6><a href="/magazines/post-magazine/short-reads" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Short Reads</p></div></a></div><div data-v-7ef344f6><a href="/magazines/post-magazine/design-interiors" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Design &amp; Interiors</p></div></a></div><div data-v-7ef344f6><a href="/magazines/post-magazine/food-drink" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Food &amp; Drink</p></div></a></div><div data-v-7ef344f6><a href="/magazines/post-magazine/travel" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Travel</p></div></a></div><div data-v-7ef344f6><a href="/magazines/post-magazine/books" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Books</p></div></a></div><div data-v-7ef344f6><a href="/magazines/post-magazine/arts-music" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Arts &amp; Music</p></div></a></div><div data-v-7ef344f6><a href="/magazines/post-magazine/fashion" data-v-7ef344f6><div class="subsection-item__item-box item-box" data-v-7ef344f6><p class="item-box__box-label box-label" data-v-7ef344f6>Fashion</p></div></a></div></div><div class="top-area__topic-item topic-item" data-v-7ef344f6><!----><!----><!----></div></div></div><div class="pull-down-menu__bottom-bundle bottom-bundle" data-v-7ef344f6><div class="bottom-bundle__bottom-area bottom-area" data-v-7ef344f6><div class="bottom-area__channel-label channel-label" data-v-7ef344f6><p class="channel-label__label-text label-text" data-v-7ef344f6>Channels</p></div><div class="bottom-area__channel-items channel-items" data-v-7ef344f6><a href="/scmp-films" title="SCMP Films" data-v-7ef344f6><svg xmlns="http://www.w3.org/2000/svg" width="121" height="21" viewBox="0 0 141 25" class="channel-items__item-icon item-icon" data-v-7ef344f6><path fill-rule="evenodd" d="M62.375 16.595c-.619.961-1.978 2.405-4.43 2.405-4.237 0-6.499-2.48-6.499-6.325C51.446 7.962 54.563 6 57.928 6c1.714 0 2.605.558 3.256.558.198 0 .512-.06.758-.113l.04 3.049h-.394l-1.191-2.168c-.5-.378-1.177-.628-2.301-.628-2.093 0-3.298 2.35-3.298 5.482 0 3.587 1.67 5.53 3.771 5.53 2.29 0 3.068-.934 3.552-1.453l.254.338zM50 14.733C50 17.337 47.86 19 44.928 19c-1.56 0-2.996-.424-3.791-.994V15.14h.354l1.084 2.387c.65.417 1.332.78 2.452.78 1.553 0 2.397-1.005 2.397-2.17 0-1.04-.79-1.857-2.706-2.448C42.328 12.949 41 11.879 41 9.842 41 7.64 43.225 6 45.69 6c1.543 0 2.663.652 2.98.652.136 0 .367-.03.494-.045v2.84h-.339L47.633 7.32c-.37-.388-1.346-.557-2.056-.557-1.303 0-2.28.728-2.28 1.807 0 1.066.703 1.57 2.93 2.303 2.579.847 3.773 1.828 3.773 3.859zm28.286 4.005h-5.93v-.218l.694-.085c.53-.064.653-.149.653-.7v-.24l-.213-8.55h-.055l-3.612 9.895h-.575L65.754 9h-.046l-.117 7.727c0 .182-.014.348-.014.499 0 1.043.281 1.182 1.112 1.294v.218H63.5v-.218c.835-.159 1.252-.53 1.285-1.784l.246-8.74c0-.12.009-.227.009-.33 0-.523-.157-.99-.842-1.065 0 0-.342-.037-.553-.055V6.32h4.427l2.654 7.879h.046L73.65 6.32h3.89v.225c-.682.055-1.043.241-1.043.736 0 .13.02.561.02.725l.342 9.683c.02.507.227.681.736.745l.69.085v.218zm8.675-9.021c0-2.064-.73-2.886-2.151-2.886-.345 0-.617.045-.83.094v5.832c.139.011.258.05.779.05 1.473 0 2.202-.809 2.202-3.09zm3.218.039c0 2.289-2.161 3.563-5 3.563-.42 0-.634.007-1.2-.032v4.554c0 .4.171.618.92.693l.534.056v.25H79.57v-.25l.73-.086c.465-.052.626-.183.626-.609V7.562c0-.73-.41-.9-1.356-1.014V6.32h5.085c3.585 0 5.523.824 5.523 3.435zm27.556-1.503V19.09h-.967V6.07h1.08l5.02 11.467 5.035-11.467H129V19.09h-.967V8.193L123.22 19.09h-.698l-4.787-10.837zm22.043 7.42h-.5c0-.485-.11-.887-.33-1.213-.223-.331-.584-.631-1.084-.897-.515-.273-1.307-.558-2.371-.85-1.098-.303-1.926-.61-2.487-.925-.575-.322-1.002-.702-1.277-1.14-.278-.443-.415-.976-.415-1.593 0-.99.421-1.8 1.25-2.41.812-.598 1.862-.895 3.14-.895.837 0 1.594.164 2.267.493a3.755 3.755 0 0 1 1.581 1.406c.374.604.56 1.287.56 2.042v.25h-.962v-.25c0-.862-.313-1.565-.945-2.127-.637-.566-1.467-.85-2.5-.85-1.048 0-1.885.23-2.516.686-.614.444-.912.983-.912 1.638 0 .673.259 1.204.786 1.614.556.432 1.5.825 2.825 1.17 1.382.359 2.401.778 3.06 1.263.864.637 1.302 1.501 1.302 2.57a3 3 0 0 1-.58 1.818c-.383.522-.924.924-1.617 1.204-.682.275-1.446.413-2.288.413-.936 0-1.78-.157-2.531-.47-.765-.32-1.346-.778-1.738-1.377-.39-.598-.585-1.3-.585-2.102v-.25h.963v.25c0 .946.346 1.666 1.047 2.184.72.533 1.665.801 2.844.801 1.043 0 1.892-.236 2.556-.705.644-.455.957-1.03.957-1.748h.5c0 .884-.395 1.61-1.169 2.156-.753.533-1.704.797-2.844.797-1.28 0-2.329-.298-3.141-.899-.831-.614-1.25-1.485-1.25-2.586l.25.25h-.463l.25-.25c0 .708.168 1.315.503 1.828.335.511.836.907 1.512 1.19.688.286 1.467.43 2.339.43.78 0 1.48-.125 2.101-.376.61-.246 1.075-.592 1.4-1.036a2.5 2.5 0 0 0 .484-1.521c0-.91-.362-1.626-1.099-2.168-.598-.441-1.563-.838-2.89-1.182-1.385-.36-2.385-.777-3.005-1.26-.65-.505-.98-1.181-.98-2.008 0-.821.38-1.509 1.12-2.043.723-.523 1.662-.781 2.809-.781 1.15 0 2.098.325 2.832.977.74.657 1.113 1.496 1.113 2.5l-.25-.25h.463l-.25.25c0-.664-.162-1.255-.486-1.779a3.255 3.255 0 0 0-1.376-1.22c-.602-.294-1.283-.442-2.046-.442-1.179 0-2.125.267-2.844.797-.703.517-1.047 1.18-1.047 2.008 0 .528.114.968.339 1.327.227.362.592.686 1.098.97.52.292 1.312.586 2.374.878 1.097.302 1.92.598 2.473.892.568.3.991.653 1.265 1.06.278.411.415.91.415 1.49zm-36.51 3.417V6.07h.982V19.09h-.982zm-9.485-7.138h6.38v.964h-6.38v6.174h-.962V6.07h8.215v.964h-7.253v4.917zm21.235 6.173v.965h-7.41V6.07h.973v12.054h6.437zm-97.29 4.076h12.085V2.797H17.727V22.2zm-14.913 0H14.9V2.797H2.815V22.2zM0 25V0h32.629v25H0z"></path></svg></a></div></div></div></div></div></div><div class="header-menu-bundle__display-area display-area display-area-turn-off " data-v-11c7d06d><div class="display-area__mega-menu mega-menu" data-v-11c7d06d><div class="pull-down-menu" data-v-7ef344f6 data-v-11c7d06d><div class="pull-down-menu__top-bundle top-bundle" data-v-7ef344f6><div class="top-bundle__top-area top-area" data-v-7ef344f6><div class="top-area__subsection-item subsection-item subsection-item__ismore" data-v-7ef344f6><div data-v-7ef344f6><a href="https://www.scmp.com/video" target="_self" data-v-7ef344f6><div class="subsection-item__item-box item-box-image" data-v-7ef344f6><img alt="Video" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAAEElEQVR42mN8+p8BCBghFAAiEQPLD3901QAAAABJRU5ErkJggg==" class="item-box__image image" data-v-7ef344f6><span class="item-box__label label" data-v-7ef344f6>Video</span></div></a></div><div data-v-7ef344f6><a href="/infographics" data-v-7ef344f6><div class="subsection-item__item-box item-box-image" data-v-7ef344f6><img alt="Infographics" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAAEElEQVR42mN8+p8BCBghFAAiEQPLD3901QAAAABJRU5ErkJggg==" class="item-box__image image" data-v-7ef344f6><span class="item-box__label label" data-v-7ef344f6>Infographics</span></div></a></div><div data-v-7ef344f6><a href="https://www.scmp.com/photos" target="_self" data-v-7ef344f6><div class="subsection-item__item-box item-box-image" data-v-7ef344f6><img alt="Pictures" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAAEElEQVR42mN8+p8BCBghFAAiEQPLD3901QAAAABJRU5ErkJggg==" class="item-box__image image" data-v-7ef344f6><span class="item-box__label label" data-v-7ef344f6>Pictures</span></div></a></div><div data-v-7ef344f6><a href="/podcasts" data-v-7ef344f6><div class="subsection-item__item-box item-box-image" data-v-7ef344f6><img alt="Podcasts" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAAEElEQVR42mN8+p8BCBghFAAiEQPLD3901QAAAABJRU5ErkJggg==" class="item-box__image image" data-v-7ef344f6><span class="item-box__label label" data-v-7ef344f6>Podcasts</span></div></a></div><div data-v-7ef344f6><a href="/explained" data-v-7ef344f6><div class="subsection-item__item-box item-box-image" data-v-7ef344f6><img alt="Explained" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAAEElEQVR42mN8+p8BCBghFAAiEQPLD3901QAAAABJRU5ErkJggg==" class="item-box__image image" data-v-7ef344f6><span class="item-box__label label" data-v-7ef344f6>Explained</span></div></a></div><div data-v-7ef344f6><a href="/newsletters" data-v-7ef344f6><div class="subsection-item__item-box item-box-image" data-v-7ef344f6><img alt="Newsletters" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAAEElEQVR42mN8+p8BCBghFAAiEQPLD3901QAAAABJRU5ErkJggg==" class="item-box__image image" data-v-7ef344f6><span class="item-box__label label" data-v-7ef344f6>Newsletters</span></div></a></div><div data-v-7ef344f6><a href="/scmp-spotlight" data-v-7ef344f6><div class="subsection-item__item-box item-box-image" data-v-7ef344f6><img alt="SCMP Spotlight" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAAEElEQVR42mN8+p8BCBghFAAiEQPLD3901QAAAABJRU5ErkJggg==" class="item-box__image image" data-v-7ef344f6><span class="item-box__label label" data-v-7ef344f6>SCMP Spotlight</span></div></a></div><div data-v-7ef344f6><a href="/topics/special-reports" data-v-7ef344f6><div class="subsection-item__item-box item-box-image" data-v-7ef344f6><img alt="Special Reports" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAAEElEQVR42mN8+p8BCBghFAAiEQPLD3901QAAAABJRU5ErkJggg==" class="item-box__image image" data-v-7ef344f6><span class="item-box__label label" data-v-7ef344f6>Special Reports</span></div></a></div></div><!----></div></div><div class="pull-down-menu__bottom-bundle bottom-bundle" data-v-7ef344f6><div class="bottom-bundle__bottom-area bottom-area" data-v-7ef344f6><div class="bottom-area__channel-label channel-label" data-v-7ef344f6><p class="channel-label__label-text label-text" data-v-7ef344f6>Channels</p></div><div class="bottom-area__channel-items channel-items" data-v-7ef344f6><a href="/scmp-films" title="SCMP Films" data-v-7ef344f6><svg xmlns="http://www.w3.org/2000/svg" width="121" height="21" viewBox="0 0 141 25" class="channel-items__item-icon item-icon" data-v-7ef344f6><path fill-rule="evenodd" d="M62.375 16.595c-.619.961-1.978 2.405-4.43 2.405-4.237 0-6.499-2.48-6.499-6.325C51.446 7.962 54.563 6 57.928 6c1.714 0 2.605.558 3.256.558.198 0 .512-.06.758-.113l.04 3.049h-.394l-1.191-2.168c-.5-.378-1.177-.628-2.301-.628-2.093 0-3.298 2.35-3.298 5.482 0 3.587 1.67 5.53 3.771 5.53 2.29 0 3.068-.934 3.552-1.453l.254.338zM50 14.733C50 17.337 47.86 19 44.928 19c-1.56 0-2.996-.424-3.791-.994V15.14h.354l1.084 2.387c.65.417 1.332.78 2.452.78 1.553 0 2.397-1.005 2.397-2.17 0-1.04-.79-1.857-2.706-2.448C42.328 12.949 41 11.879 41 9.842 41 7.64 43.225 6 45.69 6c1.543 0 2.663.652 2.98.652.136 0 .367-.03.494-.045v2.84h-.339L47.633 7.32c-.37-.388-1.346-.557-2.056-.557-1.303 0-2.28.728-2.28 1.807 0 1.066.703 1.57 2.93 2.303 2.579.847 3.773 1.828 3.773 3.859zm28.286 4.005h-5.93v-.218l.694-.085c.53-.064.653-.149.653-.7v-.24l-.213-8.55h-.055l-3.612 9.895h-.575L65.754 9h-.046l-.117 7.727c0 .182-.014.348-.014.499 0 1.043.281 1.182 1.112 1.294v.218H63.5v-.218c.835-.159 1.252-.53 1.285-1.784l.246-8.74c0-.12.009-.227.009-.33 0-.523-.157-.99-.842-1.065 0 0-.342-.037-.553-.055V6.32h4.427l2.654 7.879h.046L73.65 6.32h3.89v.225c-.682.055-1.043.241-1.043.736 0 .13.02.561.02.725l.342 9.683c.02.507.227.681.736.745l.69.085v.218zm8.675-9.021c0-2.064-.73-2.886-2.151-2.886-.345 0-.617.045-.83.094v5.832c.139.011.258.05.779.05 1.473 0 2.202-.809 2.202-3.09zm3.218.039c0 2.289-2.161 3.563-5 3.563-.42 0-.634.007-1.2-.032v4.554c0 .4.171.618.92.693l.534.056v.25H79.57v-.25l.73-.086c.465-.052.626-.183.626-.609V7.562c0-.73-.41-.9-1.356-1.014V6.32h5.085c3.585 0 5.523.824 5.523 3.435zm27.556-1.503V19.09h-.967V6.07h1.08l5.02 11.467 5.035-11.467H129V19.09h-.967V8.193L123.22 19.09h-.698l-4.787-10.837zm22.043 7.42h-.5c0-.485-.11-.887-.33-1.213-.223-.331-.584-.631-1.084-.897-.515-.273-1.307-.558-2.371-.85-1.098-.303-1.926-.61-2.487-.925-.575-.322-1.002-.702-1.277-1.14-.278-.443-.415-.976-.415-1.593 0-.99.421-1.8 1.25-2.41.812-.598 1.862-.895 3.14-.895.837 0 1.594.164 2.267.493a3.755 3.755 0 0 1 1.581 1.406c.374.604.56 1.287.56 2.042v.25h-.962v-.25c0-.862-.313-1.565-.945-2.127-.637-.566-1.467-.85-2.5-.85-1.048 0-1.885.23-2.516.686-.614.444-.912.983-.912 1.638 0 .673.259 1.204.786 1.614.556.432 1.5.825 2.825 1.17 1.382.359 2.401.778 3.06 1.263.864.637 1.302 1.501 1.302 2.57a3 3 0 0 1-.58 1.818c-.383.522-.924.924-1.617 1.204-.682.275-1.446.413-2.288.413-.936 0-1.78-.157-2.531-.47-.765-.32-1.346-.778-1.738-1.377-.39-.598-.585-1.3-.585-2.102v-.25h.963v.25c0 .946.346 1.666 1.047 2.184.72.533 1.665.801 2.844.801 1.043 0 1.892-.236 2.556-.705.644-.455.957-1.03.957-1.748h.5c0 .884-.395 1.61-1.169 2.156-.753.533-1.704.797-2.844.797-1.28 0-2.329-.298-3.141-.899-.831-.614-1.25-1.485-1.25-2.586l.25.25h-.463l.25-.25c0 .708.168 1.315.503 1.828.335.511.836.907 1.512 1.19.688.286 1.467.43 2.339.43.78 0 1.48-.125 2.101-.376.61-.246 1.075-.592 1.4-1.036a2.5 2.5 0 0 0 .484-1.521c0-.91-.362-1.626-1.099-2.168-.598-.441-1.563-.838-2.89-1.182-1.385-.36-2.385-.777-3.005-1.26-.65-.505-.98-1.181-.98-2.008 0-.821.38-1.509 1.12-2.043.723-.523 1.662-.781 2.809-.781 1.15 0 2.098.325 2.832.977.74.657 1.113 1.496 1.113 2.5l-.25-.25h.463l-.25.25c0-.664-.162-1.255-.486-1.779a3.255 3.255 0 0 0-1.376-1.22c-.602-.294-1.283-.442-2.046-.442-1.179 0-2.125.267-2.844.797-.703.517-1.047 1.18-1.047 2.008 0 .528.114.968.339 1.327.227.362.592.686 1.098.97.52.292 1.312.586 2.374.878 1.097.302 1.92.598 2.473.892.568.3.991.653 1.265 1.06.278.411.415.91.415 1.49zm-36.51 3.417V6.07h.982V19.09h-.982zm-9.485-7.138h6.38v.964h-6.38v6.174h-.962V6.07h8.215v.964h-7.253v4.917zm21.235 6.173v.965h-7.41V6.07h.973v12.054h6.437zm-97.29 4.076h12.085V2.797H17.727V22.2zm-14.913 0H14.9V2.797H2.815V22.2zM0 25V0h32.629v25H0z"></path></svg></a></div></div></div></div></div></div></div></div><div class="morningstudio-bar" data-v-22ae94a0 data-v-22ae94a0><svg width="220" height="33" viewBox="0 0 220 33" xmlns="http://www.w3.org/2000/svg" class="bar-logo" data-v-22ae94a0><g fill="none" fill-rule="evenodd"><path fill="#FFF" d="M18.157 4.722l-5.025 13.414L7.727 4.722H0v.715h2.113v18.6H.034v.716h5.544v-.715H2.806V6.26l7.692 18.85h.798l6.861-18.348v17.276h-1.732v.715h8.662v-.715h-1.733v-18.6h1.733v-.716zm34.097 20.031h-8.663v-.714h1.733V9.014h-1.733v-.716h6.93v4.257c.21-1.167.584-2.124 1.126-2.861.544-.739 1.145-1.23 1.803-1.469a5.643 5.643 0 0 1 1.907-.356c.61 0 1.2.114 1.766.34.566.227.988.679 1.265 1.36.278.678.289 1.359.034 2.038-.254.678-.7 1.162-1.335 1.449-.634.286-1.219.32-1.748.109-.532-.215-.913-.508-1.144-.88a4.011 4.011 0 0 1-.486-1.055c-.23-.88-.542-1.32-.935-1.32-.438 0-.924.78-1.455 2.34a15.254 15.254 0 0 0-.798 4.955v6.834h1.733v.714z"></path><path d="M76.787 24.039h1.733v.714h-8.663v-.714h1.732V14.022c0-1.693-.243-2.897-.728-3.613-.484-.715-1.212-1.074-2.183-1.074-1.316 0-2.368.716-3.153 2.146v12.558h1.733v.714h-8.663v-.714h1.733V9.014h-1.733v-.716h6.93v1.86c.44-.62 1.126-1.151 2.062-1.592a7.024 7.024 0 0 1 3.031-.661c4.113 0 6.169 2.301 6.169 6.904v9.23zM86.454 3.56c0 .869-.294 1.607-.883 2.215a2.874 2.874 0 0 1-2.149.914c-.844 0-1.565-.305-2.166-.914-.6-.608-.9-1.346-.9-2.216 0-.87.3-1.616.9-2.238.601-.62 1.322-.927 2.166-.927.843 0 1.56.308 2.149.927.589.622.883 1.368.883 2.238zm-.31 20.479h1.732v.714h-8.664v-.714h1.733V9.014h-1.387v-.715h6.585v15.74zm20.616 0h1.732v.714H99.83v-.714h1.732V14.022c0-1.693-.242-2.897-.727-3.613-.484-.715-1.213-1.074-2.183-1.074-1.317 0-2.368.716-3.153 2.146v12.558h1.732v.714h-8.663v-.714h1.733V9.014h-1.733v-.716h6.931v1.86c.438-.62 1.125-1.151 2.062-1.592a7.02 7.02 0 0 1 3.031-.661c4.112 0 6.168 2.301 6.168 6.904v9.23zm21.241.714h-.693v-8.336h.693c0 2.244.78 4.152 2.34 5.723 1.559 1.577 3.458 2.362 5.7 2.362.923 0 1.668-.28 2.234-.84.566-.56.85-1.306.85-2.237 0-1.048-.659-1.942-1.975-2.682-.718-.38-1.954-.983-3.708-1.806-1.757-.823-2.992-1.52-3.708-2.092-1.434-1.145-2.062-2.66-1.889-4.544.173-1.884.86-3.345 2.062-4.382 1.201-1.037 2.558-1.555 4.072-1.555 1.512 0 2.875.209 4.09.626 1.21.417 1.899.626 2.06.626.462 0 .692-.417.692-1.252h.694v6.544h-.694c0-1.715-.612-3.117-1.835-4.202-1.225-1.085-2.796-1.627-4.713-1.627-.855 0-1.524.257-2.01.769-.484.514-.728 1.08-.728 1.699 0 .62.082 1.099.244 1.43.16.335.443.64.848.912.404.274.757.496 1.056.663.3.167.781.395 1.44.678.658.287 1.113.49 1.369.61 1.27.596 2.02.948 2.25 1.054a18.9 18.9 0 0 1 1.007.519c.438.24.767.454.986.644.22.192.503.43.85.717.346.285.6.577.762.875.162.298.324.638.485 1.02.323.763.44 1.657.347 2.683-.186 1.93-.884 3.403-2.097 4.417-1.213 1.014-2.848 1.52-4.904 1.52-1.847 0-3.685-.489-5.508-1.467-.624-.333-1.087-.502-1.387-.502-.855 0-1.282.48-1.282 1.433m22.594-15.739v8.729c0 2.05.08 3.297.242 3.738.16.44.334.815.52 1.126.346.622.952.931 1.82.931.865 0 1.471-.12 1.818-.359v.715c-1.108.811-2.322 1.216-3.639 1.216-1.94 0-3.419-.477-4.435-1.43-1.016-.952-1.524-2.658-1.524-5.116v-9.55h-2.565v-.715h2.565c1.107-.191 2.09-.746 2.945-1.664.854-.919 1.444-2.188 1.768-3.81h.485V8.3h4.018v.715h-4.018z" fill="#FFF"></path><path d="M166.95 24.753v-1.896c-.44.644-1.127 1.187-2.062 1.628a7.007 7.007 0 0 1-3.033.66c-4.113 0-6.167-2.3-6.167-6.903V9.014h-1.733v-.716h6.931v10.73c0 1.696.242 2.9.727 3.614.485.717 1.212 1.075 2.183 1.075 1.294 0 2.344-.716 3.153-2.147V9.014h-1.733v-.716h6.931V24.04h1.732v.714h-6.93zm18.64-7.833v-5.904c-.623-1.287-1.437-1.93-2.44-1.93-1.006 0-1.866.595-2.584 1.788-.715 1.192-1.073 3.083-1.073 5.67 0 2.588.369 4.478 1.108 5.67.74 1.192 1.628 1.704 2.67 1.536.577-.094 1.015-.285 1.316-.57.669-.668 1.004-2.755 1.004-6.26m-4.47 8.263c-1.872 0-3.488-.763-4.85-2.29-1.364-1.526-2.045-3.685-2.045-6.474 0-2.79.67-4.972 2.01-6.547 1.34-1.574 2.968-2.362 4.886-2.362a6 6 0 0 1 2.667.61c.832.405 1.432 1.014 1.802 1.823v-8.44h-1.733V.788h6.931v23.251h1.733v.714h-6.931v-1.647c-.624 1.383-2.114 2.077-4.47 2.077M200.457 3.56c0 .869-.294 1.607-.884 2.215a2.872 2.872 0 0 1-2.148.914c-.844 0-1.566-.305-2.167-.914-.6-.608-.9-1.346-.9-2.216 0-.87.3-1.616.9-2.238.601-.62 1.323-.927 2.167-.927.843 0 1.56.308 2.148.927.59.622.884 1.368.884 2.238zm-.312 20.479h1.733v.714h-8.663v-.714h1.732V9.014h-1.385v-.715h6.583v15.74zm8.142-1.449c.508 1.203 1.387 1.806 2.635 1.806 1.247 0 2.136-.609 2.668-1.824.532-1.218.797-3.226.797-6.028 0-2.803-.265-4.817-.797-6.046-.532-1.227-1.42-1.841-2.668-1.841-1.248 0-2.127.614-2.635 1.841-.507 1.23-.76 3.25-.76 6.063 0 2.815.253 4.825.76 6.028m2.566 2.52c-2.195 0-4.182-.739-5.96-2.215-1.78-1.478-2.669-3.578-2.669-6.298 0-1.454.26-2.753.779-3.898.52-1.145 1.214-2.05 2.08-2.718a9.862 9.862 0 0 1 2.79-1.522 9.251 9.251 0 0 1 3.049-.517 9.4 9.4 0 0 1 3.066.517 9.763 9.763 0 0 1 2.806 1.522c.868.669 1.566 1.573 2.097 2.718.532 1.145.798 2.433.798 3.863 0 1.432-.266 2.707-.798 3.829-.53 1.12-1.236 2.014-2.113 2.681-1.756 1.36-3.731 2.038-5.925 2.038m-91.723-6.902c-.462.787-1.137 1.18-2.027 1.18-.889 0-1.554-.405-1.993-1.215-.438-.81-.658-2.218-.658-4.221s.208-3.38.625-4.134c.415-.75 1.08-1.126 1.992-1.126.913 0 1.599.37 2.061 1.11.463.74.693 2.13.693 4.167 0 2.04-.23 3.451-.693 4.24m-4.54 9.014h5.823c1.225 0 2.135.166 2.738.501.6.333.866.738.796 1.215-.07.477-.416.955-1.04 1.43-1.34 1.05-3.026 1.575-5.059 1.575-2.032 0-3.632-.46-4.799-1.376-1.166-.918-1.589-2.236-1.265-3.954.762.406 1.698.61 2.806.61m10.456-20.647c1.623 0 2.939-1.36 2.939-3.036 0-1.675-1.316-3.033-2.939-3.033h-.404c-1.415 0-2.763.344-3.668 1.31-1.394 1.49-1.62 2.656-1.721 4.061-.067.914.108 1.775.57 2.409-1.038-.333-1.455-.31-2.494-.31-2.172 0-4.119.53-5.84 1.59-1.72 1.063-2.581 2.56-2.581 4.49 0 2.6 1.328 4.4 3.985 5.402a7.068 7.068 0 0 0-1.957 1.808 4.127 4.127 0 0 0-.85 2.556c0 .954.37 1.753 1.109 2.397a3.494 3.494 0 0 0-1.49.911c-.44.442-.692 1.014-.762 1.718a2.326 2.326 0 0 0 .589 1.842c1.224 1.31 3.997 1.968 8.316 1.968 2.357 0 4.204-.562 5.545-1.681 1.34-1.122 2.13-2.35 2.372-3.686.244-1.334-.04-2.455-.848-3.36-.808-.906-2.24-1.36-4.297-1.36h-5.96c-.832-.095-1.247-.478-1.247-1.145 0-.598.15-1.157.45-1.681.833.238 1.79.356 2.876.356 2.24 0 4.18-.518 5.822-1.554 1.64-1.038 2.46-2.57 2.46-4.597 0-2.027-.994-3.614-2.98-4.76-1.132-.785-1.46-1.776-1.46-3.584 0-.917.277-1.613.675-2.319.37-.658.805-1.1 1.299-1.343a3.089 3.089 0 0 0-.448 1.595c0 1.677 1.316 3.036 2.939 3.036" fill="#FFF"></path><path d="M42.376 24.753c.446-1.05.68-2.225.68-3.537 0-1.43-.265-2.718-.796-3.864-.533-1.145-1.23-2.05-2.097-2.718a9.867 9.867 0 0 0-2.806-1.52 9.371 9.371 0 0 0-3.067-.52 9.21 9.21 0 0 0-3.05.52 9.953 9.953 0 0 0-2.79 1.52c-.865.668-1.558 1.573-2.079 2.718-.518 1.146-.78 2.445-.78 3.899 0 1.315.214 2.478.627 3.502h16.158z" fill="#FFCA05"></path></g></svg></div></div><div class="article-list" data-v-5f23b11b data-v-22ae94a0><div deDuplicationKey="article_1_1" reset="true" coverImages="" coverMobileImages="" iconType="article" class="generic-article article article--first" data-v-d12e7300 data-v-5f23b11b><div class="advert article__oop-ad-slot-1 oop-ad-slot-1" data-v-d12e7300><div class="advert__outer"><div class="advert__holder"><div id="oop-1-b11f17b0-b7fb-11e9-bfc5-f1f6445db4a4" data-ad-info="{&quot;zone&quot;:&quot;economy_hongkongeconomy/article/oop1&quot;,&quot;oop&quot;:true,&quot;name&quot;:&quot;oop-1&quot;,&quot;targeting&quot;:{&quot;scnid&quot;:&quot;3021565&quot;,&quot;sctid&quot;:&quot;501586&quot;,&quot;scsid&quot;:[&quot;91&quot;,&quot;2&quot;,&quot;318210&quot;],&quot;pos&quot;:1}}" class="advert__inner"></div><div class="advert__label" style="display:none;">Advertisement</div></div></div></div><div class="article__header-ad-slot header-ad-slot" data-v-d12e7300><div class="advert" data-v-d12e7300><div class="advert__outer"><div class="advert__holder"><div id="leaderboard-1-b11f17b1-b7fb-11e9-bfc5-f1f6445db4a4" data-ad-info="{&quot;zone&quot;:&quot;economy_hongkongeconomy/article/d_banner1&quot;,&quot;size&quot;:[[970,90],[970,250],[728,90]],&quot;name&quot;:&quot;leaderboard-1&quot;,&quot;targeting&quot;:{&quot;scnid&quot;:&quot;3021565&quot;,&quot;sctid&quot;:&quot;501586&quot;,&quot;scsid&quot;:[&quot;91&quot;,&quot;2&quot;,&quot;318210&quot;],&quot;adslot&quot;:&quot;Leaderboard&quot;},&quot;adCustomSize&quot;:[{&quot;view&quot;:[0,0],&quot;size&quot;:[]},{&quot;view&quot;:[1024,0],&quot;size&quot;:[[970,90],[970,250],[728,90]]}],&quot;prebid&quot;:true}" class="advert__inner"></div><div class="advert__label" style="display:none;">Advertisement</div></div></div></div></div><div class="article__wrapper wrapper" data-v-d12e7300><div class="main-images head__main-images" data-v-cae8fc5a data-v-d12e7300><div class="main-image--single" data-v-d93b574e data-v-cae8fc5a><div class="image-slide" data-v-d93b574e><div title="Hundreds of flights were cancelled at Hong Kong International Airport on Monday, leaving passengers stranded and others unable to land. Photo: May Tse" class="image-wrapper image-slide__img preview-img-item" data-v-25af618e data-v-d93b574e><div data-v-25af618e></div><script type="application/ld+json" data-v-25af618e>{
    "@context": "http://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.i-scmp.com/sites/default/files/styles/768x768/public/d8/images/methode/2019/08/06/c9495e2a-b7e9-11e9-ae68-64d74e529207_image_hires_113750.JPG?itok=7c7dXuCJ&v=1565062683",
    "caption": "Hundreds of flights were cancelled at Hong Kong International Airport on Monday, leaving passengers stranded and others unable to land. Photo: May Tse"
  }</script><svg width="768" height="768" class="image-wrapper__placeholder" style="object-fit:cover;" data-v-25af618e><rect width="100%" height="100%" data-v-25af618e></rect></svg></div></div><div class="main-image__title" data-v-d93b574e>Hundreds of flights were cancelled at Hong Kong International Airport on Monday, leaving passengers stranded and others unable to land. Photo: May Tse</div></div><!----></div><div class="wrapper__head head" data-v-d12e7300><div class="head__space" data-v-d12e7300></div><div class="head__info info" data-v-d12e7300><div class="info__sections sections" data-v-d12e7300><div class="sections__tag" data-v-d12e7300><a href="/news/hong-kong/hong-kong-economy" class="tag__link link router-link-active" data-v-d12e7300>
                  Hong Kong economy
                </a></div></div><h1 class="info__headline headline" data-v-d12e7300>Hong Kong International Airport plays catch-up after anti-government strike cancels hundreds of flights</h1><div class="info__subHeadline" data-v-d12e7300><div data-v-d12e7300><ul class="generic-article__summary--ul content--ul" data-v-b63245a2 data-v-d12e7300><li class="generic-article__summary--li content--li" data-v-b63245a2>Long waits and congestion expected as global hub works to get passengers to their destinations</li>
<li class="generic-article__summary--li content--li" data-v-b63245a2>Local airlines cancelled about 250 passenger flights after air traffic controllers, flight attendants, pilots and ground crew joined strike</li>
</ul></div></div><a href="/topics/hong-kong-protests" class="info__topic topic" data-v-d12e7300><div class="topic__title" data-v-d12e7300>Topic |  
                <span data-v-d12e7300>Hong Kong protests</span></div></a><!----><div class="info__author" data-v-f9306024 data-v-d12e7300><div class="article-author" data-v-f9306024><div class="article-author__image image" data-v-f9306024><a href="/author/danny-lee" data-v-f9306024><img alt="Danny Lee" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAAEElEQVR42mN8+p8BCBghFAAiEQPLD3901QAAAABJRU5ErkJggg==" class="img__cover-image cover-image" data-v-f9306024></a></div><div class="article-author_information information" data-v-f9306024><div class="information__main-info main-info" data-v-f9306024><div class="main-info__header-bar" data-v-f9306024></div><p class="main-info__name" data-v-f9306024><a href="/author/danny-lee" data-v-f9306024>
            Danny Lee
          </a>
             <span class="main-info__position" data-v-f9306024></span></p><div class="main-info__last-update last-update last-update--inactive" data-v-f9306024><p class="last-update__published published" data-v-f9306024><time datetime="2019-08-06T02:36:04.000Z" data-v-f9306024>Published: 10:36am, 6 Aug, 2019</time></p><p class="last-update__updated updated" data-v-f9306024>Updated: 11:37am, 6 Aug, 2019</p></div></div></div></div></div></div></div><div class="wrapper__mobile-wide-ad-container-1 mobile-wide-ad-container-1" data-v-d12e7300><div class="advert" data-v-d12e7300><div class="advert__outer"><div class="advert__holder"><div id="mobile-wide-1-b11fdb00-b7fb-11e9-bfc5-f1f6445db4a4" data-ad-info="{&quot;zone&quot;:&quot;economy_hongkongeconomy/article/m_banner1&quot;,&quot;size&quot;:[[300,50],[320,50],[300,100],[320,100]],&quot;name&quot;:&quot;mobile-wide-1&quot;,&quot;targeting&quot;:{&quot;scnid&quot;:&quot;3021565&quot;,&quot;sctid&quot;:&quot;501586&quot;,&quot;scsid&quot;:[&quot;91&quot;,&quot;2&quot;,&quot;318210&quot;],&quot;adslot&quot;:&quot;Leaderboard_Mobile&quot;},&quot;adCustomSize&quot;:[{&quot;view&quot;:[0,0],&quot;size&quot;:[[300,50],[320,50],[300,100],[320,100]]},{&quot;view&quot;:[768,0],&quot;size&quot;:[]}]}" class="advert__inner"></div><div class="advert__label" style="display:none;">Advertisement</div></div></div></div></div><div class="wrapper__contents contents" data-v-d12e7300><div class="contents__widget widget" data-v-d12e7300><div class="widget__top-picks top-picks" data-v-d12e7300><div data-v-3ef48ecd data-v-d12e7300><p class="top-picks-header" data-v-3ef48ecd>TOP PICKS</p><div class="top-picks-list" data-v-3ef48ecd><div data-v-587061fd data-v-3ef48ecd><!----><div data-v-587061fd></div><div class="placeholder" data-v-587061fd><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-3ef48ecd><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-3ef48ecd><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg></div></div></div></div></div></div><div class="contents__main main" data-v-d12e7300><div class="main__left main-left" data-v-d12e7300><div shortUrl="" class="share-widget main-left__share-widget share-widget share-widget--desktop" data-v-f01ab1fe data-v-d12e7300><div id="share-widget-desktop" class="share-widget__desktop" data-v-f01ab1fe><div class="share-widget__share share" data-v-f01ab1fe><!----><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scmp.com/news/hong-kong/hong-kong-economy/article/3021565/hong-kong-international-airport-plays-catch-after&amp;src=sdkpreparse" target="_blank" rel="noopener noreferrer" class="share__facebook-btn circle-btn share__btn" data-v-f01ab1fe><svg width="8" height="100%" viewBox="0 0 10 19" xmlns="http://www.w3.org/2000/svg" data-v-22ae94a0 data-v-f01ab1fe><path d="M6.404 19v-8.667h2.91l.435-3.377H6.404V4.799c0-.978.272-1.644 1.674-1.644l1.789-.001V.134A23.937 23.937 0 0 0 7.26 0C4.68 0 2.917 1.574 2.917 4.465v2.49H0v3.378h2.917V19h3.487z" fill-rule="evenodd" data-v-22ae94a0></path></svg></a><a class="share__twitter-btn circle-btn share__btn" data-v-f01ab1fe><svg xmlns="http://www.w3.org/2000/svg" width="17" height="100%" viewBox="0 0 20 17" data-v-f01ab1fe><path d="M20 2c-.6.8-1.3 1.5-2 2v.6c0 1.2-.2 2.3-.5 3.3C17.2 9 16.7 10 16 11c-.5.9-1.3 1.8-2.3 2.7-1 .8-2.1 1.4-3.3 1.9-1.2.4-2.6.7-4.1.7-2.3 0-4.4-.7-6.3-1.9.4.1.7.1 1 .1 1.8 0 3.6-.6 5.1-1.8-.9 0-1.7-.3-2.4-.8s-1.2-1.2-1.5-2c.4 0 .7.1.8.1.4 0 .8-.1 1.1-.2-.9-.2-1.7-.7-2.4-1.4-.6-.8-.9-1.6-.9-2.6v-.1c.6.4 1.2.5 1.9.5-.6-.3-1-.8-1.4-1.4-.3-.6-.5-1.2-.5-2 0-.7.2-1.4.6-2 1 1.2 2.3 2.2 3.7 3 1.5.7 3.1 1.2 4.8 1.3-.1-.4-.2-.7-.2-1 0-1.1.4-2.1 1.2-2.9.8-.8 1.8-1.2 3-1.2s2.2.4 3 1.3c.9-.2 1.8-.5 2.6-1-.3 1-.9 1.7-1.8 2.3.7-.1 1.5-.3 2.3-.6z"></path></svg></a><a class="share__copylink-btn circle-btn share__btn copy-clipboard" data-v-f01ab1fe><svg width="15" height="100%" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg" data-v-22ae94a0 data-v-f01ab1fe><path d="M16.431 14.76c.218-.218.327-.49.327-.816 0-.326-.11-.584-.327-.774l-2.405-2.406c-.19-.218-.462-.326-.816-.326-.299 0-.57.122-.815.367l.448.448c.082.082.15.163.204.245a.391.391 0 0 1 .123.285c.027.055.04.163.04.326 0 .327-.108.585-.326.775a1.058 1.058 0 0 1-.775.326 1.06 1.06 0 0 1-.326-.04 1.59 1.59 0 0 1-.285-.164.544.544 0 0 1-.143-.101c-.04-.041-.075-.062-.102-.062l-.448-.448c-.245.19-.367.462-.367.815 0 .354.108.625.326.816l2.365 2.405c.272.218.543.327.815.327.3 0 .557-.11.775-.327l1.712-1.671zM8.195 6.605a1.17 1.17 0 0 0 .367-.856c0-.326-.108-.584-.326-.775L5.871 2.528c-.272-.218-.543-.326-.815-.326-.3 0-.557.108-.775.326L2.57 4.24c-.218.19-.327.449-.327.775s.11.584.327.775l2.405 2.446c.218.218.49.326.816.326.299 0 .57-.122.815-.367 0-.027-.068-.108-.204-.244l-.448-.449c-.082-.136-.123-.23-.123-.285a1.06 1.06 0 0 1-.04-.326c0-.327.108-.598.326-.816a1.06 1.06 0 0 1 .775-.326.67.67 0 0 1 .163.02.67.67 0 0 0 .163.02c.163.082.258.137.285.164l.245.163.244.245a.639.639 0 0 1 .123.163l.081.081zM19 13.945c0 .978-.326 1.766-.979 2.364l-1.712 1.712a3.222 3.222 0 0 1-2.365.979c-.951 0-1.74-.326-2.365-.979l-2.405-2.446c-.653-.625-.979-1.413-.979-2.365 0-.951.34-1.753 1.02-2.405l-1.02-1.02c-.68.68-1.481 1.02-2.405 1.02-.952 0-1.754-.326-2.406-.979L.98 7.38A3.222 3.222 0 0 1 0 5.015c0-.924.326-1.712.979-2.365L2.69.938C3.316.313 4.104 0 5.056 0c.951 0 1.74.326 2.365.979l2.405 2.405c.653.652.979 1.44.979 2.365 0 .951-.34 1.767-1.02 2.446l1.02 1.02c.652-.68 1.454-1.02 2.405-1.02.952 0 1.754.326 2.406.979l2.405 2.405c.653.653.979 1.441.979 2.365z" fill-rule="evenodd" data-v-22ae94a0></path></svg><div class="copy-clipboard__tooltip" data-v-f01ab1fe>Link Copied</div></a><a href="/cdn-cgi/l/email-protection#b08fc3c5d2dad5d3c48de3d8d1c2d5d490d6c2dfdd90e3dfc5c4d890f3d8d9ded190fddfc2ded9ded790e0dfc3c496d1ddc08bd2dfd4c98df8dfded790fbdfded790d1d9c2c0dfc2c490c0dcd1c9c390d3d1c4d3d89dc5c090d1d6c4d5c290c3c4c2d9dbd590d3d1ded3d5dcc390d8c5ded4c2d5d4c390dfd690d6dcd9d7d8c4c39580f49580f1d8c4c4c0c38a9f9fc7c7c79ec3d3ddc09ed3dfdd9fded5c7c39fd8dfded79ddbdfded79fd8dfded79ddbdfded79dd5d3dfdedfddc99fd1c2c4d9d3dcd59f838082818586859fd8dfded79ddbdfded79dd9dec4d5c2ded1c4d9dfded1dc9dd1d9c2c0dfc2c49dc0dcd1c9c39dd3d1c4d3d89dd1d6c4d5c2" class="share__email-btn circle-btn share__btn" data-v-f01ab1fe><svg xmlns="http://www.w3.org/2000/svg" width="15" height="100%" viewBox="0 0 22 18" data-v-22ae94a0 data-v-f01ab1fe><path d="M.4 15.5v-13c0-.5.1-1 .5-1.3.3-.4.8-.6 1.3-.6h17.7c.5 0 .9.2 1.2.6.4.3.5.8.5 1.3v13c0 .5-.1 1-.5 1.3-.3.4-.7.6-1.2.6H2.2c-.5 0-1-.2-1.3-.6-.4-.3-.5-.8-.5-1.3zM6.9 9l-4 4.4c-.4.5-.4.9 0 1.4.4.5.8.5 1.2 0l4-4.5L9.6 12c.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6.1-.2.6-.7 1.5-1.7l4 4.5c.4.5.8.5 1.2 0 .4-.4.4-.9 0-1.4l-4-4.4 4-4.5c.4-.4.4-.9 0-1.4-.4-.4-.8-.4-1.2 0l-6.4 7.2c-.4.3-.7.3-1 0L4.1 3.1c-.4-.4-.8-.4-1.2 0-.4.5-.4 1 0 1.4l4 4.5z" data-v-22ae94a0></path></svg></a><a href="/print/news/hong-kong/hong-kong-economy/article/3021565/hong-kong-international-airport-plays-catch-after" target="_blank" class="share__print-btn circle-btn share__btn" data-v-f01ab1fe><svg width="18" height="100%" viewBox="0 0 18 16" xmlns="http://www.w3.org/2000/svg" data-v-22ae94a0 data-v-f01ab1fe><path d="M3.5 0h11v2.286h-11V0zm13.375 3.429H1.125C.506 3.429 0 3.943 0 4.57v5.715c0 .628.506 1.143 1.125 1.143H3.5V16h11v-4.571h2.375c.619 0 1.125-.515 1.125-1.143V4.57c0-.628-.506-1.142-1.125-1.142zm-3.5 11.428h-8.75V9.143h8.75v5.714zm3.753-9.714a.822.822 0 0 1-.815.828.822.822 0 0 1-.816-.828c0-.458.365-.829.816-.829.45 0 .815.371.815.829z" data-v-22ae94a0></path></svg></a></div><div class="share-widget__comment comment" data-v-f01ab1fe><!----><a class="comment__btn link-btn" data-v-f01ab1fe><svg width="28" height="100%" viewBox="0 0 28 27" xmlns="http://www.w3.org/2000/svg" class="svg-comment-icon" data-v-22ae94a0 data-v-f01ab1fe><path d="M1.291 24.773l.012-22.1A1.86 1.86 0 0 1 3.153.81h21.384A1.87 1.87 0 0 1 26.4 2.673v16.038a1.87 1.87 0 0 1-1.863 1.863H5.49l-4.199 4.2z" data-v-22ae94a0></path></svg></a></div></div><!----><!----><!----></div></div><div class="main__right" data-v-d12e7300><div class="main-images main__main-images" data-v-cae8fc5a data-v-d12e7300><div class="main-image--single" data-v-d93b574e data-v-cae8fc5a><div class="image-slide" data-v-d93b574e><div title="Hundreds of flights were cancelled at Hong Kong International Airport on Monday, leaving passengers stranded and others unable to land. Photo: May Tse" class="image-wrapper image-slide__img preview-img-item" data-v-25af618e data-v-d93b574e><div data-v-25af618e></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json" data-v-25af618e>{
    "@context": "http://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.i-scmp.com/sites/default/files/styles/1200x800/public/d8/images/methode/2019/08/06/c9495e2a-b7e9-11e9-ae68-64d74e529207_image_hires_113750.JPG?itok=VIR_dQok&v=1565062683",
    "caption": "Hundreds of flights were cancelled at Hong Kong International Airport on Monday, leaving passengers stranded and others unable to land. Photo: May Tse"
  }</script><svg width="1200" height="800" class="image-wrapper__placeholder" data-v-25af618e><rect width="100%" height="100%" data-v-25af618e></rect></svg></div></div><div class="main-image__title" data-v-d93b574e>Hundreds of flights were cancelled at Hong Kong International Airport on Monday, leaving passengers stranded and others unable to land. Photo: May Tse</div></div><!----></div><div class="main__row row" data-v-d12e7300><div class="row__details details" data-v-d12e7300><div data-v-587061fd data-v-d12e7300><!----><div data-v-587061fd></div><div class="placeholder" data-v-587061fd><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-d12e7300><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-d12e7300><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg></div></div><div class="details__read-more" data-v-d12e7300><div class="read-more read-more--hide" data-v-511eb55c data-v-d12e7300><div class="read-more__button-container button-container" data-v-511eb55c><div class="button-container__button" data-v-511eb55c>READ FULL ARTICLE</div></div></div></div><div data-v-587061fd data-v-d12e7300><!----><div data-v-587061fd></div><div class="placeholder" data-v-587061fd><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-d12e7300><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-d12e7300><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg></div></div><div data-v-587061fd data-v-d12e7300><!----><div data-v-587061fd></div><div class="placeholder" data-v-587061fd><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-d12e7300><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-d12e7300><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg></div></div><div data-v-587061fd data-v-d12e7300><!----><div data-v-587061fd></div><div class="placeholder" data-v-587061fd><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-d12e7300><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-d12e7300><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg></div></div></div><div class="row__others others" data-v-d12e7300><div class="others__ad-slot-container-1 ad-slot-container-1" data-v-d12e7300><div class="others__ad1 ad1" data-v-d12e7300><div class="advert" data-v-d12e7300><div class="advert__outer"><div class="advert__holder"><div id="island-1-b1286680-b7fb-11e9-bfc5-f1f6445db4a4" data-ad-info="{&quot;zone&quot;:&quot;economy_hongkongeconomy/article/d_lrec1&quot;,&quot;size&quot;:[[300,250],[300,600]],&quot;name&quot;:&quot;island-1&quot;,&quot;targeting&quot;:{&quot;scnid&quot;:&quot;3021565&quot;,&quot;sctid&quot;:&quot;501586&quot;,&quot;scsid&quot;:[&quot;91&quot;,&quot;2&quot;,&quot;318210&quot;],&quot;adslot&quot;:&quot;LREC1&quot;},&quot;adCustomSize&quot;:[{&quot;view&quot;:[0,0],&quot;size&quot;:[]},{&quot;view&quot;:[1024,0],&quot;size&quot;:[[300,250],[300,600]]}]}" class="advert__inner"></div><div class="advert__label" style="display:none;">Advertisement</div></div></div></div></div></div><div class="others__more-on-this-container more-on-this-container" data-v-d12e7300><div data-v-587061fd data-v-d12e7300><!----><div data-v-587061fd></div><div class="placeholder" data-v-587061fd><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-d12e7300><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-d12e7300><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg></div></div></div><div class="others__ad-slot-container-2 ad-slot-container-2" data-v-d12e7300><div class="others__ads ad2" data-v-d12e7300><div class="advert" data-v-d12e7300><div class="advert__outer"><div class="advert__holder"><div id="island-2-b1288d90-b7fb-11e9-bfc5-f1f6445db4a4" data-ad-info="{&quot;zone&quot;:&quot;economy_hongkongeconomy/article/d_lrec2&quot;,&quot;size&quot;:[[300,250],[300,600],[320,480]],&quot;name&quot;:&quot;island-2&quot;,&quot;targeting&quot;:{&quot;scnid&quot;:&quot;3021565&quot;,&quot;sctid&quot;:&quot;501586&quot;,&quot;scsid&quot;:[&quot;91&quot;,&quot;2&quot;,&quot;318210&quot;],&quot;adslot&quot;:&quot;LREC2&quot;},&quot;adCustomSize&quot;:[{&quot;view&quot;:[0,0],&quot;size&quot;:[]},{&quot;view&quot;:[1024,0],&quot;size&quot;:[[300,250],[300,600],[320,480]]}]}" class="advert__inner"></div><div class="advert__label" style="display:none;">Advertisement</div></div></div></div></div></div></div></div></div></div></div></div></div><div class="separator" data-v-66980a9f data-v-5f23b11b></div><div deDuplicationKey="article_1_2" reset="true" coverImages="" coverMobileImages="" iconType="article" class="generic-article article article--last" data-v-d12e7300 data-v-5f23b11b><!----><div class="article__header-ad-slot header-ad-slot" data-v-d12e7300><!----></div><div class="article__wrapper wrapper" data-v-d12e7300><div class="main-images head__main-images" data-v-cae8fc5a data-v-d12e7300><div class="main-image--single" data-v-d93b574e data-v-cae8fc5a><div class="image-slide" data-v-d93b574e><div title="Protesters start a fire at Sha Tin Police Station. Photo: Felix Wong" class="image-wrapper image-slide__img preview-img-item" data-v-25af618e data-v-d93b574e><div data-v-25af618e></div><script type="application/ld+json" data-v-25af618e>{
    "@context": "http://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.i-scmp.com/sites/default/files/styles/768x768/public/d8/images/methode/2019/08/06/7b65b744-b79e-11e9-ae68-64d74e529207_image_hires_105926.JPG?itok=4rvyfQws&v=1565060376",
    "caption": "Protesters start a fire at Sha Tin Police Station. Photo: Felix Wong"
  }</script><svg width="768" height="768" class="image-wrapper__placeholder" style="object-fit:cover;" data-v-25af618e><rect width="100%" height="100%" data-v-25af618e></rect></svg></div></div><div class="main-image__title" data-v-d93b574e>Protesters start a fire at Sha Tin Police Station. Photo: Felix Wong</div></div><!----></div><div class="wrapper__head head" data-v-d12e7300><div class="head__space" data-v-d12e7300></div><div class="head__info info" data-v-d12e7300><div class="info__sections sections" data-v-d12e7300><div class="sections__tag" data-v-d12e7300><a href="/news/hong-kong/politics" class="tag__link link" data-v-d12e7300>
                  Politics
                </a></div></div><h1 class="info__headline headline" data-v-d12e7300>Anti-government protesters unleash chaos across Hong Kong in unprecedented citywide rampage</h1><div class="info__subHeadline" data-v-d12e7300><div data-v-d12e7300><ul class="generic-article__summary--ul content--ul" data-v-b63245a2 data-v-d12e7300><li class="generic-article__summary--li content--li" data-v-b63245a2>City leader Carrie Lam warns demonstrators have gone beyond protests to attack national sovereignty</li>
<li class="generic-article__summary--li content--li" data-v-b63245a2>Police have fired 1,000 rounds of tear gas since the first clashes erupted on June 9, arresting 502 people in total</li>
</ul></div></div><a href="/topics/hong-kong-protests" class="info__topic topic" data-v-d12e7300><div class="topic__title" data-v-d12e7300>Topic |  
                <span data-v-d12e7300>Hong Kong protests</span></div></a><!----><div class="info__author" data-v-f9306024 data-v-d12e7300><div class="article-author" data-v-f9306024><div class="article-author__image image" data-v-f9306024><a href="/author/scmp-reporters" data-v-f9306024><img alt="SCMP Reporters" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAAEElEQVR42mN8+p8BCBghFAAiEQPLD3901QAAAABJRU5ErkJggg==" class="img__cover-image cover-image" data-v-f9306024></a></div><div class="article-author_information information" data-v-f9306024><div class="information__main-info main-info" data-v-f9306024><div class="main-info__header-bar" data-v-f9306024></div><p class="main-info__name" data-v-f9306024><a href="/author/scmp-reporters" data-v-f9306024>
            SCMP Reporters
          </a>
             <span class="main-info__position" data-v-f9306024></span></p><div class="main-info__last-update last-update last-update--inactive" data-v-f9306024><p class="last-update__published published" data-v-f9306024><time datetime="2019-08-05T16:45:27.000Z" data-v-f9306024>Published: 12:45am, 6 Aug, 2019</time></p><p class="last-update__updated updated" data-v-f9306024>Updated: 10:59am, 6 Aug, 2019</p></div></div></div></div></div></div></div><div class="wrapper__mobile-wide-ad-container-1 mobile-wide-ad-container-1" data-v-d12e7300><!----></div><div class="wrapper__contents contents" data-v-d12e7300><div class="contents__widget widget" data-v-d12e7300><div class="widget__top-picks top-picks" data-v-d12e7300><div data-v-3ef48ecd data-v-d12e7300><p class="top-picks-header" data-v-3ef48ecd>TOP PICKS</p><div class="top-picks-list" data-v-3ef48ecd><div data-v-587061fd data-v-3ef48ecd><!----><div data-v-587061fd></div><div class="placeholder" data-v-587061fd><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-3ef48ecd><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-3ef48ecd><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg></div></div></div></div></div></div><div class="contents__main main" data-v-d12e7300><div class="main__left main-left" data-v-d12e7300><div shortUrl="" class="share-widget main-left__share-widget share-widget share-widget--desktop" data-v-f01ab1fe data-v-d12e7300><div id="share-widget-desktop" class="share-widget__desktop" data-v-f01ab1fe><div class="share-widget__share share" data-v-f01ab1fe><!----><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scmp.com/news/hong-kong/politics/article/3021538/anti-government-protesters-unleash-chaos-across-hong-kong&amp;src=sdkpreparse" target="_blank" rel="noopener noreferrer" class="share__facebook-btn circle-btn share__btn" data-v-f01ab1fe><svg width="8" height="100%" viewBox="0 0 10 19" xmlns="http://www.w3.org/2000/svg" data-v-22ae94a0 data-v-f01ab1fe><path d="M6.404 19v-8.667h2.91l.435-3.377H6.404V4.799c0-.978.272-1.644 1.674-1.644l1.789-.001V.134A23.937 23.937 0 0 0 7.26 0C4.68 0 2.917 1.574 2.917 4.465v2.49H0v3.378h2.917V19h3.487z" fill-rule="evenodd" data-v-22ae94a0></path></svg></a><a class="share__twitter-btn circle-btn share__btn" data-v-f01ab1fe><svg xmlns="http://www.w3.org/2000/svg" width="17" height="100%" viewBox="0 0 20 17" data-v-f01ab1fe><path d="M20 2c-.6.8-1.3 1.5-2 2v.6c0 1.2-.2 2.3-.5 3.3C17.2 9 16.7 10 16 11c-.5.9-1.3 1.8-2.3 2.7-1 .8-2.1 1.4-3.3 1.9-1.2.4-2.6.7-4.1.7-2.3 0-4.4-.7-6.3-1.9.4.1.7.1 1 .1 1.8 0 3.6-.6 5.1-1.8-.9 0-1.7-.3-2.4-.8s-1.2-1.2-1.5-2c.4 0 .7.1.8.1.4 0 .8-.1 1.1-.2-.9-.2-1.7-.7-2.4-1.4-.6-.8-.9-1.6-.9-2.6v-.1c.6.4 1.2.5 1.9.5-.6-.3-1-.8-1.4-1.4-.3-.6-.5-1.2-.5-2 0-.7.2-1.4.6-2 1 1.2 2.3 2.2 3.7 3 1.5.7 3.1 1.2 4.8 1.3-.1-.4-.2-.7-.2-1 0-1.1.4-2.1 1.2-2.9.8-.8 1.8-1.2 3-1.2s2.2.4 3 1.3c.9-.2 1.8-.5 2.6-1-.3 1-.9 1.7-1.8 2.3.7-.1 1.5-.3 2.3-.6z"></path></svg></a><a class="share__copylink-btn circle-btn share__btn copy-clipboard" data-v-f01ab1fe><svg width="15" height="100%" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg" data-v-22ae94a0 data-v-f01ab1fe><path d="M16.431 14.76c.218-.218.327-.49.327-.816 0-.326-.11-.584-.327-.774l-2.405-2.406c-.19-.218-.462-.326-.816-.326-.299 0-.57.122-.815.367l.448.448c.082.082.15.163.204.245a.391.391 0 0 1 .123.285c.027.055.04.163.04.326 0 .327-.108.585-.326.775a1.058 1.058 0 0 1-.775.326 1.06 1.06 0 0 1-.326-.04 1.59 1.59 0 0 1-.285-.164.544.544 0 0 1-.143-.101c-.04-.041-.075-.062-.102-.062l-.448-.448c-.245.19-.367.462-.367.815 0 .354.108.625.326.816l2.365 2.405c.272.218.543.327.815.327.3 0 .557-.11.775-.327l1.712-1.671zM8.195 6.605a1.17 1.17 0 0 0 .367-.856c0-.326-.108-.584-.326-.775L5.871 2.528c-.272-.218-.543-.326-.815-.326-.3 0-.557.108-.775.326L2.57 4.24c-.218.19-.327.449-.327.775s.11.584.327.775l2.405 2.446c.218.218.49.326.816.326.299 0 .57-.122.815-.367 0-.027-.068-.108-.204-.244l-.448-.449c-.082-.136-.123-.23-.123-.285a1.06 1.06 0 0 1-.04-.326c0-.327.108-.598.326-.816a1.06 1.06 0 0 1 .775-.326.67.67 0 0 1 .163.02.67.67 0 0 0 .163.02c.163.082.258.137.285.164l.245.163.244.245a.639.639 0 0 1 .123.163l.081.081zM19 13.945c0 .978-.326 1.766-.979 2.364l-1.712 1.712a3.222 3.222 0 0 1-2.365.979c-.951 0-1.74-.326-2.365-.979l-2.405-2.446c-.653-.625-.979-1.413-.979-2.365 0-.951.34-1.753 1.02-2.405l-1.02-1.02c-.68.68-1.481 1.02-2.405 1.02-.952 0-1.754-.326-2.406-.979L.98 7.38A3.222 3.222 0 0 1 0 5.015c0-.924.326-1.712.979-2.365L2.69.938C3.316.313 4.104 0 5.056 0c.951 0 1.74.326 2.365.979l2.405 2.405c.653.652.979 1.44.979 2.365 0 .951-.34 1.767-1.02 2.446l1.02 1.02c.652-.68 1.454-1.02 2.405-1.02.952 0 1.754.326 2.406.979l2.405 2.405c.653.653.979 1.441.979 2.365z" fill-rule="evenodd" data-v-22ae94a0></path></svg><div class="copy-clipboard__tooltip" data-v-f01ab1fe>Link Copied</div></a><a href="/cdn-cgi/l/email-protection#3a05494f58505f594e0769525b485f5e1a5c4855571a69554f4e521a795253545b1a7755485453545d1a6a55494e1c5b574a0158555e43076a48554e5f494e5f48491a4f54565f5b49521a59525b55491a5b59485549491a7255545d1a7155545d1a53541a59534e434d535e5f1a485b574a5b5d5f1f0a7e1f0a7b524e4e4a490015154d4d4d144959574a1459555715545f4d49155255545d175155545d154a5556534e535949155b484e5359565f15090a080b0f0902155b544e53175d554c5f4854575f544e174a48554e5f494e5f4849174f54565f5b49521759525b5549175b5948554949175255545d175155545d" class="share__email-btn circle-btn share__btn" data-v-f01ab1fe><svg xmlns="http://www.w3.org/2000/svg" width="15" height="100%" viewBox="0 0 22 18" data-v-22ae94a0 data-v-f01ab1fe><path d="M.4 15.5v-13c0-.5.1-1 .5-1.3.3-.4.8-.6 1.3-.6h17.7c.5 0 .9.2 1.2.6.4.3.5.8.5 1.3v13c0 .5-.1 1-.5 1.3-.3.4-.7.6-1.2.6H2.2c-.5 0-1-.2-1.3-.6-.4-.3-.5-.8-.5-1.3zM6.9 9l-4 4.4c-.4.5-.4.9 0 1.4.4.5.8.5 1.2 0l4-4.5L9.6 12c.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6.1-.2.6-.7 1.5-1.7l4 4.5c.4.5.8.5 1.2 0 .4-.4.4-.9 0-1.4l-4-4.4 4-4.5c.4-.4.4-.9 0-1.4-.4-.4-.8-.4-1.2 0l-6.4 7.2c-.4.3-.7.3-1 0L4.1 3.1c-.4-.4-.8-.4-1.2 0-.4.5-.4 1 0 1.4l4 4.5z" data-v-22ae94a0></path></svg></a><a href="/print/news/hong-kong/politics/article/3021538/anti-government-protesters-unleash-chaos-across-hong-kong" target="_blank" class="share__print-btn circle-btn share__btn" data-v-f01ab1fe><svg width="18" height="100%" viewBox="0 0 18 16" xmlns="http://www.w3.org/2000/svg" data-v-22ae94a0 data-v-f01ab1fe><path d="M3.5 0h11v2.286h-11V0zm13.375 3.429H1.125C.506 3.429 0 3.943 0 4.57v5.715c0 .628.506 1.143 1.125 1.143H3.5V16h11v-4.571h2.375c.619 0 1.125-.515 1.125-1.143V4.57c0-.628-.506-1.142-1.125-1.142zm-3.5 11.428h-8.75V9.143h8.75v5.714zm3.753-9.714a.822.822 0 0 1-.815.828.822.822 0 0 1-.816-.828c0-.458.365-.829.816-.829.45 0 .815.371.815.829z" data-v-22ae94a0></path></svg></a></div><div class="share-widget__comment comment" data-v-f01ab1fe><!----><a class="comment__btn link-btn" data-v-f01ab1fe><svg width="28" height="100%" viewBox="0 0 28 27" xmlns="http://www.w3.org/2000/svg" class="svg-comment-icon" data-v-22ae94a0 data-v-f01ab1fe><path d="M1.291 24.773l.012-22.1A1.86 1.86 0 0 1 3.153.81h21.384A1.87 1.87 0 0 1 26.4 2.673v16.038a1.87 1.87 0 0 1-1.863 1.863H5.49l-4.199 4.2z" data-v-22ae94a0></path></svg></a></div></div><!----><!----><!----></div></div><div class="main__right" data-v-d12e7300><div class="main-images main__main-images" data-v-cae8fc5a data-v-d12e7300><div class="main-image--single" data-v-d93b574e data-v-cae8fc5a><div class="image-slide" data-v-d93b574e><div title="Protesters start a fire at Sha Tin Police Station. Photo: Felix Wong" class="image-wrapper image-slide__img preview-img-item" data-v-25af618e data-v-d93b574e><div data-v-25af618e></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json" data-v-25af618e>{
    "@context": "http://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.i-scmp.com/sites/default/files/styles/1200x800/public/d8/images/methode/2019/08/06/7b65b744-b79e-11e9-ae68-64d74e529207_image_hires_105926.JPG?itok=hfz4hi4S&v=1565060376",
    "caption": "Protesters start a fire at Sha Tin Police Station. Photo: Felix Wong"
  }</script><svg width="1200" height="800" class="image-wrapper__placeholder" data-v-25af618e><rect width="100%" height="100%" data-v-25af618e></rect></svg></div></div><div class="main-image__title" data-v-d93b574e>Protesters start a fire at Sha Tin Police Station. Photo: Felix Wong</div></div><!----></div><div class="main__row row" data-v-d12e7300><div class="row__details details" data-v-d12e7300><div data-v-587061fd data-v-d12e7300><!----><div data-v-587061fd></div><div class="placeholder" data-v-587061fd><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-d12e7300><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-d12e7300><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg></div></div><div class="details__read-more" data-v-d12e7300><div class="read-more read-more--hide" data-v-511eb55c data-v-d12e7300><div class="read-more__button-container button-container" data-v-511eb55c><div class="button-container__button" data-v-511eb55c>READ FULL ARTICLE</div></div></div></div><div data-v-587061fd data-v-d12e7300><!----><div data-v-587061fd></div><div class="placeholder" data-v-587061fd><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-d12e7300><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-d12e7300><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg></div></div><div data-v-587061fd data-v-d12e7300><!----><div data-v-587061fd></div><div class="placeholder" data-v-587061fd><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-d12e7300><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-d12e7300><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg></div></div><div data-v-587061fd data-v-d12e7300><!----><div data-v-587061fd></div><div class="placeholder" data-v-587061fd><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-d12e7300><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-d12e7300><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg></div></div></div><div class="row__others others" data-v-d12e7300><div class="others__ad-slot-container-1 ad-slot-container-1" data-v-d12e7300><div class="others__ad1 ad1" data-v-d12e7300><!----></div></div><div class="others__more-on-this-container more-on-this-container" data-v-d12e7300><div data-v-587061fd data-v-d12e7300><!----><div data-v-587061fd></div><div class="placeholder" data-v-587061fd><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-d12e7300><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg><svg width="480" height="70" xmlns="http://www.w3.org/2000/svg" class="placeholder__article-detail" data-v-22ae94a0 data-v-d12e7300><rect fill="none" height="72" width="100%" y="-1" x="-1" data-v-22ae94a0></rect><g fill="#ecebeb" data-v-22ae94a0><rect opacity=".8" rx="3" height="10" width="10%" y="10" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="30%" y="30" x="10" data-v-22ae94a0></rect><rect opacity=".8" rx="3" height="10" width="20%" y="50" x="10" data-v-22ae94a0></rect></g></svg></div></div></div><div class="others__ad-slot-container-2 ad-slot-container-2" data-v-d12e7300><div class="others__ads ad2" data-v-d12e7300><!----></div></div></div></div></div></div></div></div></div><!----></div><div class="footer-wrapper wrapper" data-v-56b8feb1 data-v-22ae94a0><div class="wrapper__inside" data-v-56b8feb1><div class="wrapper__header header" data-v-56b8feb1><div class="header__column column column-logo" data-v-56b8feb1><a href="/" class="router-link-active" data-v-56b8feb1><svg xmlns="http://www.w3.org/2000/svg" width="491" height="50" viewBox="0 0 491 50" class="logo-image logo-large" data-v-56b8feb1><g fill="none"><path fill="#FFF" d="M344.522 20.758l.007.223c0 1.717-1.026 2.891-2.822 2.891-1.266 0-2.215-.834-2.215-1.954 0-.38.116-.787.341-1.193-.916 0-2.983 1.489-2.983 2.966v12.033c0 .937.344 1.133 1.096 1.199l1.003.088v.456h-10.193v-.456l.855-.108c.846-.129 1.051-.222 1.051-1.24V23.134c0-1.745-.624-2.178-2.112-2.387v-.439l8.175-2.019v3.039c1.34-1.816 3.243-3.039 4.963-3.039 1.47 0 2.485.751 2.764 1.973l7.985-1.973v3.279c1.521-1.441 3.433-3.246 6.143-3.246 3.349 0 4.896 2.044 4.896 4.752v12.735c0 .92.36.995 1.032 1.093l.884.108v.456h-9.977v-.456l.951-.108c.624-.084.949-.222.949-1.02V23.524c0-1.208-.675-2.019-1.899-2.019-1.579 0-2.871 1.237-2.871 2.569v11.62c0 .998.309 1.11 1.003 1.208l.906.108v.456h-9.798v-.456l.884-.146c.482-.087.833-.098.833-1.055V23.285c0-1.666-.364-2.303-1.849-2.528zm-88.417 16.681h-9.968v-.454l.964-.121c.627-.075.932-.204.932-1.022V23.488c0-1.197-.662-2.02-1.896-2.02-1.566 0-2.855 1.23-2.855 2.571v11.624c0 1.017.303 1.111.987 1.201l.91.121v.454h-9.804v-.454l.89-.15c.482-.085.842-.112.842-1.053V23.253c0-1.754-.386-2.297-2.118-2.529v-.449l8.18-2.014v3.266c1.501-1.427 3.43-3.239 6.14-3.239 3.362 0 4.895 2.045 4.895 4.766V35.78c0 .92.367.992 1.019 1.082l.881.121v.454zm-23.08-23.618c0 1.764-1.412 3.163-3.327 3.163-1.922 0-3.301-1.399-3.301-3.163 0-1.768 1.379-3.188 3.301-3.188 1.916 0 3.327 1.42 3.327 3.188zm1.713 23.618h-9.936v-.454c.305-.063.906-.121.906-.121.656-.09.984-.184.984-1.054V23.286c0-1.758-.402-2.33-2.099-2.561v-.449l8.28-2.014v17.295c0 1.124.267 1.217 1.163 1.346l.701.082v.454zm-10.621 0h-9.959v-.454l1.022-.121c.604-.061.874-.33.874-1.054V23.582c0-1.465-.73-2.113-1.932-2.113-1.465 0-2.812 1.23-2.812 2.478v11.776c0 1 .321 1.051 1.019 1.141l.865.121v.454h-9.962v-.454l1.132-.15c.517-.061.755-.346.755-.85V14.533c0-2.165-.646-2.372-2.103-2.61v-.436l8.294-2.011v12.051c1.24-1.573 3.69-3.266 6.049-3.266 2.685 0 4.876 1.549 4.876 4.758v12.732c0 .998.331 1 1.077 1.112l.803.121v.454zm-21.649-4.309c-1.286 2.006-4.112 5.017-9.209 5.017-8.805 0-13.504-5.174-13.504-13.197 0-9.832 6.478-13.926 13.472-13.926 3.562 0 5.414 1.164 6.767 1.164.412 0 1.064-.124 1.575-.235l.083 6.36h-.82l-2.475-4.522c-1.038-.79-2.446-1.311-4.783-1.311-4.349 0-6.853 4.904-6.853 11.438 0 7.482 3.472 11.539 7.837 11.539 4.76 0 6.378-1.949 7.384-3.032l.527.705zm-28.246 4.309h-9.975v-.454l1.022-.121c.592-.061.884-.33.884-1.054V23.582c0-1.465-.752-2.113-1.942-2.113-1.443 0-2.822 1.23-2.822 2.478v11.776c0 1 .331 1.051 1.025 1.141l.871.121v.454h-9.975v-.454l1.148-.15c.514-.061.749-.346.749-.85V14.533c0-2.165-.637-2.372-2.096-2.61v-.436l8.278-2.011v12.051c1.257-1.573 3.7-3.266 6.059-3.266 2.687 0 4.86 1.549 4.86 4.758v12.732c0 .998.363 1 1.099 1.112l.813.121v.454zm-19.807-3.1c-1.013 1.766-3.231 3.522-6.755 3.522-3.38 0-4.957-2.294-4.957-4.619V20.454h-2.274v-.443l8.047-6.457h.466v5.38h4.639l-.537 1.52h-4.103v12.254c0 1.647.873 2.321 2.044 2.321 1.075 0 2.302-.713 3.122-1.375l.305.684zm-13.551 2.584l-7.99.732v-3.047c-1.294 1.497-3.725 3.282-6.186 3.282-3.184 0-4.822-2.08-4.822-4.789v-9.966c0-1.745-.59-2.246-2.099-2.41v-.449l8.276-2.014v13.931c0 1.428.551 2.247 1.932 2.247.906 0 1.244-.142 1.921-.58.784-.525.864-.95.864-1.908v-8.818c0-1.745-.575-2.178-2.094-2.41v-.449l8.279-2.014v16.722c0 1.28.995 1.383 1.919 1.505v.433zm-40.776-7.824c0 5.385-4.4 8.821-10.432 8.821-3.208 0-6.161-.875-7.798-2.055v-5.921h.729l2.231 4.934c1.336.863 2.739 1.611 5.043 1.611 3.193 0 4.928-2.076 4.928-4.483 0-2.152-1.625-3.841-5.565-5.062-4.917-1.533-7.646-3.744-7.646-7.954 0-4.554 4.576-7.943 9.647-7.943 3.172 0 5.476 1.347 6.125 1.347.281 0 .755-.061 1.016-.092v5.869h-.695l-2.453-4.394c-.762-.802-2.767-1.151-4.228-1.151-2.679 0-4.689 1.505-4.689 3.736 0 2.204 1.446 3.246 6.026 4.76 5.304 1.751 7.76 3.778 7.76 7.976zm166.538 3.438v-6.439c-1.749 2.067-4.513 2.203-4.513 6.439 0 1.574.736 2.632 2.048 2.632 1.337 0 2.465-1.497 2.465-2.632zm9.225 2.801c-.437.86-2.282 2.552-4.992 2.552s-3.677-1.453-3.996-3.128c-1.077 1.674-2.517 3.128-5.716 3.128-3.227 0-5.043-1.905-5.043-4.6 0-2.862 1.649-4.355 5.924-6.006 2.778-1.071 4.674-1.467 4.674-4.472 0-2.535-1.006-3.415-2.286-3.415-1.694 0-2.735 1.079-2.906 1.351.308.169 1.443.672 1.443 2.273 0 1.658-1.401 2.635-2.964 2.635-1.723 0-2.533-1.322-2.533-2.845 0-2.571 3.488-4.549 8.711-4.549 4.42 0 6.647 2.105 6.647 5.742v9.733c0 1.477.167 2.073 1.132 2.073.521 0 1.08-.353 1.578-.85l.324.378zm-162.307-7.203c0-6.636-.628-8.908-2.899-8.908-2.355 0-2.92 2.242-2.92 8.849 0 6.19.565 8.847 2.92 8.847 2.271 0 2.899-2.631 2.899-8.788zm6.336 0c0 5.763-4.122 9.755-9.235 9.755-5.158 0-9.279-4.012-9.279-9.815 0-5.758 4.163-9.813 9.279-9.813 5.113 0 9.235 4.063 9.235 9.873zm371.029 6.164c-1.015 1.75-3.214 3.591-6.734 3.591-3.385 0-4.96-2.298-4.96-4.612V20.492h-2.279v-.452l8.062-6.432h.454v5.358h4.641l-.533 1.526h-4.108v12.263c0 1.634.887 2.299 2.048 2.299 1.093 0 2.006-.677 2.922-1.349l.488.594zm-14.018-3.067c0 4.106-3.642 6.629-8.159 6.629-3.999 0-5.635-1.056-6.409-1.437V31.55h.449l2.138 4.085c.865.594 2.53 1.14 3.864 1.14 2.167 0 3.674-1.051 3.674-2.896 0-1.962-2.427-2.627-4.973-3.496-2.832-.957-5.339-2.5-5.339-5.789 0-3.989 3.536-6.304 7.531-6.304 3.401 0 4.857 1.262 5.767 1.032v4.696h-.414l-2.186-3.587c-.681-.52-1.903-1.034-3.15-1.034-2.54 0-3.729.869-3.729 2.434 0 1.718 2.392 2.402 4.985 3.326 3.276 1.165 5.95 2.399 5.95 6.075zm-79.77 6.235h-9.949v-.456l.952-.108c.62-.084.935-.222.935-1.02V23.525c0-1.208-.675-2.164-1.887-2.164-1.594 0-2.867 1.381-2.867 2.714v11.62c0 .998.305 1.11.98 1.208l.906.108v.456H376.4v-.456l.878-.146c.498-.087.842-.098.842-1.055V23.286c0-1.757-.383-2.305-2.089-2.538v-.439l8.155-2.019v3.279c1.517-1.441 3.437-3.246 6.136-3.246 3.375 0 4.906 2.044 4.906 4.752V35.81c0 .92.363.995 1.032 1.093l.862.108v.456zM374.07 13.86c0 1.75-1.408 3.147-3.33 3.147-1.916 0-3.289-1.397-3.289-3.147 0-1.76 1.373-3.179 3.289-3.179 1.922 0 3.33 1.42 3.33 3.179zm1.765 23.607h-9.932v-.456c.318-.053.903-.108.903-.108.663-.092 1.001-.18 1.001-1.061V23.325c0-1.763-.412-2.344-2.106-2.577v-.439l8.29-2.019v17.29c0 1.143.241 1.232 1.151 1.343l.694.088v.456zm-65.032 0h-12.254v-.456l1.433-.175c1.097-.134 1.351-.31 1.351-1.46v-.497l-.44-17.809h-.113l-7.464 20.609h-1.19l-7.22-20.491h-.096l-.241 16.091-.029 1.038c0 2.173.582 2.461 2.299 2.694v.456h-6.59v-.456c1.726-.33 2.588-1.104 2.655-3.713l.508-18.203.019-.687c0-1.09-.324-2.061-1.739-2.218 0 0-.708-.078-1.144-.115v-.468h9.148l5.484 16.408h.096l5.947-16.408h8.036v.468c-1.408.115-2.154.502-2.154 1.533l.042 1.511.707 20.166c.042 1.056.469 1.418 1.521 1.552l1.427.175v.456zm143.567-9.301c0-6.637-.63-8.896-2.903-8.896-2.356 0-2.915 2.242-2.915 8.828 0 6.201.56 8.854 2.915 8.854 2.273 0 2.903-2.635 2.903-8.786zm6.339 0c0 5.749-4.134 9.755-9.242 9.755-5.146 0-9.267-4.023-9.267-9.823 0-5.755 4.153-9.808 9.267-9.808 5.108 0 9.242 4.069 9.242 9.876zm-23.79-9.544c0-4.263-1.514-5.961-4.465-5.961-.717 0-1.28.092-1.723.193v12.047c.289.024.537.105 1.617.105 3.057 0 4.571-1.671 4.571-6.385zm6.676.08c0 4.728-4.484 7.36-10.373 7.36-.874 0-1.317.014-2.491-.066v9.407c0 .826.354 1.278 1.906 1.432l1.109.116v.515h-12.163v-.515l1.514-.177c.964-.108 1.299-.38 1.299-1.258V14.171c0-1.511-.849-1.862-2.812-2.096v-.468h10.553c7.438 0 11.459 1.703 11.459 7.095zm-32.443 23.361c0-1.371-1.115-1.785-4.112-2.394l-5.075-1.032c-.829.699-1.723 1.297-1.723 3.21 0 1.897 2.048 3.08 5.31 3.08 3.585 0 5.6-1.467 5.6-2.864zm-3.244-17.021c0-4.25-.662-5.771-2.24-5.771-1.694 0-2.208 1.521-2.208 5.771 0 4.192.514 5.596 2.208 5.596 1.578 0 2.24-1.404 2.24-5.596zm8.489-6.275l-1.144 2.317-3.112-.166c1.003.954 1.8 2.158 1.8 4.124 0 3.991-3.709 6.722-8.274 6.722-1.044 0-2.282-.147-3.14-.362-.17.297-.299.657-.299.963 0 .465.887.799 1.925.997l5.333 1.015c4.735.932 6.673 2.205 6.673 5.207 0 3.944-5.153 6.389-10.669 6.389-5.101 0-9.531-.906-9.531-3.732 0-2.394 2.584-3.327 4.725-3.939-1.71-.697-2.302-2.164-2.302-3.21 0-1.977 1.527-3.016 3.06-4.134-2.555-1.073-4.034-3.198-4.034-5.917 0-3.956 3.726-6.835 8.258-6.835 1.81 0 2.909.401 3.71.76l7.02-.2zm-94.364 9.399c0-6.637-.637-8.896-2.919-8.896-2.353 0-2.909 2.242-2.909 8.828 0 6.201.556 8.854 2.909 8.854 2.282 0 2.919-2.635 2.919-8.786zm6.323 0c0 5.749-4.13 9.755-9.241 9.755-5.143 0-9.268-4.023-9.268-9.823 0-5.755 4.153-9.808 9.268-9.808 5.111 0 9.241 4.069 9.241 9.876z"></path><path fill="#FEFEFE" d="M0 49.95h63.74V0H0z"></path><path fill="#FFCA05" d="M5.499 44.357h23.61V5.587H5.498z"></path><path fill="#001246" d="M34.632 44.357h23.61V5.587h-23.61z"></path></g></svg><svg width="170" height="68" viewBox="0 0 170 68" xmlns="http://www.w3.org/2000/svg" class="logo-image logo-image" data-v-56b8feb1><g fill="none"><path d="M72.432 64.145h-4.137v-.187l.4-.05c.26-.031.387-.084.387-.422V58.39c0-.494-.275-.834-.787-.834-.65 0-1.185.508-1.185 1.061v4.797c0 .42.126.458.41.495l.377.05v.187h-4.069v-.187l.37-.062c.2-.035.35-.046.35-.434v-5.17c0-.724-.16-.948-.88-1.044v-.185l3.396-.831v1.347c.623-.588 1.423-1.336 2.548-1.336 1.395 0 2.031.844 2.031 1.967v5.252c0 .38.153.409.423.446l.366.05v.187zM62.853 54.4c0 .727-.585 1.304-1.38 1.304-.798 0-1.37-.577-1.37-1.305 0-.73.572-1.315 1.37-1.315.795 0 1.38.586 1.38 1.315m.711 9.746h-4.123v-.187l.376-.05c.272-.037.408-.076.408-.435v-5.168c0-.726-.167-.961-.87-1.057v-.185l3.436-.831v7.137c0 .463.11.502.483.555l.29.034v.187zm-4.407 0h-4.133v-.187l.424-.05c.25-.025.363-.136.363-.435v-5.046c0-.604-.303-.872-.802-.872-.608 0-1.167.508-1.167 1.023v4.859c0 .413.133.434.423.471l.359.05v.187h-4.135v-.187l.47-.062c.215-.025.313-.143.313-.35v-8.853c0-.893-.268-.979-.872-1.077v-.18l3.442-.83v4.973c.514-.648 1.531-1.347 2.51-1.347 1.114 0 2.024.639 2.024 1.963v5.254c0 .412.138.413.447.459l.334.05v.187zm-8.985-1.778c-.534.828-1.707 2.07-3.822 2.07-3.654 0-5.605-2.134-5.605-5.445 0-4.058 2.688-5.747 5.591-5.747 1.478 0 2.247.48 2.808.48.171 0 .442-.05.654-.097l.035 2.625h-.34l-1.028-1.866c-.43-.326-1.015-.541-1.985-.541-1.805 0-2.844 2.024-2.844 4.72 0 3.087 1.441 4.762 3.253 4.762 1.975 0 2.646-.805 3.064-1.252l.219.291zM38.45 64.145h-4.14v-.187l.424-.05c.245-.025.367-.136.367-.435v-5.046c0-.604-.312-.872-.806-.872-.599 0-1.171.508-1.171 1.023v4.859c0 .413.137.434.425.471l.362.05v.187h-4.14v-.187l.476-.062c.214-.025.311-.143.311-.35v-8.853c0-.893-.264-.979-.87-1.077v-.18l3.436-.83v4.973c.521-.648 1.535-1.347 2.515-1.347 1.115 0 2.017.639 2.017 1.963v5.254c0 .412.15.413.456.459l.337.05v.187zm-8.221-1.279c-.42.729-1.341 1.453-2.803 1.453-1.403 0-2.057-.946-2.057-1.906v-5.276h-.944v-.183l3.34-2.665h.193v2.22h1.925l-.223.628h-1.702v5.056c0 .68.362.958.848.958.446 0 .956-.294 1.296-.567l.127.282zm-5.624 1.066l-3.316.302v-1.257c-.537.618-1.546 1.354-2.567 1.354-1.322 0-2.002-.858-2.002-1.976v-4.112c0-.72-.244-.927-.87-.995v-.185l3.434-.831v5.748c0 .59.228.928.801.928.377 0 .517-.059.798-.24.325-.216.359-.391.359-.787v-3.638c0-.72-.24-.9-.87-.995v-.185l3.436-.831v6.9c0 .528.413.57.797.621v.18zM7.682 60.704c0 2.222-1.826 3.64-4.33 3.64-1.33 0-2.557-.362-3.236-.848v-2.444H.42l.926 2.037c.554.355 1.136.665 2.093.665 1.325 0 2.045-.857 2.045-1.85 0-.889-.675-1.586-2.31-2.09C1.134 59.182 0 58.269 0 56.532c0-1.88 1.9-3.277 4.004-3.277 1.316 0 2.272.555 2.542.555l.422-.037v2.422h-.29l-1.016-1.814c-.316-.33-1.148-.475-1.755-.475-1.112 0-1.946.621-1.946 1.542 0 .91.6 1.339 2.501 1.964 2.202.723 3.22 1.56 3.22 3.292m69.116 1.419v-2.658c-.725.853-1.873.91-1.873 2.658 0 .65.306 1.086.85 1.086.555 0 1.023-.618 1.023-1.086zm3.829 1.156c-.181.354-.947 1.053-2.072 1.053-1.124 0-1.526-.6-1.658-1.291-.447.69-1.045 1.29-2.372 1.29-1.34 0-2.093-.785-2.093-1.898 0-1.181.684-1.797 2.459-2.479 1.152-.441 1.94-.605 1.94-1.845 0-1.046-.418-1.409-.95-1.409-.702 0-1.135.445-1.205.557.128.07.599.278.599.938 0 .685-.582 1.088-1.23 1.088-.715 0-1.051-.546-1.051-1.174 0-1.06 1.447-1.877 3.615-1.877 1.834 0 2.759.869 2.759 2.37v4.015c0 .61.069.856.47.856.215 0 .448-.145.654-.35l.135.156zm-67.36-2.973c0-2.738-.261-3.676-1.204-3.676-.977 0-1.212.925-1.212 3.651 0 2.554.235 3.651 1.212 3.651.943 0 1.204-1.085 1.204-3.626m2.63 0c0 2.378-1.712 4.025-3.834 4.025-2.14 0-3.851-1.655-3.851-4.05 0-2.376 1.728-4.05 3.851-4.05 2.122 0 3.833 1.677 3.833 4.075M169.88 62.85c-.422.722-1.334 1.482-2.795 1.482-1.405 0-2.058-.948-2.058-1.904v-5.276h-.946v-.185l3.346-2.656h.188v2.212h1.927l-.222.63h-1.705v5.06c0 .674.368.948.85.948.454 0 .832-.28 1.212-.556l.203.245zm-5.818-1.266c0 1.694-1.511 2.736-3.386 2.736-1.66 0-2.338-.436-2.66-.594v-2.011h.187l.887 1.686c.359.245 1.05.47 1.604.47.898 0 1.524-.434 1.524-1.195 0-.81-1.007-1.084-2.064-1.443-1.175-.394-2.215-1.031-2.215-2.389 0-1.646 1.467-2.601 3.125-2.601 1.412 0 2.016.52 2.394.426v1.937h-.173l-.907-1.48a2.314 2.314 0 0 0-1.307-.426c-1.054 0-1.548.359-1.548 1.005 0 .708.993.99 2.07 1.372 1.359.48 2.469.99 2.469 2.507m-33.106 2.573h-4.129v-.189l.395-.044c.257-.034.388-.092.388-.421v-5.1c0-.498-.28-.892-.783-.892-.662 0-1.19.57-1.19 1.12v4.795c0 .412.127.458.407.498l.376.044v.189h-4.064v-.189l.365-.06c.207-.036.35-.04.35-.435v-5.168c0-.725-.16-.951-.868-1.048v-.181l3.385-.833v1.353c.63-.594 1.426-1.339 2.546-1.339 1.401 0 2.036.844 2.036 1.96v5.256c0 .38.15.41.428.45l.358.045v.189zm-9.566-9.742c0 .722-.585 1.299-1.383 1.299-.795 0-1.365-.577-1.365-1.299 0-.726.57-1.312 1.365-1.312.798 0 1.382.586 1.382 1.312m.733 9.742h-4.123v-.189a7.34 7.34 0 0 1 .375-.044c.275-.038.415-.074.415-.438v-5.165c0-.727-.17-.967-.874-1.064v-.181l3.44-.833v7.135c0 .472.101.508.478.554l.289.036v.189zm-4.335 0h-4.14v-.189l.394-.044c.26-.034.394-.092.394-.421v-5.1c0-.498-.28-.833-.789-.833-.655 0-1.19.51-1.19 1.06v4.796c0 .412.127.458.415.498l.377.044v.189h-4.067v-.189l.367-.06c.2-.036.345-.04.345-.435v-5.168c0-.725-.167-.978-.872-1.057v-.172l3.39-.833v1.353c.631-.594 1.425-1.339 2.55-1.339 1.39 0 2.031.844 2.031 1.96v5.256c0 .38.15.41.429.45l.366.045v.189zm-8.657-6.803c0 .709-.426 1.193-1.172 1.193-.526 0-.919-.344-.919-.807 0-.156.048-.325.141-.492-.38 0-1.238.615-1.238 1.224v4.965c0 .387.143.468.455.495l.416.037v.188h-4.23v-.188l.355-.045c.35-.053.436-.092.436-.511v-5.17c0-.72-.259-.9-.876-.986v-.18l3.392-.834v1.254c.556-.75 1.346-1.254 2.06-1.254.722 0 1.18.434 1.18 1.11m-13.998 6.804h-5.085v-.189l.595-.072c.455-.055.56-.128.56-.602v-.205l-.183-7.35h-.046l-3.098 8.505h-.494l-2.996-8.456h-.04l-.1 6.64-.012.429c0 .897.241 1.015.954 1.111v.189h-2.735v-.189c.717-.136 1.074-.455 1.102-1.532l.21-7.512.009-.283c0-.45-.135-.85-.722-.916l-.475-.047v-.193h3.797l2.276 6.771h.04l2.468-6.771h3.335v.193c-.584.047-.894.208-.894.633l.017.623.294 8.322c.017.436.195.585.63.64l.593.072v.189zm59.583-3.839c0-2.738-.261-3.67-1.204-3.67-.978 0-1.21.925-1.21 3.642 0 2.56.232 3.654 1.21 3.654.943 0 1.204-1.087 1.204-3.626m2.631 0c0 2.373-1.715 4.026-3.835 4.026-2.136 0-3.846-1.66-3.846-4.054 0-2.374 1.723-4.047 3.846-4.047 2.12 0 3.835 1.68 3.835 4.075m-9.873-3.938c0-1.76-.628-2.46-1.853-2.46a3.14 3.14 0 0 0-.715.08v4.971c.12.01.222.043.67.043 1.27 0 1.898-.689 1.898-2.634m2.77.033c0 1.951-1.86 3.037-4.304 3.037-.363 0-.547.006-1.034-.027v3.882c0 .34.147.528.79.591l.461.048v.213h-5.048v-.213l.629-.073c.4-.044.538-.157.538-.52v-8.808c0-.623-.352-.768-1.167-.865v-.193h4.38c3.087 0 4.756.703 4.756 2.928m-13.465 9.64c0-.566-.463-.737-1.706-.988l-2.107-.425c-.344.288-.715.535-.715 1.324 0 .783.85 1.271 2.204 1.271 1.488 0 2.324-.605 2.324-1.182zm-1.346-7.024c0-1.753-.275-2.381-.93-2.381-.703 0-.916.628-.916 2.38 0 1.731.213 2.31.916 2.31.655 0 .93-.579.93-2.31zm3.523-2.59l-.475.956-1.291-.068c.416.394.747.89.747 1.702 0 1.647-1.54 2.774-3.434 2.774-.433 0-.947-.06-1.303-.15a.854.854 0 0 0-.124.398c0 .192.368.33.799.411l2.213.42c1.965.384 2.77.91 2.77 2.148 0 1.628-2.139 2.637-4.428 2.637-2.117 0-3.956-.374-3.956-1.54 0-.988 1.073-1.373 1.961-1.626-.71-.287-.955-.892-.955-1.324 0-.816.634-1.245 1.27-1.706-1.06-.443-1.674-1.32-1.674-2.442 0-1.633 1.546-2.82 3.427-2.82.75 0 1.207.165 1.54.313l2.913-.082zm-39.163 3.879c0-2.738-.264-3.67-1.21-3.67-.977 0-1.208.925-1.208 3.642 0 2.56.23 3.654 1.207 3.654.947 0 1.211-1.087 1.211-3.626m2.625 0c0 2.373-1.715 4.026-3.836 4.026-2.134 0-3.846-1.66-3.846-4.054 0-2.374 1.724-4.047 3.846-4.047 2.121 0 3.836 1.68 3.836 4.075M60.245 37.936h49.39V0h-49.39z" fill="#FEFEFE"></path><path fill="#FFCA05" d="M64.506 33.69H82.8V4.242H64.506z"></path><path fill="#001B54" d="M87.08 33.69h18.294V4.242H87.08z"></path></g></svg></a></div><div class="header__column column column-social" data-v-56b8feb1><div class="social__btn" data-v-56b8feb1><a href="https://www.facebook.com/scmp" title="Follow SCMP" target="_blank" rel="noopener noreferrer" data-v-56b8feb1><svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg" data-v-56b8feb1><path d="M-2-2h26v26H-2z" fill="transparent"></path><path d="M15.189 13.493h2.869l.428-3.331v-.006h-3.297V8.042c0-.962.269-1.619 1.647-1.619h1.748v-.006h.006V3.459l-.006-.001v-.005a23.553 23.553 0 0 0-2.561-.131c-2.536 0-4.278 1.549-4.278 4.391v2.444H8.894v3.337h2.857v8.507H1.222A1.222 1.222 0 0 1 0 20.779V1.223C0 .548.547.001 1.222.001h19.556C21.453.001 22 .548 22 1.223v19.556c0 .675-.547 1.222-1.222 1.222h-5.589v-8.507z"></path></svg></a></div><div class="social__btn" data-v-56b8feb1><a href="https://www.twitter.com/scmpnews" title="Follow SCMP" target="_blank" rel="noopener noreferrer" data-v-56b8feb1><svg xmlns="http://www.w3.org/2000/svg" width="20" height="17" viewBox="0 0 20 17" data-v-56b8feb1><path d="M20 2c-.6.8-1.3 1.5-2 2v.6c0 1.2-.2 2.3-.5 3.3C17.2 9 16.7 10 16 11c-.5.9-1.3 1.8-2.3 2.7-1 .8-2.1 1.4-3.3 1.9-1.2.4-2.6.7-4.1.7-2.3 0-4.4-.7-6.3-1.9.4.1.7.1 1 .1 1.8 0 3.6-.6 5.1-1.8-.9 0-1.7-.3-2.4-.8s-1.2-1.2-1.5-2c.4 0 .7.1.8.1.4 0 .8-.1 1.1-.2-.9-.2-1.7-.7-2.4-1.4-.6-.8-.9-1.6-.9-2.6v-.1c.6.4 1.2.5 1.9.5-.6-.3-1-.8-1.4-1.4-.3-.6-.5-1.2-.5-2 0-.7.2-1.4.6-2 1 1.2 2.3 2.2 3.7 3 1.5.7 3.1 1.2 4.8 1.3-.1-.4-.2-.7-.2-1 0-1.1.4-2.1 1.2-2.9.8-.8 1.8-1.2 3-1.2s2.2.4 3 1.3c.9-.2 1.8-.5 2.6-1-.3 1-.9 1.7-1.8 2.3.7-.1 1.5-.3 2.3-.6z"></path></svg></a></div><div class="social__btn" data-v-56b8feb1><a href="https://www.youtube.com/southchinamorningpost" title="Follow SCMP" target="_blank" rel="noopener noreferrer" data-v-56b8feb1><svg xmlns="http://www.w3.org/2000/svg" width="25" height="18" viewBox="0 0 25 18" data-v-56b8feb1><path fill="#fff" fill-rule="evenodd" d="M16.99 9.71c.284-.158.426-.395.426-.71 0-.316-.142-.553-.426-.71l-6.914-4.357c-.284-.189-.584-.189-.9 0-.284.158-.426.41-.426.758v8.619c0 .347.142.6.426.758a.69.69 0 0 0 .426.142.912.912 0 0 0 .474-.142l6.914-4.357zm7.341-2.747v4.073c0 .474-.047 1.089-.142 1.847-.032.758-.126 1.421-.284 1.989a3.243 3.243 0 0 1-.947 1.658c-.442.442-.995.71-1.658.805-2.368.221-5.399.332-9.093.332s-6.725-.111-9.093-.332c-.663-.095-1.216-.363-1.658-.805a3.236 3.236 0 0 1-.947-1.658c-.158-.568-.253-1.231-.284-1.989a15.477 15.477 0 0 1-.142-1.847V6.963c0-.474.047-1.089.142-1.847.032-.758.126-1.421.284-1.989a3.243 3.243 0 0 1 .947-1.658c.442-.442.995-.71 1.658-.805C5.482.443 8.513.332 12.207.332s6.725.111 9.093.332c.663.095 1.216.363 1.658.805.474.442.789.995.947 1.658.158.568.253 1.231.284 1.989.095.758.142 1.373.142 1.847z"></path></svg></a></div><div class="social__btn" data-v-56b8feb1><a href="https://www.instagram.com/scmpnews" title="Follow SCMP" target="_blank" rel="noopener noreferrer" data-v-56b8feb1><svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg" data-v-56b8feb1><path fill="none" d="M-3-3h24v24H-3z"></path><path d="M9 1.624c2.402 0 2.687.01 3.636.052.877.04 1.353.187 1.67.31.392.144.746.374 1.036.673.3.29.53.645.673 1.036.124.317.27.794.31 1.67.043.95.053 1.234.053 3.636 0 2.403-.01 2.687-.053 3.636-.04.877-.186 1.354-.31 1.67a2.982 2.982 0 0 1-1.707 1.708c-.317.124-.794.27-1.67.31-.95.043-1.234.053-3.637.053-2.402 0-2.687-.01-3.635-.053-.877-.04-1.354-.186-1.671-.31a2.786 2.786 0 0 1-1.036-.673 2.777 2.777 0 0 1-.673-1.036c-.123-.317-.27-.793-.31-1.67-.043-.95-.052-1.233-.052-3.636 0-2.402.01-2.687.052-3.636.04-.877.187-1.353.31-1.67.144-.392.374-.746.673-1.036.29-.3.645-.53 1.036-.673.317-.124.794-.27 1.67-.31.95-.043 1.234-.052 3.636-.052H9zM9.001 0c-2.443 0-2.75.01-3.71.055C4.333.1 3.68.253 3.108.475c-.6.226-1.144.58-1.594 1.038-.458.45-.812.994-1.038 1.594C.253 3.68.101 4.334.057 5.291.014 6.25.003 6.556.003 9s.01 2.75.054 3.71.196 1.611.418 2.183c.226.6.58 1.144 1.038 1.593.45.458.994.813 1.594 1.039.572.222 1.227.374 2.184.418.958.043 1.266.054 3.71.054 2.443 0 2.75-.01 3.71-.054.959-.044 1.61-.196 2.182-.418a4.598 4.598 0 0 0 2.632-2.632c.222-.572.374-1.227.418-2.184.043-.958.054-1.266.054-3.71 0-2.443-.01-2.75-.054-3.71-.044-.959-.196-1.61-.418-2.182a4.411 4.411 0 0 0-1.038-1.593A4.417 4.417 0 0 0 14.893.475C14.32.253 13.666.101 12.709.057 11.75.014 11.444.003 9 .003L9.001 0z"></path><path d="M9 4.38a4.62 4.62 0 1 0 0 9.24 4.62 4.62 0 0 0 0-9.24zM9 12a3 3 0 1 1 0-6 3 3 0 0 1 0 6z"></path><circle cx="13.803" cy="4.197" r="1.08"></circle></svg></a></div><div class="social__btn" data-v-56b8feb1><a href="https://www.linkedin.com/company/south-china-morning-post" title="Follow SCMP" target="_blank" rel="noopener noreferrer" data-v-56b8feb1><svg xmlns="http://www.w3.org/2000/svg" width="21" height="20" viewBox="0 0 21 20" data-v-56b8feb1><path fill="#fff" fill-rule="evenodd" d="M4.846 6.611V19.75H.482V6.611h4.364zm.279-4.086c0 .681-.217 1.223-.65 1.625-.495.433-1.099.65-1.811.65-.743 0-1.331-.217-1.764-.65-.433-.402-.65-.944-.65-1.625S.467 1.302.9.9C1.395.467 1.999.25 2.711.25c.681 0 1.269.217 1.764.65.433.433.65.975.65 1.625zm15.461 9.657v7.568h-4.364v-7.057c0-.929-.17-1.656-.511-2.182-.371-.526-.929-.789-1.671-.789-.526 0-.99.155-1.393.464-.402.31-.696.696-.882 1.161-.093.248-.139.604-.139 1.068v7.336H7.262c.031-2.352.046-5.215.046-8.589V7.216l-.046-.604h4.364v1.904c.31-.464.48-.712.511-.743.155-.217.418-.449.789-.696.31-.248.681-.449 1.114-.604.402-.124.913-.186 1.532-.186 1.517 0 2.739.495 3.668 1.486.898.99 1.346 2.461 1.346 4.411z"></path></svg></a></div></div></div><div class="wrapper__content content" data-v-56b8feb1><div class="content__column column column-newsletter" data-v-56b8feb1><div class="subscription align-left subscription--anyheight subscription--dark subscription--footer" data-v-69b37ccc data-v-56b8feb1><div class="subscription__inner" data-v-69b37ccc><div class="subscription__title" data-v-69b37ccc><!----> SCMP TODAY: INTL EDITION</div><div class="subscription__desc" data-v-69b37ccc>Get updates direct to your inbox</div><form method="post" data-v-69b37ccc><div class="subscription__form form" data-v-69b37ccc><input type="email" placeholder="your email" autocomplete="email" value="" class="form__input-email input-email" data-v-69b37ccc><button type="submit" class="form__btn-submit btn-submit btn-black" data-v-69b37ccc>SIGN UP</button></div><div class="subscription__message message" data-v-69b37ccc><!----></div></form><div class="subscription__t-and-c flex" data-v-69b37ccc>By registering, you agree to our <a href="/terms-conditions" data-v-69b37ccc>T&amp;C</a> and <a href="/privacy-policy" data-v-69b37ccc>Privacy Policy</a></div><div class="subscription__success success" style="display:none;" data-v-69b37ccc><div class="success__message success-message" data-v-69b37ccc><div class="success-message__title title" data-v-69b37ccc>Thank you for your <span class="title__word" data-v-69b37ccc>subscription.</span></div><div class="success-message__more more" data-v-69b37ccc>You can also view our <span class="more__word" data-v-69b37ccc><a href="/newsletters" class="more__link link" data-v-69b37ccc>other newsletters</a>.</span></div></div></div></div></div><a href="//scmp.onelink.me/3586748601?pid=scmp&amp;c=footer" title="DOWNLOAD THE SCMP APP" target="_blank" rel="noopener noreferrer" class="downloadbtn" data-v-0681dc26 data-v-56b8feb1><svg width="14" height="17" viewBox="0 0 14 17" xmlns="http://www.w3.org/2000/svg" data-v-0681dc26><g fill="none" fill-rule="evenodd"><path d="M14 6h-4V0H4v6H0l7 7 7-7zM0 15v2h14v-2H0z" fill="#FFF" fill-rule="nonzero"></path><path d="M-5-3h24v24H-5z"></path></g></svg><span class="downloadbtn__text" data-v-0681dc26>DOWNLOAD THE SCMP APP</span></a></div><div class="content__column column column-mainmenu" data-v-56b8feb1><div class="mainmenu__inner mainmenu__inner-desktop" data-v-56b8feb1><div class="mainmenu-item" data-v-56b8feb1><h3 data-v-56b8feb1>Products &amp; Services</h3><ul class="mainmenu__list list" data-v-56b8feb1><li class="list__item" data-v-56b8feb1><a href="https://customerservice.scmp.com/subscribe/" target="_blank" data-v-56b8feb1>Print Subscription</a></li><li class="list__item" data-v-56b8feb1><a href="https://www.scmp.com/epaper" target="_blank" data-v-56b8feb1>ePaper Edition</a></li><li class="list__item" data-v-56b8feb1><a href="https://www.scmp.com/mobile" target="_self" data-v-56b8feb1>Mobile Editions</a></li><li class="list__item" data-v-56b8feb1><a href="https://www.scmp.com/rss" target="_self" data-v-56b8feb1>RSS Feeds</a></li><li class="list__item" data-v-56b8feb1><a href="https://www.scmp.com/newsletters" target="_self" data-v-56b8feb1>Newsletters</a></li><li class="list__item" data-v-56b8feb1><a href="https://photo.scmp.com/" target="_blank" data-v-56b8feb1>Buy SCMP Photos</a></li><li class="list__item" data-v-56b8feb1><a href="https://www.scmp.com/reprint-policy" target="_blank" data-v-56b8feb1>Reprints &amp; Licensing</a></li></ul></div><div class="mainmenu-item" data-v-56b8feb1><h3 data-v-56b8feb1>About Us</h3><ul class="mainmenu__list list" data-v-56b8feb1><li class="list__item" data-v-56b8feb1><a href="https://corp.scmp.com/" target="_blank" data-v-56b8feb1>SCMP Publishers</a></li><li class="list__item" data-v-56b8feb1><a href="/privacy-policy" data-v-56b8feb1>Privacy Policy</a></li><li class="list__item" data-v-56b8feb1><a href="/terms-conditions" data-v-56b8feb1>Terms &amp; Conditions</a></li><li class="list__item" data-v-56b8feb1><a href="/faqs" data-v-56b8feb1>FAQs</a></li><li class="list__item" data-v-56b8feb1><a href="https://corp.scmp.com/work-for-us/" target="_blank" data-v-56b8feb1>Work For Us</a></li><li class="list__item" data-v-56b8feb1><a href="/contact-us" data-v-56b8feb1>Contact Us</a></li></ul></div><div class="mainmenu-item" data-v-56b8feb1><h3 data-v-56b8feb1>Our Sites</h3><ul class="mainmenu__list list" data-v-56b8feb1><li class="list__item" data-v-56b8feb1><a href="https://yp.scmp.com/" target="_blank" data-v-56b8feb1>Young Post</a></li><li class="list__item" data-v-56b8feb1><a href="https://www.cpjobs.com/hk/" target="_blank" data-v-56b8feb1>CPjobs</a></li><li class="list__item" data-v-56b8feb1><a href="https://www.abacusnews.com/" target="_blank" data-v-56b8feb1>Abacus</a></li><li class="list__item" data-v-56b8feb1><a href="https://www.inkstonenews.com/" target="_blank" data-v-56b8feb1>Inkstone</a></li><li class="list__item" data-v-56b8feb1><a href="https://www.goldthread2.com/" target="_blank" data-v-56b8feb1>Goldthread</a></li><li class="list__item" data-v-56b8feb1><a href="http://www.ays.com.hk/" target="_blank" data-v-56b8feb1>Serviced Apartments</a></li><li class="list__item" data-v-56b8feb1><a href="http://goodeating.scmp.com/restaurants/" target="_blank" data-v-56b8feb1>Restaurant Directory</a></li></ul></div><div class="mainmenu-item" data-v-56b8feb1><h3 data-v-56b8feb1>Other</h3><ul class="mainmenu__list list" data-v-56b8feb1><li class="list__item" data-v-56b8feb1><a href="http://advertising.scmp.com/" target="_blank" data-v-56b8feb1>Advertise with us</a></li><li class="list__item" data-v-56b8feb1><a href="http://advertising.scmp.com/our-products" target="_blank" data-v-56b8feb1>Our Products</a></li><li class="list__item" data-v-56b8feb1><a href="https://morningstudio.scmp.com/en/home" target="_blank" data-v-56b8feb1>Morning Studio</a></li><li class="list__item" data-v-56b8feb1><a href="https://hr.cpjobs.com/" target="_blank" data-v-56b8feb1>Recruitment Advertising</a></li><li class="list__item" data-v-56b8feb1><a href="http://events.scmp.com/" target="_blank" data-v-56b8feb1>Events</a></li></ul></div></div><div class="mainmenu__inner mainmenu__inner-mobile" data-v-56b8feb1><ul class="mainmenu__list list" data-v-56b8feb1><li class="list__item" data-v-56b8feb1><a href="https://customerservice.scmp.com/subscribe/" target="_self" data-v-56b8feb1>Print Subscription</a></li><li class="list__item" data-v-56b8feb1><a href="https://www.scmp.com/epaper" target="_self" data-v-56b8feb1>ePaper Edition</a></li><li class="list__item" data-v-56b8feb1><a href="https://www.scmp.com/mobile" target="_self" data-v-56b8feb1>Mobile Editions</a></li><li class="list__item" data-v-56b8feb1><a href="https://www.scmp.com/rss" target="_self" data-v-56b8feb1>RSS Feeds</a></li><li class="list__item" data-v-56b8feb1><a href="https://www.scmp.com/newsletters" target="_self" data-v-56b8feb1>Newsletters</a></li><li class="list__item" data-v-56b8feb1><a href="https://photo.scmp.com/" target="_self" data-v-56b8feb1>Buy SCMP Photos</a></li><li class="list__item" data-v-56b8feb1><a href="https://www.scmp.com/reprint-policy" target="_self" data-v-56b8feb1>Reprints &amp; Licensing</a></li></ul><ul class="mainmenu__list mainmenu__list-secondary list" data-v-56b8feb1><li class="list__item" data-v-56b8feb1><a href="https://corp.scmp.com/" target="_self" data-v-56b8feb1>SCMP Publishers</a></li><li class="list__item" data-v-56b8feb1><a href="/privacy-policy" data-v-56b8feb1>Privacy Policy</a></li><li class="list__item" data-v-56b8feb1><a href="/terms-conditions" data-v-56b8feb1>Terms &amp; Conditions</a></li><li class="list__item" data-v-56b8feb1><a href="/faqs" data-v-56b8feb1>FAQs</a></li><li class="list__item" data-v-56b8feb1><a href="https://corp.scmp.com/work-for-us/" target="_self" data-v-56b8feb1>Work For Us</a></li><li class="list__item" data-v-56b8feb1><a href="/contact-us" data-v-56b8feb1>Contact Us</a></li></ul></div></div></div><div class="wrapper__bottom bottom" data-v-56b8feb1><a href="//scmp.onelink.me/3586748601?pid=scmp&amp;c=footer" title="DOWNLOAD THE SCMP APP" target="_blank" rel="noopener noreferrer" class="downloadbtn" data-v-0681dc26 data-v-56b8feb1><svg width="14" height="17" viewBox="0 0 14 17" xmlns="http://www.w3.org/2000/svg" data-v-0681dc26><g fill="none" fill-rule="evenodd"><path d="M14 6h-4V0H4v6H0l7 7 7-7zM0 15v2h14v-2H0z" fill="#FFF" fill-rule="nonzero"></path><path d="M-5-3h24v24H-5z"></path></g></svg><span class="downloadbtn__text" data-v-0681dc26>DOWNLOAD THE SCMP APP</span></a><div class="bottom__copyright" data-v-56b8feb1><p data-v-56b8feb1>Copyright © 2019 South China Morning Post Publishers Ltd. All rights reserved.</p></div></div></div></div></div></div></div><div class="swiper-slide slide slide-next"><div id="articleDetails-2" class="slide__container container-2" data-v-22ae94a0 data-v-22ae94a0><div data-v-22ae94a0 data-v-22ae94a0><!----></div></div></div></div></div></div><div class="share-widget share-widget-mobile" data-v-f01ab1fe data-v-22ae94a0><!----><div class="share-widget__back back" data-v-f01ab1fe></div><div id="share-widget-mobile" class="share-widget__mobile share-widget__mobile--show" data-v-f01ab1fe><div class="share-widget__inner" data-v-f01ab1fe><span class="share-widget__comment comment" data-v-f01ab1fe><a class="comment__btn link-btn circle-btn" data-v-f01ab1fe><svg width="22" height="100%" viewBox="0 0 28 27" xmlns="http://www.w3.org/2000/svg" stroke-width="2" class="svg-comment-icon" data-v-22ae94a0 data-v-f01ab1fe><path d="M1.291 24.773l.012-22.1A1.86 1.86 0 0 1 3.153.81h21.384A1.87 1.87 0 0 1 26.4 2.673v16.038a1.87 1.87 0 0 1-1.863 1.863H5.49l-4.199 4.2z" data-v-22ae94a0></path></svg><div class="comment-btn__count comment-count" data-v-f01ab1fe>Post</div></a></span><span class="share-widget__share share" data-v-f01ab1fe><div class="share__inner" data-v-f01ab1fe><a class="share__copylink-btn circle-btn share__btn copy-clipboard" data-v-f01ab1fe><svg width="20" height="100%" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg" data-v-22ae94a0 data-v-f01ab1fe><path d="M16.431 14.76c.218-.218.327-.49.327-.816 0-.326-.11-.584-.327-.774l-2.405-2.406c-.19-.218-.462-.326-.816-.326-.299 0-.57.122-.815.367l.448.448c.082.082.15.163.204.245a.391.391 0 0 1 .123.285c.027.055.04.163.04.326 0 .327-.108.585-.326.775a1.058 1.058 0 0 1-.775.326 1.06 1.06 0 0 1-.326-.04 1.59 1.59 0 0 1-.285-.164.544.544 0 0 1-.143-.101c-.04-.041-.075-.062-.102-.062l-.448-.448c-.245.19-.367.462-.367.815 0 .354.108.625.326.816l2.365 2.405c.272.218.543.327.815.327.3 0 .557-.11.775-.327l1.712-1.671zM8.195 6.605a1.17 1.17 0 0 0 .367-.856c0-.326-.108-.584-.326-.775L5.871 2.528c-.272-.218-.543-.326-.815-.326-.3 0-.557.108-.775.326L2.57 4.24c-.218.19-.327.449-.327.775s.11.584.327.775l2.405 2.446c.218.218.49.326.816.326.299 0 .57-.122.815-.367 0-.027-.068-.108-.204-.244l-.448-.449c-.082-.136-.123-.23-.123-.285a1.06 1.06 0 0 1-.04-.326c0-.327.108-.598.326-.816a1.06 1.06 0 0 1 .775-.326.67.67 0 0 1 .163.02.67.67 0 0 0 .163.02c.163.082.258.137.285.164l.245.163.244.245a.639.639 0 0 1 .123.163l.081.081zM19 13.945c0 .978-.326 1.766-.979 2.364l-1.712 1.712a3.222 3.222 0 0 1-2.365.979c-.951 0-1.74-.326-2.365-.979l-2.405-2.446c-.653-.625-.979-1.413-.979-2.365 0-.951.34-1.753 1.02-2.405l-1.02-1.02c-.68.68-1.481 1.02-2.405 1.02-.952 0-1.754-.326-2.406-.979L.98 7.38A3.222 3.222 0 0 1 0 5.015c0-.924.326-1.712.979-2.365L2.69.938C3.316.313 4.104 0 5.056 0c.951 0 1.74.326 2.365.979l2.405 2.405c.653.652.979 1.44.979 2.365 0 .951-.34 1.767-1.02 2.446l1.02 1.02c.652-.68 1.454-1.02 2.405-1.02.952 0 1.754.326 2.406.979l2.405 2.405c.653.653.979 1.441.979 2.365z" fill-rule="evenodd" data-v-22ae94a0></path></svg><div class="copy-clipboard__tooltip" data-v-f01ab1fe>Link Copied</div></a><a href="/cdn-cgi/l/email-protection#48773b3d2a222d2b3c751b20293a2d2c682e3a2725681b273d3c20680b202126296805273a2621262f6818273b3c6e292538732a272c31750027262f680327262f6801263c2d3a26293c21272629246809213a38273a3c68382429313b682b293c2b20653d3868292e3c2d3a6829263c21652f273e2d3a26252d263c683b3c3a21232d682b29262b2d243b68203d262c3a2d2c3b68272e682e24212f203c3b6d780c6d7809203c3c383b7267673f3f3f663b2b2538662b272567262d3f3b672027262f652327262f672027262f652327262f652d2b272627253167293a3c212b242d677b787a797d7e7d672027262f652327262f6521263c2d3a26293c21272629246529213a38273a3c65382429313b652b293c2b2065292e3c2d3a" class="share__email-btn circle-btn share__btn" data-v-f01ab1fe><svg xmlns="http://www.w3.org/2000/svg" width="18" height="100%" viewBox="0 0 22 18" data-v-22ae94a0 data-v-f01ab1fe><path d="M.4 15.5v-13c0-.5.1-1 .5-1.3.3-.4.8-.6 1.3-.6h17.7c.5 0 .9.2 1.2.6.4.3.5.8.5 1.3v13c0 .5-.1 1-.5 1.3-.3.4-.7.6-1.2.6H2.2c-.5 0-1-.2-1.3-.6-.4-.3-.5-.8-.5-1.3zM6.9 9l-4 4.4c-.4.5-.4.9 0 1.4.4.5.8.5 1.2 0l4-4.5L9.6 12c.4.4.9.6 1.4.6.5 0 1-.2 1.4-.6.1-.2.6-.7 1.5-1.7l4 4.5c.4.5.8.5 1.2 0 .4-.4.4-.9 0-1.4l-4-4.4 4-4.5c.4-.4.4-.9 0-1.4-.4-.4-.8-.4-1.2 0l-6.4 7.2c-.4.3-.7.3-1 0L4.1 3.1c-.4-.4-.8-.4-1.2 0-.4.5-.4 1 0 1.4l4 4.5z" data-v-22ae94a0></path></svg></a><a href="line://msg/text/?Hong Kong International Airport plays catch-up after anti-government strike cancels hundreds of flights%0A%0Ahttps://www.scmp.com/news/hong-kong/hong-kong-economy/article/3021565/hong-kong-international-airport-plays-catch-after" class="share__line-btn circle-btn share__btn" data-v-f01ab1fe><svg width="20" height="100%" viewBox="0 0 26 25" xmlns="http://www.w3.org/2000/svg" class="icon-svg-line" data-v-22ae94a0 data-v-f01ab1fe><path d="M21.839 9.093c0 .138-.111.25-.248.25h-2.432v.943h2.432c.137 0 .248.112.248.25v.898c0 .138-.111.25-.248.25h-2.432v.943h2.432c.137 0 .248.112.248.25v.898c0 .138-.111.25-.248.25h-3.576a.245.245 0 0 1-.175-.073l-.004-.004a.247.247 0 0 1-.07-.172V8.194c0-.067.027-.128.07-.172 0-.002.002-.003.004-.005l.002-.002a.247.247 0 0 1 .173-.07h3.576c.137 0 .248.111.248.25v.897zm-4.942 4.683a.249.249 0 0 1-.249.249h-.895a.245.245 0 0 1-.064-.009h-.003a.153.153 0 0 1-.017-.006c-.003 0-.005-.002-.007-.003l-.013-.005a.135.135 0 0 1-.012-.006l-.007-.003a.313.313 0 0 1-.017-.012.238.238 0 0 1-.064-.061L13 10.46v3.316a.249.249 0 0 1-.25.249h-.894a.249.249 0 0 1-.249-.25v-5.58a.25.25 0 0 1 .249-.25h.903l.013.002.013.001.01.002c.006 0 .01.002.015.003l.009.002.015.005.007.003.015.006c.003 0 .005.002.008.004a.182.182 0 0 1 .02.012c.005.002.009.006.013.009a.143.143 0 0 1 .02.016l.005.004.015.015.001.002a.236.236 0 0 1 .02.025l2.547 3.454V8.194a.25.25 0 0 1 .249-.249h.895a.25.25 0 0 1 .249.25v5.58zm-6.161 0a.249.249 0 0 1-.249.249h-.895a.249.249 0 0 1-.248-.25v-5.58c0-.138.111-.25.248-.25h.895a.25.25 0 0 1 .249.25v5.58zm-2.158 0a.249.249 0 0 1-.248.249H4.755a.247.247 0 0 1-.172-.07c-.002 0-.003-.002-.004-.003l-.004-.004a.249.249 0 0 1-.069-.172V8.194a.25.25 0 0 1 .249-.25h.895c.137 0 .248.112.248.25v4.432H8.33c.137 0 .248.112.248.25v.898zm17.262-3.061C25.84 4.983 20.116.32 13.08.32 6.045.32.32 4.983.32 10.715c0 5.139 4.54 9.442 10.671 10.256.416.09.982.275 1.125.631.128.324.084.832.041 1.159l-.182 1.096c-.056.324-.257 1.267 1.105.69 1.362-.575 7.348-4.343 10.026-7.436h-.001c1.849-2.036 2.735-4.102 2.735-6.396z" fill-rule="evenodd" data-v-22ae94a0></path></svg></a><a href="fb-messenger://share/?link=https://www.scmp.com/news/hong-kong/hong-kong-economy/article/3021565/hong-kong-international-airport-plays-catch-after&amp;app_id=282931841805811" class="share__messager-btn circle-btn share__btn" data-v-f01ab1fe><svg width="20" height="100%" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg" data-v-22ae94a0 data-v-f01ab1fe><path d="M11 0C4.925 0 0 4.56 0 10.185c0 3.205 1.6 6.065 4.1 7.932V22l3.745-2.056c1 .277 2.058.426 3.155.426 6.075 0 11-4.56 11-10.185C22 4.56 17.075 0 11 0zm.518 13.895l-2.726-3.252-5.318 3.252 5.85-6.948 2.792 3.252 5.252-3.252-5.85 6.948z" data-v-22ae94a0></path></svg></a><a href="whatsapp://send?text=Hong Kong International Airport plays catch-up after anti-government strike cancels hundreds of flights%0A%0Ahttps://www.scmp.com/news/hong-kong/hong-kong-economy/article/3021565/hong-kong-international-airport-plays-catch-after" class="share__whatsapp-btn circle-btn share__btn" data-v-f01ab1fe><svg width="20" height="100%" viewBox="0 0 22 23" xmlns="http://www.w3.org/2000/svg" data-v-22ae94a0 data-v-f01ab1fe><path d="M14.114 12.205c.168 0 .636.218 1.407.653.77.402 1.188.653 1.255.754.034.033.05.1.05.2 0 .302-.083.67-.25 1.106-.168.368-.503.686-1.005.954-.503.235-.988.352-1.457.352-.502 0-1.423-.285-2.762-.854a9.181 9.181 0 0 1-2.411-1.708c-.67-.67-1.373-1.557-2.11-2.662-.703-1.005-1.055-1.925-1.055-2.763v-.15c.067-.87.419-1.624 1.055-2.26.234-.201.486-.302.753-.302h.252c.1.034.2.05.301.05.2 0 .318.034.352.1.067.034.15.151.25.352 0 .067.06.243.177.528.117.284.209.544.276.778.234.603.351.955.351 1.055 0 .201-.15.469-.452.804-.335.335-.502.569-.502.703 0 .067.017.134.05.2a6.122 6.122 0 0 0 1.457 1.96 8.426 8.426 0 0 0 2.16 1.456c.2.067.318.1.351.1.134 0 .385-.234.754-.702.402-.47.653-.704.753-.704zm-2.913 7.635a8.626 8.626 0 0 0 3.516-.753 8.586 8.586 0 0 0 2.863-1.909 8.586 8.586 0 0 0 1.909-2.863c.468-1.038.703-2.21.703-3.516 0-1.272-.235-2.428-.703-3.466-.47-1.138-1.105-2.11-1.91-2.913-.736-.737-1.69-1.373-2.862-1.909-1.206-.468-2.378-.703-3.516-.703-1.139 0-2.31.235-3.516.703-1.172.536-2.126 1.172-2.863 1.91-.804.803-1.44 1.774-1.909 2.912-.469 1.038-.703 2.194-.703 3.466 0 1.976.57 3.734 1.708 5.274l-1.155 3.365 3.465-1.105c1.574 1.005 3.232 1.507 4.973 1.507zM11.2 0c1.406 0 2.813.285 4.22.854a10.628 10.628 0 0 1 3.415 2.31c.97.938 1.74 2.093 2.31 3.466.57 1.24.854 2.629.854 4.17 0 1.54-.285 2.946-.854 4.218-.57 1.34-1.34 2.495-2.31 3.466-.904.904-2.043 1.674-3.416 2.31-1.406.57-2.813.854-4.22.854a10.48 10.48 0 0 1-5.223-1.356L0 22.201l1.909-5.827C.904 14.734.402 12.875.402 10.8c0-1.54.284-2.93.854-4.169.569-1.373 1.34-2.528 2.31-3.466A10.628 10.628 0 0 1 6.982.854C8.388.284 9.795 0 11.2 0z" fill="#FFF" fill-rule="evenodd" data-v-22ae94a0></path></svg></a><a href="https://twitter.com/intent/tweet?text=Hong Kong International Airport plays catch-up after anti-government strike cancels hundreds of flights&amp;url=https://www.scmp.com/news/hong-kong/hong-kong-economy/article/3021565/hong-kong-international-airport-plays-catch-after&amp;related=&amp;via=scmpnews" class="share__twitter-btn circle-btn share__btn" data-v-f01ab1fe><svg xmlns="http://www.w3.org/2000/svg" width="20" height="100%" viewBox="0 0 20 17" data-v-f01ab1fe><path d="M20 2c-.6.8-1.3 1.5-2 2v.6c0 1.2-.2 2.3-.5 3.3C17.2 9 16.7 10 16 11c-.5.9-1.3 1.8-2.3 2.7-1 .8-2.1 1.4-3.3 1.9-1.2.4-2.6.7-4.1.7-2.3 0-4.4-.7-6.3-1.9.4.1.7.1 1 .1 1.8 0 3.6-.6 5.1-1.8-.9 0-1.7-.3-2.4-.8s-1.2-1.2-1.5-2c.4 0 .7.1.8.1.4 0 .8-.1 1.1-.2-.9-.2-1.7-.7-2.4-1.4-.6-.8-.9-1.6-.9-2.6v-.1c.6.4 1.2.5 1.9.5-.6-.3-1-.8-1.4-1.4-.3-.6-.5-1.2-.5-2 0-.7.2-1.4.6-2 1 1.2 2.3 2.2 3.7 3 1.5.7 3.1 1.2 4.8 1.3-.1-.4-.2-.7-.2-1 0-1.1.4-2.1 1.2-2.9.8-.8 1.8-1.2 3-1.2s2.2.4 3 1.3c.9-.2 1.8-.5 2.6-1-.3 1-.9 1.7-1.8 2.3.7-.1 1.5-.3 2.3-.6z"></path></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.scmp.com/news/hong-kong/hong-kong-economy/article/3021565/hong-kong-international-airport-plays-catch-after&amp;src=sdkpreparse" target="_blank" rel="noopener noreferrer" class="share__facebook-btn circle-btn share__btn" data-v-f01ab1fe><svg width="10" height="100%" viewBox="0 0 10 19" xmlns="http://www.w3.org/2000/svg" data-v-22ae94a0 data-v-f01ab1fe><path d="M6.404 19v-8.667h2.91l.435-3.377H6.404V4.799c0-.978.272-1.644 1.674-1.644l1.789-.001V.134A23.937 23.937 0 0 0 7.26 0C4.68 0 2.917 1.574 2.917 4.465v2.49H0v3.378h2.917V19h3.487z" fill-rule="evenodd" data-v-22ae94a0></path></svg></a></div><div class="share__toggle-btn" data-v-f01ab1fe><svg width="18px" height="100%" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="svg-share-close-icon" style="display:none;" data-v-f01ab1fe><path d="M16 .611L15.426 0 8 7.408.612 0 0 .611l7.388 7.408L0 15.39l.612.61L8 8.592 15.426 16l.574-.611-7.388-7.37z" fill-rule="evenodd"></path></svg><svg xmlns="http://www.w3.org/2000/svg" width="22" height="100%" viewBox="0 0 16 16" class="svg-share-icon" data-v-22ae94a0 data-v-f01ab1fe><path d="M3.6 9.1c-.3.6-.9.9-1.6.9-1.1 0-2-.9-2-2s.9-2 2-2c.7 0 1.3.3 1.6.9l8.5-4.2c-.1-.2-.1-.5-.1-.7 0-1.1.9-2 2-2s2 .9 2 2-.9 2-2 2c-.5 0-1-.2-1.3-.5L4 7.8v.4l8.7 4.3c.3-.3.8-.5 1.3-.5 1.1 0 2 .9 2 2s-.9 2-2 2-2-.9-2-2c0-.2 0-.5.1-.7L3.6 9.1z" fill="#FFF" data-v-22ae94a0></path></svg><div class="toggle-btn__share share-label" data-v-f01ab1fe>Share</div></div></span></div></div><!----></div><a class="article-page__prev prev prev--disabled"><svg xmlns="http://www.w3.org/2000/svg" width="33" height="33" viewBox="0 0 33 33" data-v-22ae94a0 data-v-22ae94a0><path fill="#CCC" d="M1.957 16.854L17.104 32l-.708.707L.043 16.353 16.396 0l.708.707L1.957 15.853H33v1H1.957z" data-v-22ae94a0></path></svg></a><a class="article-page__next next next--disabled"><svg xmlns="http://www.w3.org/2000/svg" width="33" height="33" viewBox="0 0 33 33" data-v-22ae94a0 data-v-22ae94a0><path fill="#CCC" d="M31.043 16.853L15.896 32l.708.707 16.353-16.354L16.604 0l-.708.707 15.147 15.146H0v1h31.043z" data-v-22ae94a0></path></svg></a><div data-v-22ae94a0 data-v-22ae94a0></div><div mainEntityURL="/news/hong-kong/hong-kong-economy/article/3021565/hong-kong-international-airport-plays-catch-after" data-v-22ae94a0 data-v-22ae94a0></div><div data-v-22ae94a0 data-v-22ae94a0></div></div><!----></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://assets.i-scmp.com/production/svgs.e031eb7daaff0c9bfd13.js" defer></script><script src="https://assets.i-scmp.com/production/article_details_view.d608a559cf69ca068824.js" defer></script><script src="https://assets.i-scmp.com/production/comm.d03f36fab8505fc29494.js" defer></script><script src="https://assets.i-scmp.com/production/lodash.59ab5d084ab06fdc819f.js" defer></script><script src="https://assets.i-scmp.com/production/apollo.2f0ba330513585492b1b.js" defer></script><script src="https://assets.i-scmp.com/production/swiper.a3572c2adaf832a683e6.js" defer></script><script src="https://assets.i-scmp.com/production/vendor.b333c53dfcfa16bdefe3.js" defer></script><script src="https://assets.i-scmp.com/production/app.m.b336a0f5de5c33cdf2c8.js" defer></script>
  </body>
</html>
