<!DOCTYPE html>
<html lang="en" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:schema="https://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn1.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn2.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn3.i-scmp.com" />
<link rel="dns-prefetch" href="//cdn4.i-scmp.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdn1.i-scmp.com" />
<link rel="prefetch" href="//cdn2.i-scmp.com" />
<link rel="prefetch" href="//cdn3.i-scmp.com" />
<link rel="prefetch" href="//cdn4.i-scmp.com" />
<![endif]-->
<meta name="cXenseParse:scp-author" content="Associated Press" />
<meta name="cXenseParse:recs:scp-lastupdatetime" content="1548091639" />
<meta name="cXenseParse:scp-producer" content="admin" />
<meta name="cXenseParse:scp-topics" content="US-China trade war: All stories" />
<meta name="cXenseParse:recs:scp-articlesectioncolor" content="color1" />
<meta name="cXenseParse:scp-topics" content="US-China trade war" />
<meta name="cXenseParse:recs:scp-square-main-image" content="https://cdn4.i-scmp.com/sites/default/files/styles/320x320/public/images/methode/2019/01/22/750b6328-1d9b-11e9-9b66-f8d7b487d426_image_hires_012716.JPG?itok=w37KH7ef" />
<meta property="article:published_time" content="2019-01-22T01:27:21+08:00" />
<meta name="cXenseParse:recs:articleid" content="2183073" />
<meta name="cXenseParse:recs:scp-social-headline" content="China grants Ivanka Trump five new trademarks amid trade-war talks" />
<meta name="cXenseParse:scp-topics" content="Donald Trump" />
<meta name="cXenseParse:recs:scp-articlesection" content="United States &amp;amp; Canada" />
<meta name="cXenseParse:scp-topics" content="Trade" />
<meta name="twitter:app:url:iphone" content="scmp://news/world/united-states-canada/article/2183073/china-grants-ivanka-trump-five-new-trademarks-amid?entity=node&amp;type=article&amp;id=2183073" />
<meta name="twitter:app:url:googleplay" content="scmp://news/world/united-states-canada/article/2183073/china-grants-ivanka-trump-five-new-trademarks-amid?entity=node&amp;type=article&amp;id=2183073" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"News","@id":"https:\/\/www.scmp.com\/news"}},{"@type":"ListItem","position":2,"item":{"name":"World","@id":"https:\/\/www.scmp.com\/news\/world"}},{"@type":"ListItem","position":3,"item":{"name":"United States \u0026 Canada","@id":"https:\/\/www.scmp.com\/news\/world\/united-states-canada"}}]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.scmp.com\/news\/world\/united-states-canada\/article\/2183073\/china-grants-ivanka-trump-five-new-trademarks-amid"}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"South China Morning Post","logo":{"@type":"ImageObject","url":"https:\/\/cdn2.i-scmp.com\/sites\/all\/modules\/custom\/scmp_masthead\/images\/publisher_logo.png?v=201805","width":600,"height":60}},"inLanguage":"en-GB","genre":"News","headline":"China grants Ivanka Trump five new trademarks amid trade-war talks, troubling ethics watchdog","dateCreated":"2019-01-22T01:27:21+08:00","dateModified":"2019-01-22T01:27:19+08:00","datePublished":"2019-01-22T01:27:21+08:00","description":"The Chinese government has granted Ivanka Trump\u0026rsquo;s company preliminary approval for another five trademarks this month, as her father\u0026rsquo;s administration pushes ahead on trade negotiations with China....","author":[{"@type":"Person","name":"Associated Press"}],"image":{"@type":"ImageObject","url":"https:\/\/cdn1.i-scmp.com\/sites\/default\/files\/styles\/980x551\/public\/images\/methode\/2019\/01\/22\/750b6328-1d9b-11e9-9b66-f8d7b487d426_image_hires_012716.JPG?itok=uY3B0J79","width":980,"height":551},"mainEntityOfPage":"https:\/\/www.scmp.com\/news\/world\/united-states-canada\/article\/2183073\/china-grants-ivanka-trump-five-new-trademarks-amid"}</script>
<meta name="twitter:app:name:iphone" content="SCMP" />
<meta name="twitter:app:name:googleplay" content="SCMP" />
<meta property="article:modified_time" content="2019-01-22T01:27:19+08:00" />
<meta name="cXenseParse:scp-wordcountgroup" content="06. 351-400" />
<meta name="twitter:app:id:googleplay" content="com.scmp.newspulse" />
<meta name="twitter:app:id:iphone" content="623201967" />
<meta name="cXenseParse:scp-topics" content="China-US relations" />
<meta name="article:author" content="Associated Press" />
<meta name="aplus-rhost-g" content="gj.mmstat.com" />
<meta name="aplus-rhost-v" content="gj.mmstat.com" />
<meta property="fb:app_id" content="282931841805811" />

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
          h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
          (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
          })(window,document.documentElement,'async-hide','dataLayer',2000,
          {'GTM-5LK5SJK':true});</script><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SCMPNews">
<meta name="twitter:title" content="China grants Ivanka Trump five new trademarks amid trade-war talks, troubling ethics watchdog">
<meta name="twitter:description" content="The trademarks cover a diverse range of products and services, from child care and sunglasses, to brokerage and art valuation.">
<meta name="twitter:image:src" content="https://cdn4.i-scmp.com/sites/default/files/styles/620x356/public/images/methode/2019/01/22/750b6328-1d9b-11e9-9b66-f8d7b487d426_image_hires_012716.JPG?itok=tUPJTr5P">
<meta property="og:site_name" content="South China Morning Post" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.scmp.com/news/world/united-states-canada/article/2183073/china-grants-ivanka-trump-five-new-trademarks-amid" />
<meta property="og:title" content="China grants Ivanka Trump five new trademarks amid trade-war talks" />
<meta property="og:description" content="The trademarks cover a diverse range of products and services, from child care and sunglasses, to brokerage and art valuation" />
<meta property="og:image" content="https://cdn4.i-scmp.com/sites/default/files/styles/620x356/public/images/methode/2019/01/22/750b6328-1d9b-11e9-9b66-f8d7b487d426_image_hires_012716.JPG?itok=tUPJTr5P" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="356" />
<meta name="description" content="The trademarks cover a diverse range of products and services, from child care and sunglasses, to brokerage and art valuation" />
<meta name="keywords" content="News, World, United States &amp; Canada, China, Diplomacy, US-China trade war, US-China trade war: All stories, Donald Trump, China-US relations, Trade, ivanka trump, trade war, china, trademarks" />
<meta name="news_keywords" content="News, World, United States &amp; Canada, China, Diplomacy, US-China trade war, US-China trade war: All stories, Donald Trump, China-US relations, Trade, ivanka trump, trade war, china, trademarks" />
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.scmp.com/news/world/united-states-canada/article/2183073/china-grants-ivanka-trump-five-new-trademarks-amid" />
<link rel="shortlink" href="/node/2183073" />
<meta name="viewport" content="width=1024, user-scalable=yes">
<link rel="shortcut icon" href="https://www.scmp.com/sites/all/themes/boom/favicon-16x.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon-precomposed" href="https://cdn3.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-iphone.png" />
<meta property="al:android:package" content="com.scmp.newspulse" />
<meta property="al:android:app_name" content="SCMP" />
<meta property="al:android:url" content="scmp://news/world/united-states-canada/article/2183073/china-grants-ivanka-trump-five-new-trademarks-amid?entity=node&type=article&id=2183073" />
<meta property="al:ios:app_name" content="SCMP" />
<meta property="al:ios:app_store_id" content="623201967" />
<script type="application/json" id="liftigniter-metadata">{"id":"2183073","url":"https:\/\/www.scmp.com\/news\/world\/united-states-canada\/article\/2183073\/china-grants-ivanka-trump-five-new-trademarks-amid","title":"China grants Ivanka Trump five new trademarks amid trade-war talks, troubling ethics watchdog","socialHeadline":"China grants Ivanka Trump five new trademarks amid trade-war talks","sections":"News, World, United States \u0026 Canada, China, Diplomacy","topics":"US-China trade war, US-China trade war: All stories, Donald Trump, China-US relations, Trade","authors":"Associated Press"}</script>
<link rel="amphtml" href="https://amp.scmp.com/news/world/united-states-canada/article/2183073/china-grants-ivanka-trump-five-new-trademarks-amid" />
<link rel="apple-touch-icon-precomposed" href="https://cdn2.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-ipad.png" sizes="180x180" />
<link rel="apple-touch-icon-precomposed" href="https://cdn1.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-iphone-retina.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://cdn2.i-scmp.com/sites/all/themes/boom/images/rebranding/touch-icons/apple-touch-ipad-retina.png" sizes="152x152" />
<link rel="manifest" href="https://www.scmp.com/sites/all/themes/boom/manifest.json" />
<meta property="al:ios:url" content="scmp://news/world/united-states-canada/article/2183073/china-grants-ivanka-trump-five-new-trademarks-amid?entity=node&type=article&id=2183073" />
<title>China grants Ivanka Trump five new trademarks amid trade-war talks, troubling ethics watchdog | South China Morning Post</title>
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_avzE-TbuhKDJcT9yXXDkR9DLr2E4DPlHYzBQBrNShNw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/default/files/css/css_eD7tv1L1ZUICJn2rEphLyiwc7KS5jMnFGjk8jDRKwz8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn1.i-scmp.com/sites/default/files/css/css_u1Nay-_JrMQIb9F7OWHNKu8Wvlmgh4KhJGVmLsV9TIc.css" media="all" />
<style>.panels-flexible-new .panels-flexible-region {
  padding: 0;
}

.panels-flexible-new .panels-flexible-region-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-region-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-region-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-column {
  padding: 0;
}

.panels-flexible-new .panels-flexible-column-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-column-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-column-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-row {
  padding: 0 0 0.5em 0;
  margin: 0;
}

.panels-flexible-new .panels-flexible-row-last {
  padding-bottom: 0;
}

.panels-flexible-column-new-main {
  float: left;
  width: 99.0000%;
}

.panels-flexible-new-inside {
  padding-right: 0px;
}

.panels-flexible-new {
  width: auto;
}

.panels-flexible-region-new-center {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_2 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_3 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_4 {
  float: left;
  width: 13.8600%;
}

.panels-flexible-region-new-row_5 {
  float: left;
  width: 21.7800%;
}

.panels-flexible-region-new-row_6 {
  float: left;
  width: 21.7800%;
}

.panels-flexible-row-new-main-row-inside {
  padding-right: 0px;
}

</style>
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_NnLoyiFeJ0q10ZL53fc85DxOMsN4gweE34XZcS0umNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/all/themes/boom/stylesheets/bootstrap.min.css?v=1" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn4.i-scmp.com/sites/default/files/css/css_Z-SpvQ156XMwYSdTapXqKdv-ebs-CQtbp-tc9bm6wCo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn3.i-scmp.com/sites/default/files/css/css_z-ZDcUUyuyAGRwTZ-xLSUePBhzQcrHdwcghKyIxZelI.css" media="all" />

<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script>window.google_analytics_domain_name = "none";window.google_analytics_uacct = "UA-6891676-1";</script>
<script src="https://cdn3.i-scmp.com/sites/all/libraries/respondjs/respond.min.js?pjwcyr"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_XmGoHQZ2OxL4-OV5KUKGPXTpzNu6PXByw0TWBTFcwZI.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script>/* Google DoubleClick GPT */
    var gptadslots = gptadslots || [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });
  </script>
<script>var gaSCMPImpressionTrackerIds = {"elements":["ga-scmp_popular_content","ga-scmp_shared_content","ga-scmp_commented_content"]};</script>
<script>WebFontConfig = {
    custom: {families: ['scmp-weather-icons', 'scmp', 'scmp-logo'], urls: ['https://cdn3.i-scmp.com/sites/all/modules/custom/scmp_boom/css/scmp-all-icons.css?v1','https://cdn2.i-scmp.com/sites/all/modules/custom/scmp_boom/css/scmp-logo.css?v1']},
    google: {families: ['Open Sans:300,400,600,700', 'PT Serif:400,700', 'PT Sans:400,700']},
    fontactive: function (familyName) { if (familyName === 'scmp-logo') {var logoArray = document.getElementsByClassName("font-scmp-logo-flag"); for (var i=0; i < logoArray.length; i++) {logoArray[i].classList.add('font-scmp-logo');}}}
  };</script>
<script>(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
    scriptEl.src = 'https://cdn4.i-scmp.com/sites/all/libraries/webfrontloader/webfontloader.js';
    var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
    </script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_irehMU2mkqqi7LbRUS53-LPxIxg5uRpuEP-0JyV3Mhc.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_1kaE6aRlZSHSnzRT9hpBdgsoA0AF4wvjtBeioxwbQUs.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_Rg2DEfup6wAjE3r-8Mn4ywT88WcLaYprm-Jj6kuCzBw.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6891676-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["abacusnews.com","inkstonenews.com","goldthread2.com"]);ga("set", "dimension1", "anonymous user");ga("set", "dimension2", "22 Jan 2019");ga("set", "dimension3", "Associated Press");ga("set", "dimension4", "News, World, United States \u0026 Canada, China, Diplomacy");ga("set", "dimension5", "US-China trade war, US-China trade war: All stories, Donald Trump, China-US relations, Trade");ga("set", "dimension8", "China grants Ivanka Trump five new trademarks amid trade-war talks, troubling ethics watchdog");ga("set", "dimension9", "China grants Ivanka Trump five new trademarks amid trade-war talks");ga("set", "dimension11", "2183073");ga("set", "dimension13", "Editorial");ga("set", "dimension15", "Wire");ga("set", "dimension16", "No");ga("set", "dimension23", "326745, 326746, 323578, 265568, 35783");trackSmartnews();
ga('require', 'eventTracker');
ga('require', 'impressionTracker', gaSCMPImpressionTrackerIds);
ga('require', 'adblockTracker', {dimensionIndex: 7});
ga('require', 'internalSearchTracker', {dimensionIndex: 12});
// Google Optimize
ga('require', 'GTM-5LK5SJK');
    ga(function(tracker) {

      var clientId = tracker.get('clientId');

      // dimension 18
      if (typeof(window.lotccauds) !== 'undefined' &&
        typeof lotccauds.Profile.pid !== 'undefined' &&
          lotccauds.Profile.pid !== ''){
            tracker.set("dimension18", lotccauds.Profile.pid);
      }

      // dimension 25
      if (typeof(window.lotccauds) !== 'undefined' &&
          typeof lotccauds.Profile.Audiences.Audience !== 'undefined' &&
            JSON.stringify(lotccauds.Profile.Audiences.Audience) !== '[]'){

              var lotameAudienceData = '';
              for ( var propLv1 in lotccauds.Profile.Audiences.Audience ){
                if ( typeof lotccauds.Profile.Audiences.Audience[propLv1] === 'object' ){
                    for ( var propLv2 in lotccauds.Profile.Audiences.Audience[propLv1] ){
                      if ( lotameAudienceData !== '' ){
                        lotameAudienceData += ', '
                      }
                    lotameAudienceData += propLv2 + ":" + lotccauds.Profile.Audiences.Audience[propLv1][propLv2];
                    }
                }
              }
              if(lotameAudienceData.length > 0){
                tracker.set("dimension25", lotameAudienceData);
              }
      }

      if(clientId) {
        tracker.set("dimension32", clientId);
      }

     tracker.send("pageview");
    });</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_MSzCPggjKRuqCr4iK6HaEaNce8ic7mQXAAFT5ekAbtE.js"></script>
<script>  if (typeof dataLayer !== 'undefined') {
    var dataLayer = dataLayer || [];
    dataLayer.push({"publishedDate":"22 Jan 2019","authorName":"Associated Press","sections":"News, World, United States \u0026 Canada, China, Diplomacy","topics":"US-China trade war, US-China trade war: All stories, Donald Trump, China-US relations, Trade","headline":"China grants Ivanka Trump five new trademarks amid trade-war talks, troubling ethics watchdog","socialHeadline":"China grants Ivanka Trump five new trademarks amid trade-war talks","nodeId":"2183073","sponsoredStatus":"Editorial","writer":"Wire","copyright":"No","topicId":"326745, 326746, 323578, 265568, 35783","role":"anonymous user"});
  }</script>
<script>  if (typeof dataLayer !== 'undefined') {
    var dataLayer = dataLayer || [];
    dataLayer.push({"page_info":{"sections":[["News","World","United States \u0026 Canada"],["News","China","Diplomacy"]],"authorName":["Associated Press"],"topics":["US-China trade war","US-China trade war: All stories","Donald Trump","China-US relations","Trade"]}});
  }</script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_mkS2ztHzyIpEElJFYuNoePQtbRBWOGDCEvDv2D238zU.js"></script>
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_2-dfZeS7VzwiSPCngneOW1DPAvH4itU4zY7J76VoYzY.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_lz4yhxPFAXIl5u9She2zLnJt0XmmSRuJbup3xnrvIUc.js"></script>
<script>/* Google DoubleClick GPT */
    (function(){
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();</script>
<script>
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
      var rand = Math.random();
      switch (false) {
        case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
        case !(rand < 0.10): return "ad_bc";
        default: return "ad_opt";
      }
    };</script>
<script>(function (d, s) {
var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
sf.src = '//u.alicdn.com/js/aplus_v2.js?v=20170126'; sf.id = 'beacon-aplus';
sf.setAttribute('exparams','clog=o&aplus&sidx=aplusSidx&ckx=aplusCkx');
var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
})(document, 'script');</script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js_injector/js_injector_38.js?pjwcyr"></script>
<script>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</script>
<script type="text/javascript" src="/sites/all/modules/custom/scmp_advert/prebid.js?h=pjwcyr"></script>
<script>
      var script = document.createElement("script");
      script.type = "text/javascript";
      script.src = "https://segment-data.zqtk.net/scmp-76x9?url=" + encodeURIComponent(window.location.href);
      script.onload = function(event) {
        if (pxSegmentIDs) {
          if (googletag.pubads) {
            googletag.pubads().setTargeting("gotSegmentData", pxSegmentIDs.split(","));
            googletag.pubads().refresh();
          } else {
            Drupal.settings.scmp_advert_gpt.global.comscore_dfp.segmentData = pxSegmentIDs.split(",");
          }
        }
      };
      document.getElementsByTagName("head")[0].appendChild(script);
    </script>
<script type="text/javascript" src="https://cdn3.i-scmp.com/sites/all/modules/custom/scmp_advert/scmp_advert_gpt_async.js?h=pjwcyr"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2183073 node-type-article article-type- scmp-rebranding article-with-topics article-with-topics-banner theme-boom npw scmp-rebranding no-paywall">

<noscript><iframe data-original="//www.googletagmanager.com/ns.html?id=GTM-MPL4SR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPL4SR');</script>

<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="region region-page-top">
<div id="page-toolbar-container"></div><div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "282931841805811",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         version    : 'v2.3'
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});

     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/en_US/sdk.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script> </div>
<header role="banner" class="container-fluid" id="page-header">
<div class="region region-header">
<section id="block-panels-mini-masthead-boom" class="block block-panels-mini clearfix">
<div class="panel-display panel-1col clearfix" id="mini-panel-masthead_boom">
<div class="panel-panel panel-col">
<div><div class="panel-pane pane-scmp-masthead-pane pos-1">
<div class="pane-content">
<div id="masthead" class="masthead-v2 masthead-v2-with-title">
<div class="masthead-top container">
<div class="masthead-top-left">
<a href="/home" rel="home" id="logo" class="logo-slim font-scmp-logo-flag font-scmp-logo-slim" title="Home">South China Morning Post</a>
<div class="masthead-edition" id="edition">
<h2><span class="label">Edition: </span><span class="edition">International</span></h2><ul class="scmp-edition"><li class="HK first active"><a href="/news/world/united-states-canada/article/2183073/china-grants-ivanka-trump-five-new-trademarks-amid?edition=hong-kong" data-edition="HK" class="active">Hong Kong</a></li>
<li class="O1 last active"><a href="/news/world/united-states-canada/article/2183073/china-grants-ivanka-trump-five-new-trademarks-amid?edition=international" data-edition="O1" class="active">International</a></li>
</ul> </div>
</div>
<div class="masthead-top-right">
<div class="masthead-date-info">
<ul class="date-info">
<li class="day"><time data-date-format="D"></time></li>
<li class="date"><time data-date-format="M j, Y"></time></li>
</ul>
</div>
<div class="masthead-top-menu">
<ul class="menu nav"><li class="first leaf menu-46362"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_nav" target="_blank">Jobs</a></li>
<li class="leaf menu-46363"><a href="http://events.scmp.com" target="_blank">Events</a></li>
<li class="last leaf menu-62687"><a href="/newsletter">Newsletters</a></li>
</ul> </div>
</div>
</div>
<div class="masthead-bottom container">
<div class="masthead-bottom-left">
<div class="masthead-title">
<h2><a href="/news/world/united-states-canada">United States &amp; Canada</a></h2> </div>
</div>
<div class="masthead-bottom-right">
<div class="masthead-user-menu">
<ul class="menu"><li class="reg"><a href="https://www.scmp.com/user/register">Register</a></li><li> / </li><li class="login"><a href="https://www.scmp.com/user/login">Login</a></li></ul> </div>
<div class="masthead-search">
<div class="scmp-icon-search" title="Search SCMP">
<div class="masthead-popup-arrow"></div><form action="/news/world/united-states-canada/article/2183073/china-grants-ivanka-trump-five-new-trademarks-amid" method="post" id="apachesolr-panels-search-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-apachesolr-panels-search-form form-item form-group">
<label class="element-invisible control-label" for="edit-apachesolr-panels-search-form--2">Search </label>
<input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" data-toggle="tooltip" type="text" id="edit-apachesolr-panels-search-form--2" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-Y__kUEltNjAKWYfDfv4YpsOWub0qpGsdDH4UkQKp2Q8" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_form" />
<div class="form-actions form-wrapper form-group" id="edit-actions"><button id="edit-submit" name="op" value="&quot;" type="submit" class="btn btn-default form-submit">"</button>
</div></div></form> </div>
</div>
<a href="https://www.scmp.com/user/simplenews" class="scmp-icon-enews" title="SIGN UP FOR eNEWSLETTER"><div class="masthead-popup-arrow"></div><div class="masthead-popup">SIGN UP FOR eNEWSLETTER</div></a> </div>
</div>
<nav role="navigation" class="masthead-main-nav navbar navbar-default">
<div class="masthead-main-menu container">
<h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="menu-46357 first"><a href="/">Home</a></li>
<li class="menu-46609"><a href="/news/china" class="color2 scmp-megamenu scmp-megamenu-46609" data-megamenu="china_megamenu">China</a></li>
<li class="menu-46610"><a href="/news/hong-kong" class="color3 scmp-megamenu scmp-megamenu-46610" data-megamenu="hong_kong_megamenu">HK</a></li>
<li class="menu-46611"><a href="/news/asia" class="color4 scmp-megamenu scmp-megamenu-46611" data-megamenu="asia_megamenu">Asia</a></li>
<li class="menu-57591"><a href="/news/world" class="color1 scmp-megamenu scmp-megamenu-57591" data-megamenu="world_megamenu">World</a></li>
<li class="menu-46613"><a href="/comment" class="color1 scmp-megamenu scmp-megamenu-46613" data-megamenu="opinion_megamenu">Comment</a></li>
<li class="menu-46612"><a href="/business" class="scmp-megamenu scmp-megamenu-46612" data-megamenu="business_megamenu">Business</a></li>
<li class="menu-46615"><a href="/tech" class="color3 scmp-megamenu scmp-megamenu-46615" data-megamenu="tech_megamenu">Tech</a></li>
<li class="menu-46614"><a href="/lifestyle" class="color3 scmp-megamenu scmp-megamenu-46614" data-megamenu="lifestyle_megamenu">Life</a></li>
<li class="menu-57592"><a href="/culture" class="color3 scmp-megamenu scmp-megamenu-57592" data-megamenu="culture_megamenu">Culture</a></li>
<li class="menu-46616"><a href="/sport" class="color3 scmp-megamenu scmp-megamenu-46616" data-megamenu="sport_megamenu">Sport</a></li>
<li class="menu-64671"><a href="/week-asia" title="This Week in Asia" class="color14 scmp-megamenu scmp-megamenu-0" data-megamenu="thisweekinasia_megamenu">Week in asia</a></li>
<li class="menu-60917"><a href="/magazines/post-magazine" class="dark-megamenu color6 scmp-megamenu scmp-megamenu-60917" data-megamenu="postmagazine_megamenu">Post Mag</a></li>
<li class="menu-60918"><a href="/magazines/style" class="dark-megamenu color13 scmp-megamenu scmp-megamenu-60918" data-megamenu="style_megamenu">Style</a></li>
<li class="menu-46617"><a href="/video" class="dark-megamenu scmp-megamenu scmp-megamenu-46617" data-megamenu="video_megamenu_v2">.TV</a></li>
<li class="menu-47581 masthead-asmenu-item last"><span class="masthead-asmenu-link nolink">All</span></li>
</ul> </div>
</nav>
<nav role="navigation" class="masthead-main-sticky-nav navbar navbar-default">
<div class="container-have-border">
<div class="container">
<div class="masthead-main-sticky-nav-left pull-left clearfix">
<a href="/home" rel="home" class="logo logo-smallest pull-left font-scmp-logo-flag font-scmp-logo-smallest" title="Home">South China Morning Post</a>
<div class="masthead-sticky-main-menu">
<h2 class="element-invisible">Main menu</h2><ul class="menu"><li class="menu-46609 first"><a href="/news/china" class="color2 scmp-megamenu scmp-megamenu-46609" data-megamenu="china_megamenu">China</a></li>
<li class="menu-46610"><a href="/news/hong-kong" class="color3 scmp-megamenu scmp-megamenu-46610" data-megamenu="hong_kong_megamenu">HK</a></li>
<li class="menu-46611"><a href="/news/asia" class="color4 scmp-megamenu scmp-megamenu-46611" data-megamenu="asia_megamenu">Asia</a></li>
<li class="menu-57591"><a href="/news/world" class="color1 scmp-megamenu scmp-megamenu-57591" data-megamenu="world_megamenu">World</a></li>
<li class="menu-46613"><a href="/comment" class="color1 scmp-megamenu scmp-megamenu-46613" data-megamenu="opinion_megamenu">Comment</a></li>
<li class="menu-46612"><a href="/business" class="scmp-megamenu scmp-megamenu-46612" data-megamenu="business_megamenu">Business</a></li>
<li class="menu-46615"><a href="/tech" class="color3 scmp-megamenu scmp-megamenu-46615" data-megamenu="tech_megamenu">Tech</a></li>
<li class="menu-46614"><a href="/lifestyle" class="color3 scmp-megamenu scmp-megamenu-46614" data-megamenu="lifestyle_megamenu">Life</a></li>
<li class="menu-57592"><a href="/culture" class="color3 scmp-megamenu scmp-megamenu-57592" data-megamenu="culture_megamenu">Culture</a></li>
<li class="menu-46616"><a href="/sport" class="color3 scmp-megamenu scmp-megamenu-46616" data-megamenu="sport_megamenu">Sport</a></li>
<li class="menu-64671"><a href="/week-asia" title="This Week in Asia" class="color14 scmp-megamenu scmp-megamenu-0" data-megamenu="thisweekinasia_megamenu">Week in asia</a></li>
<li class="menu-60917"><a href="/magazines/post-magazine" class="dark-megamenu color6 scmp-megamenu scmp-megamenu-60917" data-megamenu="postmagazine_megamenu">Post Mag</a></li>
<li class="menu-60918"><a href="/magazines/style" class="dark-megamenu color13 scmp-megamenu scmp-megamenu-60918" data-megamenu="style_megamenu">Style</a></li>
<li class="menu-46617 last"><a href="/video" class="dark-megamenu scmp-megamenu scmp-megamenu-46617" data-megamenu="video_megamenu_v2">.TV</a></li>
</ul> </div>
</div>
<div class="masthead-main-sticky-nav-right pull-right clearfix">
<div class="masthead-search">
<div class="scmp-icon-search" title="Search SCMP">
<div class="masthead-popup-arrow"></div><form action="/news/world/united-states-canada/article/2183073/china-grants-ivanka-trump-five-new-trademarks-amid" method="post" id="apachesolr-panels-search-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-apachesolr-panels-search-form form-item form-group">
<label class="element-invisible control-label" for="edit-apachesolr-panels-search-form--2">Search </label>
<input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" data-toggle="tooltip" type="text" id="edit-apachesolr-panels-search-form--2" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-Y__kUEltNjAKWYfDfv4YpsOWub0qpGsdDH4UkQKp2Q8" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_form" />
<div class="form-actions form-wrapper form-group" id="edit-actions"><button id="edit-submit" name="op" value="&quot;" type="submit" class="btn btn-default form-submit">"</button>
</div></div></form> </div>
</div>
</div>
</div>
</div>
<div class="fluid-container">
<div class="container">
<div class="article-row">
<div class="panel-pane pane-panels-mini pane-share-widgets-article ">
<h2 class="pane-title"><div class="addthis_total_count">Share</div></h2>
<div class="pane-content">
<div class="panel-display panel-1col clearfix" id="mini-panel-share_widgets_article-1">
<div class="panel-panel panel-col">
<div><div class="panel-pane pane-scmp-social-widgets-addthis pane-first pos-0 pane-first pos-0">
<div class="pane-content">
<div class="pane-scmp-social-widgets-addthis addthis-wrapper addthis_toolbox"><a class="addthis_button_facebook"><span class="icon scmp-icon-facebook"></span></a>
<a class="addthis_button_facebook_messenger"><span class="icon scmp-icon-facebook-messenger"><img data-original="/sites/all/themes/boom/images/facebook-messenger.svg"></span></a>
<a class="addthis_button_twitter"><span class="icon scmp-icon-twitter"></span></a>
<a class="addthis_button_reddit"><span class="icon scmp-icon-reddit"></span></a>
<a class="addthis_button_linkedin"><span class="icon scmp-icon-linkedin"></span></a>
<a class="addthis_button_google_plusone_share"><span class="icon scmp-icon-google-plus"></span></a>
<a class="addthis_button_sinaweibo"><span class="icon scmp-icon-weibo"></span></a></div> </div>
</div>
<div class="panel-pane pane-custom pane-5 pane-comment-count pos-2 pos-2">
<div class="pane-content">
<p><a class="scmp_button_comment" title="Comments" href="#comments"><span class="icon scmp-icon-comment"></span></a></p>
</div>
</div>
<div class="panel-pane pane-block pane-print-ui-print-links pane-last pos-3 pane-last pos-3">
<div class="pane-content">
<span class="print_html"><a href="https://www.scmp.com/print/news/world/united-states-canada/article/2183073/china-grants-ivanka-trump-five-new-trademarks-amid" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></span><span class="print_mail"><a href="https://www.scmp.com/news/world/united-states-canada/article/2183073/china-grants-ivanka-trump-five-new-trademarks-amid" title="Send this page by email." class="print-mail" rel="nofollow">Email</a></span> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="node-title-wrapper"><label>Now Reading</label><div class="node-title">China grants Ivanka Trump five new trademarks amid trade-war talks, troubling ethics watchdog</div></div><a id="comment-count-floating" class="scmp_button_comment" href="#comments" title="Comments"><span class="icon scmp-icon-comment">&nbsp;</span></a> </div>
</div>
</div>
</nav>
<div id="block-panels-mini-masthead-all-section-menu">
<div class="panel-flexible panels-flexible-new clearfix" id="mini-panel-masthead_all_section_menu">
<div class="panel-flexible-inside panels-flexible-new-inside">
<div class="panels-flexible-region panels-flexible-region-new-center panels-flexible-region-first row-1">
<div class="inside panels-flexible-region-inside panels-flexible-region-new-center-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0">
<h2 class="pane-title"><a href="/news/hong-kong">Hong Kong</a></h2>
<div class="pane-content">
<ul class="term-queue hong-kong-categories categories ref-2"><li class="item-1 first"><a href="/news/hong-kong/politics" title="Politics" class="tid-318206 term-politics">Politics</a></li>
<li class="item-2"><a href="/news/hong-kong/hong-kong-economy" title="Hong Kong economy" class="tid-318210 term-hong-kong-economy">Hong Kong economy</a></li>
<li class="item-3"><a href="/news/hong-kong/health-environment" title="Health &amp; Environment" class="tid-318208 term-health--environment">Health &amp; Environment</a></li>
<li class="item-4"><a href="/news/hong-kong/law-and-crime" title="Law and Crime" class="tid-318211 term-law-and-crime">Law and Crime</a></li>
<li class="item-5"><a href="/news/hong-kong/education" title="Education" class="tid-318207 term-education">Education</a></li>
<li class="item-6 last"><a href="/news/hong-kong/society" title="Society" class="tid-325061 term-society">Society</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pos-1">
<h2 class="pane-title"><a href="/news/china">China</a></h2>
<div class="pane-content">
<ul class="term-queue china-categories categories ref-4"><li class="item-1 first"><a href="/news/china/politics" title="Politics" class="tid-318198 term-politics">Politics</a></li>
<li class="item-2"><a href="/news/china/diplomacy" title="Diplomacy" class="tid-318199 term-diplomacy">Diplomacy</a></li>
<li class="item-3"><a href="/news/china/money-wealth" title="Money &amp; Wealth" class="tid-318200 term-money--wealth">Money &amp; Wealth</a></li>
<li class="item-4"><a href="/economy/china-economy" title="China Economy" class="tid-318421 term-china-economy">China Economy</a></li>
<li class="item-5"><a href="/news/china/society" title="Society" class="tid-318202 term-society">Society</a></li>
<li class="item-6"><a href="/tech" title="Tech" class="tid-36 term-tech">Tech</a></li>
<li class="item-7 last"><a href="/week-asia" title="This Week in Asia" class="tid-323045 term-this-week-in-asia">This Week in Asia</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-2">
<h2 class="pane-title"><a href="/news">News</a></h2>
<div class="pane-content">
<ul class="term-queue news-categories categories ref-91"><li class="item-1 first"><a href="/news/asia" title="Asia" class="tid-3 term-asia">Asia</a></li>
<li class="item-2 last"><a href="/news/world" title="World" class="tid-5 term-world">World</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_2 row-2">
<div class="inside panels-flexible-region-inside panels-flexible-region-new-row_2-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0">
<h2 class="pane-title"><a href="/business">Business</a></h2>
<div class="pane-content">
<ul class="term-queue business-categories categories ref-92"><li class="item-1 first"><a href="/business/companies" title="Companies" class="tid-10 term-companies">Companies</a></li>
<li class="item-2"><a href="/business/markets" title="Markets" class="tid-318484 term-markets">Markets</a></li>
<li class="item-3"><a href="/property" title="Property" class="tid-96 term-property">Property</a></li>
<li class="item-4"><a href="/economy/global-economy" title="Global Economy" class="tid-12 term-global-economy">Global Economy</a></li>
<li class="item-5"><a href="/economy/china-economy" title="China Economy" class="tid-318421 term-china-economy">China Economy</a></li>
<li class="item-6"><a href="/news/china/money-wealth" title="Money &amp; Wealth" class="tid-318200 term-money--wealth">Money &amp; Wealth</a></li>
<li class="item-7"><a href="/special-reports" title="Special Reports" class="tid-322954 term-special-reports">Special Reports</a></li>
<li class="item-8 last"><a href="/country-reports" title="Country Reports" class="tid-323481 term-country-reports">Country Reports</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-1">
<h2 class="pane-title"><a href="/tech">Tech</a></h2>
<div class="pane-content">
<ul class="term-queue tech-categories categories ref-36"><li class="item-1 first"><a href="/tech/big-tech" title="Big Tech" class="tid-320663 term-big-tech">Big Tech</a></li>
<li class="item-2"><a href="/tech/enterprises" title="Enterprises" class="tid-318218 term-enterprises">Enterprises</a></li>
<li class="item-3"><a href="/tech/gear" title="Gear" class="tid-318219 term-gear">Gear</a></li>
<li class="item-4"><a href="/tech/start-ups" title="Start-ups" class="tid-318220 term-start-ups">Start-ups</a></li>
<li class="item-5"><a href="/tech/apps-social" title="Apps &amp; Social" class="tid-318221 term-apps--social">Apps &amp; Social</a></li>
<li class="item-6"><a href="/tech/innovation" title="Innovation" class="tid-318222 term-innovation">Innovation</a></li>
<li class="item-7"><a href="/tech/tech-leaders-and-founders" title="Tech leaders and founders" class="tid-318223 term-tech-leaders-and-founders">Tech leaders and founders</a></li>
<li class="item-8 last"><a href="/tech/science-research" title="Science &amp; Research" class="tid-318224 term-science--research">Science &amp; Research</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_3 row-3">
<div class="inside panels-flexible-region-inside panels-flexible-region-new-row_3-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0">
<h2 class="pane-title"><a href="/lifestyle">Lifestyle</a></h2>
<div class="pane-content">
<ul class="term-queue lifestyle-categories categories ref-94"><li class="item-1 first"><a href="/lifestyle/fashion-beauty" title="Fashion &amp; Beauty" class="tid-28 term-fashion--beauty">Fashion &amp; Beauty</a></li>
<li class="item-2"><a href="/lifestyle/travel-leisure" title="Travel &amp; Leisure" class="tid-37 term-travel--leisure">Travel &amp; Leisure</a></li>
<li class="item-3"><a href="/lifestyle/motoring" title="Motoring" class="tid-35 term-motoring">Motoring</a></li>
<li class="item-4"><a href="/lifestyle/family-relationships" title="Family &amp; Relationships" class="tid-29 term-family--relationships">Family &amp; Relationships</a></li>
<li class="item-5"><a href="/lifestyle/food-drink" title="Food &amp; Drink" class="tid-30 term-food--drink">Food &amp; Drink</a></li>
<li class="item-6"><a href="/lifestyle/health-wellness" title="Health &amp; Wellness" class="tid-24 term-health--wellness">Health &amp; Wellness</a></li>
<li class="item-7"><a href="/magazines/style/watches" title="Watches" class="tid-318256 term-watches">Watches</a></li>
<li class="item-8"><a href="/magazines/style" title="Style" class="tid-72 term-style">Style</a></li>
<li class="item-9"><a href="/magazines/good-eating" title="Good Eating" class="tid-73 term-good-eating">Good Eating</a></li>
<li class="item-10 last"><a href="/magazines/100-top-tables" title="100 Top Tables" class="tid-324116 term-100-top-tables">100 Top Tables</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-1">
<h2 class="pane-title"><a href="/sport">Sport</a></h2>
<div class="pane-content">
<ul class="term-queue sport-categories categories ref-95"><li class="item-1 first"><a href="/sport/hong-kong" title="Hong Kong" class="tid-38 term-hong-kong">Hong Kong</a></li>
<li class="item-2"><a href="/sport/china" title="China" class="tid-41 term-china">China</a></li>
<li class="item-3"><a href="/sport/golf" title="Golf" class="tid-116 term-golf">Golf</a></li>
<li class="item-4"><a href="/sport/racing" title="Racing" class="tid-39 term-racing">Racing</a></li>
<li class="item-5"><a href="/sport/rugby" title="Rugby" class="tid-310895 term-rugby">Rugby</a></li>
<li class="item-6"><a href="/sport/football" title="Football" class="tid-40 term-football">Football</a></li>
<li class="item-7"><a href="/sport/tennis" title="Tennis" class="tid-117 term-tennis">Tennis</a></li>
<li class="item-8"><a href="/sport/boxing" title="Boxing" class="tid-318217 term-boxing">Boxing</a></li>
<li class="item-9"><a href="/sport/motorsport" title="Motorsport" class="tid-323319 term-motorsport">Motorsport</a></li>
<li class="item-10 last"><a href="/sport/outdoor" title="Outdoor" class="tid-324931 term-outdoor">Outdoor</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_4 row-4">
<div class="inside panels-flexible-region-inside panels-flexible-region-new-row_4-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0">
<h2 class="pane-title"><a href="/comment">Comment</a></h2>
<div class="pane-content">
<ul class="term-queue comment-categories categories ref-93"><li class="item-1 first"><a href="/comment/insight-opinion" title="Insight &amp; Opinion" class="tid-17 term-insight--opinion">Insight &amp; Opinion</a></li>
<li class="item-2"><a href="/comment/harrys-view" title="Harry&#039;s View" class="tid-76670 term-harrys-view">Harry&#039;s View</a></li>
<li class="item-3"><a href="/comment/blogs" title="Blogs" class="tid-19 term-blogs">Blogs</a></li>
<li class="item-4"><a href="/comment/polls" title="Polls" class="tid-21 term-polls">Polls</a></li>
<li class="item-5 last"><a href="/comment/letters" title="Letters" class="tid-22 term-letters">Letters</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pos-1">
<h2 class="pane-title">Multimedia</h2>
<div class="pane-content">
<ul class="term-queue multimedia-categories categories"><li class="item-1 first"><a href="/topics/infographics" title="Infographics" class="tid-324137 term-infographics">Infographics</a></li>
<li class="item-2"><a href="/photos-0" title="Photos" class="tid-97 term-photos">Photos</a></li>
<li class="item-3 last"><a href="/video-0" title="Video" class="tid-98 term-video">Video</a></li>
</ul> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-term-queue-pane pane-last pos-2">
<h2 class="pane-title"><a href="/magazines">Magazines</a></h2>
<div class="pane-content">
<ul class="term-queue magazines-categories categories ref-99"><li class="item-1 first"><a href="/magazines/post-magazine" title="Post Magazine" class="tid-71 term-post-magazine">Post Magazine</a></li>
<li class="item-2"><a href="/magazines/style" title="Style" class="tid-72 term-style">Style</a></li>
<li class="item-3"><a href="/magazines/good-eating" title="Good Eating" class="tid-73 term-good-eating">Good Eating</a></li>
<li class="item-4 last"><a href="/destination-macau" title="Destination Macau" class="tid-322449 term-destination-macau">Destination Macau</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_5 row-5">
<div class="inside panels-flexible-region-inside panels-flexible-region-new-row_5-inside">
<div class="panel-pane pane-scmp-term-queue-pane pane-first pos-0">
<h2 class="pane-title">Popular Topics</h2>
<div class="pane-content">
<ul class="term-queue popular-topics categories"><li class="item-1 first"><a href="/topics/us-china-trade-war" title="US-China trade war" class="tid-326745 term-us-china-trade-war">US-China trade war</a></li>
<li class="item-2"><a href="/topics/bitcoin" title="Bitcoin" class="tid-310482 term-bitcoin">Bitcoin</a></li>
<li class="item-3"><a href="/topics/donald-trump" title="Donald Trump" class="tid-323578 term-donald-trump">Donald Trump</a></li>
<li class="item-4"><a href="/topics/north-korea" title="North Korea" class="tid-33318 term-north-korea">North Korea</a></li>
<li class="item-5"><a href="/topics/china-us-relations" title="China-US relations" class="tid-265568 term-china-us-relations">China-US relations</a></li>
<li class="item-6"><a href="/topics/explainers" title="Explainers" class="tid-324291 term-explainers">Explainers</a></li>
<li class="item-7"><a href="/topics/xi-jinping" title="Xi Jinping" class="tid-25794 term-xi-jinping">Xi Jinping</a></li>
<li class="item-8"><a href="/topics/china-society" title="China Society" class="tid-320461 term-china-society">China Society</a></li>
<li class="item-9"><a href="/topics/cathay-pacific" title="Cathay Pacific" class="tid-31845 term-cathay-pacific">Cathay Pacific</a></li>
<li class="item-10"><a href="/topics/hong-kong-high-speed-rail" title="Hong Kong high-speed rail" class="tid-324854 term-hong-kong-high-speed-rail">Hong Kong high-speed rail</a></li>
<li class="item-11"><a href="/topics/belt-and-road-initiative" title="Belt and Road Initiative" class="tid-322800 term-belt-and-road-initiative">Belt and Road Initiative</a></li>
<li class="item-12"><a href="/topics/macroscope" title="Macroscope" class="tid-318747 term-macroscope">Macroscope</a></li>
<li class="item-13"><a href="/topics/view" title="The View" class="tid-318746 term-the-view">The View</a></li>
<li class="item-14 last"><a href="/topics/inside-out-outside" title="Inside Out &amp; Outside In" class="tid-321451 term-inside-out--outside-in">Inside Out &amp; Outside In</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="panels-flexible-region panels-flexible-region-new-row_6 panels-flexible-region-last row-6">
<div class="inside panels-flexible-region-inside panels-flexible-region-new-row_6-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-custom pane-5 pane-close pane-first pos-0">
<div class="pane-content">
<div class="button-close"></div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-menu-menu-all-sections pane-last pos-1">
<div class="pane-content">
<ul class="menu nav"><li class="first leaf menu-46106"><a href="http://advertising.scmp.com" target="_blank">Advertising Opportunities</a></li>
<li class="leaf menu-46107"><a href="https://www.scmp.com/mobile">SCMP Mobile Edition</a></li>
<li class="leaf menu-46686"><a href="/epaper">SCMP ePaper Edition</a></li>
<li class="leaf menu-53648"><a href="https://www.scmp.com/content/search/news/news"> SCMP.com search</a></li>
<li class="leaf menu-53649"><a href="https://register.scmp.com/archive/article/" target="_blank">SCMP Print Archive</a></li>
<li class="leaf menu-65264"><a href="/topics/hk-magazine-archive">HK Magazine Archive</a></li>
<li class="leaf menu-46643"><span class="separator"><hr></span></li>
<li class="expanded menu-allsec-directories menu-46641"><a href="/directories">Directories</a><ul class="menu nav"><li class="first leaf menu-46636"><a href="http://www.luxehomes.com.hk">Luxehomes</a></li>
<li class="leaf menu-46637"><a href="http://www.ays.com.hk">At your service</a></li>
<li class="leaf menu-46638"><a href="http://business-services.scmp.com">Business Services Directory</a></li>
<li class="leaf menu-46639"><a href="http://mice.scmp.com">MICE Biz</a></li>
<li class="last leaf menu-46640"><a href="http://goodeating.scmp.com/restaurants/">Restaurant Directory</a></li>
</ul></li>
<li class="leaf menu-46644"><span class="separator"><hr></span></li>
<li class="leaf menu-73372"><a href="https://www.abacusnews.com" target="_blank">Abacus</a></li>
<li class="leaf menu-74352"><a href="https://www.inkstonenews.com" target="_blank">Inkstone</a></li>
<li class="leaf menu-46114"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_menu">CPJobs.com</a></li>
<li class="leaf menu-46115"><a href="http://events.scmp.com" target="_blank">Events</a></li>
<li class="leaf menu-46684"><a href="http://yp.scmp.com/" target="_blank">Young Post</a></li>
<li class="leaf menu-46645"><span class="separator"><hr></span></li>
<li class="leaf menu-allsec-facebook menu-46117"><a href="https://www.facebook.com/southchinamorningpost">Follow us on Facebook</a></li>
<li class="last leaf menu-allsec-twitter menu-46102"><a href="https://twitter.com/SCMPNews">Follow us on Twitter</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-970x90 banner pane-last pos-7">
<div class="pane-content">
<div id="div-gpt-ad-5c46012ebae19" class="scmp_advert-tile scmp_advert-tile-5c46012ebae19">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5c46012ebae19") });</script>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</header> 
<a id="main-content"></a>
<main class="region region-content main-container container-fluid" id="page-content" role="main">
<section id="block-system-main" class="block block-system clearfix">
<div class="clearfix panels-four-column-nested-grid-article">
<div class="container">
<div class="row head-row head-row-01">
<div class="col col-xs-12 col-lg-12">
<div class="panel-pane pane-entity-field pane-node-field-section pane-first pos-0">
<div class="pane-content">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/news">News</a></span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-1"><a href="/news/world">World</a></span><span class="hierarchical-select-item-separator">›</span><span class="lineage-item lineage-item-level-2"><a href="/news/world/united-states-canada">United States & Canada</a></span> </strong>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid">
<div class="row head-row head-row-02">
<div class="col col-xs-12 col-lg-12">
<div class="panel-pane pane-entity-field pane-taxonomy-term-field-images topics-background-image background-image pane-first pos-0">
<div class="pane-content">
<img data-thief-color="#199cd7" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/1400x320/public/topics/2018/09/03/topic_0.png?itok=KDn4kDYY" width="1400" height="320" alt="image" /> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 topics-banner container pos-2">
<div class="pane-content">
<p>US-China trade war</p>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-term-name topics-name container pos-4">
<div class="pane-content">
<a href="/topics/us-china-trade-war">US-China trade war</a> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-taxonomy-term-field-related-links topics-related-links container pane-last pos-5">
<div class="pane-content">
<div class="field field-name-field-related-links field-type-link-field field-label-hidden">
<a href="https://www.scmp.com/topics/us-china-trade-war" rel="nofollow">Home</a> </div>
<div class="field field-name-field-related-links field-type-link-field field-label-hidden">
<a href="https://www.scmp.com/topics/us-china-trade-war-opinion" rel="nofollow">Opinion</a> </div>
<div class="field field-name-field-related-links field-type-link-field field-label-hidden">
<a href="https://www.scmp.com/topics/us-china-trade-war-all-stories" rel="nofollow">All stories</a> </div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row nested-row">
<div class="col col-xs-8 col-lg-9 nested-col-1">
<div class="clearfix row pfcng-row pfcng-row-01">
<div class="col-xs-12 col-lg-12 pfcng-col pfcng-col-1">
<div class="panel-pane pane-node-title pane-first pos-0">
<div class="pane-content">
<h1 itemprop="name headline" class="title" id="page-title">China grants Ivanka Trump five new trademarks amid trade-war talks, troubling ethics watchdog</h1> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-subheading pos-1">
<div class="pane-content">
<div class="field field-name-field-subheading field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><ul format="Circle"><li>The trademarks cover a diverse range of products and services, from child care and sunglasses, to brokerage and art valuation</li>
</ul></div></div></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created pull-left pos-2">
<div class="pane-content">
<div itemprop="dateCreated" property="schema:dateCreated" content="2019-01-22T01:27:21+08:00" class="node-published" datetime="2019-01-22T01:27:21+08:00">PUBLISHED : Tuesday, 22 January, 2019, 1:27am</div><div itemprop="dateModified" property="schema:dateModified" content="2019-01-22T01:27:19+08:00" class="node-updated"><span class="node-updated-date node-updated-date-hl">UPDATED : Tuesday, 22 January, 2019, 1:27am</span></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4 pull-right pane-comment-count pos-3">
<div class="pane-content">
<p><a class="scmp_button_comment" href="#comments" title="Comments">Comments: <span class="icon scmp-icon-comment"> </span></a></p>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-images pos-4">
<div class="pane-content">

<div class="swiper-container scmp-gallery-swiper">

<div class="swiper-wrapper">
<div class="swiper-slide">
<img data-enlarge="https://cdn3.i-scmp.com/sites/default/files/styles/980w/public/images/methode/2019/01/22/8b72d268-1d9b-11e9-9b66-f8d7b487d426_image_hires_012716.JPG?itok=z_ZxEZv7" data-caption="In this April 6, 2017, file photo, Ivanka Trump, centre, is seated with her husband, White House senior adviser Jared Kushner, right, during a dinner with US President Donald Trump and Chinese President Xi Jinping at Mar-a-Lago in Palm Beach, Florida. Photo: AP" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/980x551/public/images/methode/2019/01/22/8b72d268-1d9b-11e9-9b66-f8d7b487d426_image_hires_012716.JPG?itok=bTCnZEo_" width="980" height="551" alt="" title="In this April 6, 2017, file photo, Ivanka Trump, centre, is seated with her husband, White House senior adviser Jared Kushner, right, during a dinner with US President Donald Trump and Chinese President Xi Jinping at Mar-a-Lago in Palm Beach, Florida. Photo: AP" /> <div class="swiper-slide-overlay"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix row pfcng-row pfcng-row-02 columns-2">
<div class="col-xs-3 col-lg-3 pfcng-col pfcng-col-1">
<div class="panel-pane pane-entity-field pane-node-field-authors pane-first pos-0">
<div class="pane-content">
<span class="field field-name-field-authors field-type-taxonomy-term-reference field-label-hidden">
<div class="scmp-v2-author-image author-image"><a href="/author/associated-press-1"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/70x70/public/ap-250.jpg?itok=YteuN21E" width="70" height="70" alt="Associated Press" title="Associated Press" /></a></div><div class="scmp-v2-author-name"><a href="/author/associated-press-1">Associated Press</a></div> </span>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-share-widgets-article pos-1">
<h2 class="pane-title"><div class="addthis_total_count">Share</div></h2>
<div class="pane-content">
<div class="panel-display panel-1col clearfix" id="mini-panel-share_widgets_article">
<div class="panel-panel panel-col">
<div><div class="panel-pane pane-scmp-social-widgets-addthis pane-first pos-0">
<div class="pane-content">
<div class="pane-scmp-social-widgets-addthis addthis-wrapper addthis_toolbox"><a class="addthis_button_facebook"><span class="icon scmp-icon-facebook"></span></a>
<a class="addthis_button_facebook_messenger"><span class="icon scmp-icon-facebook-messenger"><img data-original="/sites/all/themes/boom/images/facebook-messenger.svg"></span></a>
<a class="addthis_button_twitter"><span class="icon scmp-icon-twitter"></span></a>
<a class="addthis_button_reddit"><span class="icon scmp-icon-reddit"></span></a>
<a class="addthis_button_linkedin"><span class="icon scmp-icon-linkedin"></span></a>
<a class="addthis_button_google_plusone_share"><span class="icon scmp-icon-google-plus"></span></a>
<a class="addthis_button_sinaweibo"><span class="icon scmp-icon-weibo"></span></a></div> </div>
</div>
<div class="panel-pane pane-custom pane-5 pane-comment-count pos-2">
<div class="pane-content">
<p><a class="scmp_button_comment" title="Comments" href="#comments"><span class="icon scmp-icon-comment"></span></a></p>
</div>
</div>
<div class="panel-pane pane-block pane-print-ui-print-links pane-last pos-3">
<div class="pane-content">
<span class="print_html"><a href="https://www.scmp.com/print/news/world/united-states-canada/article/2183073/china-grants-ivanka-trump-five-new-trademarks-amid" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></span><span class="print_mail"><a href="https://www.scmp.com/news/world/united-states-canada/article/2183073/china-grants-ivanka-trump-five-new-trademarks-amid" title="Send this page by email." class="print-mail" rel="nofollow">Email</a></span> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-topics pos-2">
<h2 class="pane-title">Related topics</h2>
<div class="pane-content">
<span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
<a href="/topics/us-china-trade-war" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">US-China trade war</a> </span>
<span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
<a href="/topics/us-china-trade-war-all-stories" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">US-China trade war: All stories</a> </span>
<span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
<a href="/topics/donald-trump" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Donald Trump</a> </span>
<span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
<a href="/topics/china-us-relations" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">China-US relations</a> </span>
<span class="field field-name-field-topics field-type-taxonomy-term-reference field-label-hidden">
<a href="/topics/trade" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Trade</a> </span>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-article-level-carousel more-on-this-story pos-3">
<h2 class="pane-title">More on this story</h2>
<div class="pane-content">
<div id="carousel-563c119abe" class="swiper-container horizontal-responsive"><div class="swiper-navbar"><span class="prev-arrow scmp-icon-arrow-left-1"></span><span class="next-arrow scmp-icon-arrow-right1"></span></div><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 first odd has-image color-color1" about="/news/world/united-states-canada/article/2182070/ivanka-trump-helping-choose-world-bank-president-not" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Ivanka Trump is helping choose World Bank president but is not a contender herself, says White House" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="5" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/news/world/united-states-canada/article/2182070/ivanka-trump-helping-choose-world-bank-president-not"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2019/01/15/591d8616-184e-11e9-8ff8-c80f5203e5c9_image_hires_071911.jpg?itok=YytvlNw0" width="220" height="137" alt="Ivanka Trump, assistant to US President Donald Trump, smiles during a signing ceremony for anti-human trafficking legislation in the Oval Office at the White House last Wednesday. Photo: Bloomberg" title="Ivanka Trump, assistant to US President Donald Trump, smiles during a signing ceremony for anti-human trafficking legislation in the Oval Office at the White House last Wednesday. Photo: Bloomberg" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/news/world/united-states-canada">United States &amp; Canada</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/news/world/united-states-canada/article/2182070/ivanka-trump-helping-choose-world-bank-president-not" title="Ivanka Trump is helping pick World Bank chief ‘but is not a candidate’">Ivanka Trump is helping pick World Bank chief ‘but is not a candidate’</a></h3>
<time property="dc:modified" content="2019-01-15T07:19:14+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2019-01-15T07:19:14+08:00">15 Jan 2019</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 even has-image color-color13" about="/magazines/style/news-trends/article/2174632/ivanka-trump-life-spotlight-rich-girl-us-first-daughter" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Ivanka Trump: life in the spotlight, from rich girl to US first daughter" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="1" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/magazines/style/news-trends/article/2174632/ivanka-trump-life-spotlight-rich-girl-us-first-daughter"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/11/23/60c7bbf4-ed6d-11e8-b0fe-c62dccd2d711_image_hires_121126.jpg?itok=iUiu109r" width="220" height="137" alt="Ivanka Trump: life in the spotlight, from rich girl to US first daughter" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/magazines/style/news-trends">News &amp; Trends</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/magazines/style/news-trends/article/2174632/ivanka-trump-life-spotlight-rich-girl-us-first-daughter" title="Ivanka Trump: life in the spotlight from rich girl to US first daughter">Ivanka Trump: life in the spotlight from rich girl to US first daughter</a></h3>
<time property="dc:modified" content="2018-11-24T13:00:34+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-11-24T13:00:34+08:00">24 Nov 2018</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 odd has-image color-color1" about="/news/world/united-states-canada/article/2174066/ivanka-trump-used-personal-email-account-government" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Ivanka Trump used personal email account for government work, but her lawyer says that’s fine" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="3" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/news/world/united-states-canada/article/2174066/ivanka-trump-used-personal-email-account-government"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/11/20/79ce55d8-ec6c-11e8-b0fe-c62dccd2d711_image_hires_105829.jpg?itok=ySeQLYdk" width="220" height="137" alt="Ivanka Trump, the president’s daughter and a top White House adviser, sent hundreds of emails about government business from a personal email account last year. Photo: AFP" title="Ivanka Trump, the president’s daughter and a top White House adviser, sent hundreds of emails about government business from a personal email account last year. Photo: AFP" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/news/world/united-states-canada">United States &amp; Canada</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/news/world/united-states-canada/article/2174066/ivanka-trump-used-personal-email-account-government" title="Revealed: Ivanka Trump used personal email for government business">Revealed: Ivanka Trump used personal email for government business</a></h3>
<time property="dc:modified" content="2018-11-20T10:58:29+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-11-20T10:58:29+08:00">20 Nov 2018</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 even has-image color-color13" about="/magazines/style/people-events/article/2161157/ivanka-trumps-eponymous-fashion-brand-finally-shuts" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Ivanka Trump’s eponymous fashion brand finally shuts website" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="3" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/magazines/style/people-events/article/2161157/ivanka-trumps-eponymous-fashion-brand-finally-shuts"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/08/24/c1a9604e-a754-11e8-851a-8c4276191601_image_hires_141658.JPG?itok=ex2Tiau1" width="220" height="137" alt="‘Thank you’ message left on webpage of company after daughter of US President Donald Trump announced closure in July" title="‘Thank you’ message left on webpage of company after daughter of US President Donald Trump announced closure in July" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/magazines/style/people-events">People &amp; Events</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/magazines/style/people-events/article/2161157/ivanka-trumps-eponymous-fashion-brand-finally-shuts" title="Ivanka Trump’s eponymous fashion brand finally shuts website">Ivanka Trump’s eponymous fashion brand finally shuts website</a></h3>
<time property="dc:modified" content="2018-08-25T12:00:19+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-08-25T12:00:19+08:00">25 Aug 2018</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_44 odd has-image color-color3" about="/lifestyle/fashion-beauty/article/2157038/ivanka-trump-fashion-five-missteps-road-oblivion" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Ivanka Trump fashion: five missteps on the road to oblivion" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="6" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/lifestyle/fashion-beauty/article/2157038/ivanka-trump-fashion-five-missteps-road-oblivion"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/07/27/0ad86c44-90ab-11e8-ad1d-4615aa6bc452_image_hires_053027.jpg?itok=ZlA9ogdL" width="220" height="137" alt="From manufacturing abroad when her father was denouncing outsourcing, to using fur and allegedly copying a shoe, to getting a free plug from a White House adviser, the Ivanka Trump brand made headlines for the wrong reasons" title="From manufacturing abroad when her father was denouncing outsourcing, to using fur and allegedly copying a shoe, to getting a free plug from a White House adviser, the Ivanka Trump brand made headlines for the wrong reasons" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/lifestyle/fashion-beauty">Fashion &amp; Beauty</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/lifestyle/fashion-beauty/article/2157038/ivanka-trump-fashion-five-missteps-road-oblivion" title="Five missteps that hurt Ivanka Trump’s fashion label before it shut">Five missteps that hurt Ivanka Trump’s fashion label before it shut</a></h3>
<time property="dc:modified" content="2018-07-27T05:30:33+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2018-07-27T05:30:33+08:00">27 Jul 2018</time>
</div></article>
</div></div><div class="pager-wrapper"><div class="pager-carousel-563c119abe swiper-pager"></div></div></div> </div>
</div>
<div class="panel-separator"></div> <div class="panel-pane pane-article-level related-articles">
<h2 class="pane-title">Related Articles</h2>
<article class="node node-article article-level view-mode-lvl_44 first odd has-image color-color1" about="/comment/insight-opinion/united-states/article/2182960/donald-trump-signals-interest-china-trade" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Donald Trump signals interest in a China trade truce, but it may already be too late for the global economy" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/comment/insight-opinion/united-states/article/2182960/donald-trump-signals-interest-china-trade"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2019/01/21/cddaac1a-1d4c-11e9-9b66-f8d7b487d426_image_hires_161742.JPG?itok=uKQXKMw9" width="220" height="137" alt="US President Donald Trump has made the performance of the US stock market central to his claims that his policies are working, leaving him in an awkward position since market struggles began in the autumn. Photo: EPA-EFE" title="US President Donald Trump has made the performance of the US stock market central to his claims that his policies are working, leaving him in an awkward position since market struggles began in the autumn. Photo: EPA-EFE" /></a></div><div class="content-wrapper"><strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden article-type-column"><span class="lineage-item"><a href="/comment/insight-opinion">Opinion</a></span></strong><h3 class="node-title lvl_44-title"><a href="/comment/insight-opinion/united-states/article/2182960/donald-trump-signals-interest-china-trade" title="Why Trump’s trade truce talk is too late for the global economy">Why Trump’s trade truce talk is too late for the global economy</a></h3>
<time property="dc:modified" content="2019-01-22T01:24:59+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2019-01-22T01:24:59+08:00">22 Jan 2019</time>
<span title="Article contains video" class="icon icon-video"></span></div></article>
<article class="node node-article article-level view-mode-lvl_44 even has-image color-default" about="/business/article/2183063/imf-cuts-forecast-global-economic-growth-2019-amid-trade-tensions" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="IMF cuts forecast for global economic growth in 2019 amid trade tensions" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="1" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/business/article/2183063/imf-cuts-forecast-global-economic-growth-2019-amid-trade-tensions"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2019/01/22/a2333e7e-1d88-11e9-9b66-f8d7b487d426_image_hires_012349.jpg?itok=TMn5Awv9" width="220" height="137" alt="Christine Lagarde, managing director of the International Monetary Fund, presents the IMF World Economic Outlook ahead of the World Economic Forum annual meeting on Monday in Davos, Switzerland. Photo: AFP" title="Christine Lagarde, managing director of the International Monetary Fund, presents the IMF World Economic Outlook ahead of the World Economic Forum annual meeting on Monday in Davos, Switzerland. Photo: AFP" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/business">Business</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/business/article/2183063/imf-cuts-forecast-global-economic-growth-2019-amid-trade-tensions" title="IMF cuts forecast for global economic growth amid trade tensions">IMF cuts forecast for global economic growth amid trade tensions</a></h3>
<time property="dc:modified" content="2019-01-22T01:23:50+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2019-01-22T01:23:50+08:00">22 Jan 2019</time>
</div></article>
<article class="node node-article article-level view-mode-lvl_44 last odd has-image color-color2" about="/news/china/diplomacy/article/2183015/what-canadas-courts-must-do-next-extradition-case-huawei" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="What Canada’s courts must do next in extradition case of Huawei executive Meng Wanzhou" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="7" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/news/china/diplomacy/article/2183015/what-canadas-courts-must-do-next-extradition-case-huawei"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2019/01/22/3069273a-1d5c-11e9-9b66-f8d7b487d426_image_hires_005924.jpg?itok=Y1SGZ3TP" width="220" height="137" alt="Sabrina Meng Wanzhou has been confined to her home in Vancouver during the extradition hearing. Photo: AP" title="Sabrina Meng Wanzhou has been confined to her home in Vancouver during the extradition hearing. Photo: AP" /></a></div><div class="content-wrapper">
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<span class="lineage-item lineage-item-level-0"><a href="/news/china/diplomacy">Diplomacy</a></span> </strong>
<h3 class="node-title lvl_44-title"><a href="/news/china/diplomacy/article/2183015/what-canadas-courts-must-do-next-extradition-case-huawei" title="What happens next in the Huawei extradition case?">What happens next in the Huawei extradition case?</a></h3>
<time property="dc:modified" content="2019-01-22T00:59:25+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_short" class="updated" datetime="2019-01-22T00:59:25+08:00">22 Jan 2019</time>
</div></article>
</div>
</div>
<div class="col-xs-9 col-lg-9 pfcng-col pfcng-col-2">
<div class="panel-pane pane-entity-field pane-node-body pane-first pos-0">
<div class="pane-content">
<p>The Chinese government has granted Ivanka Trump’s company preliminary approval for another five trademarks this month, as her father’s administration pushes ahead on trade negotiations with China.</p>
<p>Four trademarks, including child care centres, sunglasses and wedding dresses, were approved on Sunday. A fifth, covering brokerage, charitable fundraising and art valuation services, was approved on January 6, according to online trademark office records. The applications were filed in 2016 and 2017. If no one objects, they will be finalised after 90 days.</p>
<p><img title="Ivanka Trump closed her fashion brand in July. Her representatives assert that trademark filings are a normal business practice and are needed to protect her name from copycats seeking to capitalise on her fame. Photo: EPA" width="660" height="385" data-resolution="2" data-original="https://cdn4.i-scmp.com/sites/default/files/images/methode/2019/01/22/750b6328-1d9b-11e9-9b66-f8d7b487d426_1320x770_012716.JPG" class="caption" /></p>
<p>Ivanka Trump’s expanding intellectual property holdings have long raised ethical concerns, particularly in China, where the courts and bureaucracy tend to reflect the will of the ruling Communist Party.</p>
<p>Ivanka Trump’s lawyers in China did not respond immediately to a request for comment.</p>
<h3><a href="https://www.scmp.com/news/world/united-states-canada/article/2182070/ivanka-trump-helping-choose-world-bank-president-not" target="_self">Ivanka Trump is helping choose World Bank president: White House</a><br /></h3>
<p>Critics argue that by asking a foreign government for valuable intellectual property rights, White House officials could open themselves to pressure in government negotiations. There is also concern that the family’s global trademark portfolio would open the way for lucrative business opportunities once Donald Trump leaves office.</p>
<p>“The sheer number of foreign trademarks Ivanka Trump has gotten while working in the White House would be troubling enough, but the fact that she just got one for charitable fundraising when her father’s namesake foundation – which she served as a board member for and is closing in scandal following a New York Attorney General investigation outlining numerous legal violations – is especially troubling,” Jordan Libowitz, a spokesman for watchdog group Citizens for Responsibility and Ethics in Washington, said in an email.</p>
<p><img title="Jared Kushner, senior White House adviser, left, and Ivanka Trump, assistant to US President Donald Trump. Photo: Bloomberg" width="660" height="385" data-resolution="2" data-original="https://cdn3.i-scmp.com/sites/default/files/images/methode/2019/01/22/07951c6c-1d9b-11e9-9b66-f8d7b487d426_1320x770_012716.jpg" class="caption" /></p>
<p>Ivanka Trump closed her fashion brand in July. Her representatives assert that trademark filings are a normal business practice and are needed to protect her name from copycats seeking to capitalise on her fame.</p>
<h3><a href="https://www.scmp.com/news/world/united-states-canada/article/2174066/ivanka-trump-used-personal-email-account-government" target="_self">Ivanka Trump used personal email account for government work, but her lawyer says that’s fine</a><br /></h3>
<p>Companies apply for trademarks for a range of reasons. They can be signs of corporate ambition, but many also are filed defensively, particularly in China, where trademark squatting is rampant.</p>
<p>China has said it treats all trademark applications equally under the law.</p>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-scmp-newsletter-node-newsletter-subscription-form pos-1">
<div class="pane-content">
<div class="row scmp-newsletter-subscribe">
<form class="hidden scmp-newsletter-subscription-form newsletter-323063 " data-newsletter-name="This Week in Asia" data-newsletter-tid="323063" action="https://www.scmp.com/api/rest/public/v2/newsletter/subscribe.json" method="POST" id="scmp-newsletter-subscription-form-323063" accept-charset="UTF-8">
<div class="inner-wrap">
<div class="subscribe-wrap">
<div class="col-lg-6 col-md-12 newsletter-description">
<div class="name">This Week in Asia</div>
<div class="spiel">Get updates direct to your inbox</div>
</div>
<div class="col-lg-6 col-md-12 form-input-wrap">
<div class="form-item form-type-textfield form-item-mail">
<label class="element-invisible" for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
<input placeholder="Enter your email" required type="email" id="edit-mail" name="email" value="" size="20" maxlength="128" class="form-text required">
</div>
<input type="hidden" name="id" value="323063">
<input type="hidden" name="options[current_newsletters]" value="1">
<input class="subscribe-btn btn form-submit" type="submit" id="edit-subscribe" name="op" value="subscribe">
<div class="fake-submit"></div>
<div class="privacy-policy">
By registering you agree to our <a href="/terms-conditions">T&amp;Cs</a> &amp; <a href="/privacy-policy">Privacy Policy</a>
</div>
</div>
</div>
<div class="col-md-12 scmp-inline-newsletter-multi-opt-in hidden">
<div class="newsletter-subscribe-multi-opt-in-confirmation">
<p class="blurb" style="">You are signed up. We think you'd also like</p>
</div>
<div class="col-lg-6 col-md-12 form-input-wrap multi-opt-in-0 form-type-checkbox form-item checkbox">
<label class="scmp-checkbox scmp-checkbox-black selected" for="scmp-inline-newsletter-multi-opt-in-0">
<input type="checkbox" checked="true" id="scmp-inline-newsletter-multi-opt-in-0" name="tid[]" class="form-checkbox filled-in" value="">
<span class="name"></span>
<span class="desc"></span>
</label>
</div>
<div class="col-lg-6 col-md-12 form-input-wrap multi-opt-in-1 form-type-checkbox form-item checkbox">
<label class="scmp-checkbox scmp-checkbox-black selected" for="scmp-inline-newsletter-multi-opt-in-1">
<input type="checkbox" checked="true" id="scmp-inline-newsletter-multi-opt-in-1" name="tid[]" class="form-checkbox filled-in" value="">
<span class="name"></span>
<span class="desc"></span>
</label>
</div>
<div class="multi-opt-in-subscribe">
<input class="subscribe-btn btn form-submit" type="submit" id="edit-subscribe" name="op" value="Yes, please add me">
</div>
</div>
<div class="col-md-12 hidden confirmation scmp-inline-newsletter-thank-you">
<div class="newsletter-subscribe-thank-you" data-newsletter-tid="323063">
<span>Thank you</span>You are on the list.
</div>
</div>
</div>
<div class="col-md-12 white error-msg error-msg-323063"></div>
</form>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-iframe-generic pane-scmp-content-iframe-newsletter-widget fitvidsignore pos-4">

<div class="pane-content">
<iframe class="generic-iframe" data-original="https://widgets.scmp.com/misc/inkstone_sub_widget/subscribe.php" frameBorder="0" scrolling="no" id="scmp-iframe-generic-579399398-dcbec" width="100%" height="192"></iframe> </div>
</div>
</div>
</div>
<div class="clearfix row pfcng-row pfcng-row-03 columns-2">
<div class="visible-lg-block col-lg-3 pfcng-col pfcng-col-1"></div>
<div class="col-xs-12 col-lg-9 pfcng-col pfcng-col-2"></div>
</div>
<div class="clearfix row pfcng-row pfcng-row-04">
<div class="col-xs-12 col-lg-12 pfcng-col pfcng-col-1">
<div class="panel-pane pane-scmp-advert-doubleclick size-655x314 banner pane-first pane-last pos-0">
<div class="pane-content">
<div id="div-gpt-ad-5c46012e6353c" class="scmp_advert-tile scmp_advert-tile-5c46012e6353c">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5c46012e6353c") });</script>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="col col-xs-4 col-lg-3 nested-col-2">
<div class="row row-1">
<div class="panel-pane pane-scmp-advert-doubleclick size-300x100 banner pane-first pos-0">
<div class="pane-content">
<div id="div-gpt-ad-5c46012be95a5" class="scmp_advert-tile scmp_advert-tile-5c46012be95a5">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5c46012be95a5") });</script>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-300x250 landscape pane-last pos-1">
<div class="pane-content">
<div id="div-gpt-ad-5c46012beacf5" class="scmp_advert-tile scmp_advert-tile-5c46012beacf5">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5c46012beacf5") });</script>
</div>
</div>
</div>
</div>
<div class="row row-2">
<div class="panel-pane pane-custom pane-2 pane-last pos-1">
<div class="pane-content">
<div class="OUTBRAIN" data-ob-template="SCMP" data-src="https://www.scmp.com/news/world/united-states-canada/article/2183073/china-grants-ivanka-trump-five-new-trademarks-amid" data-widget-id="SB_6"> </div>
</div>
</div>
</div>
<div class="row row-3">
<div class="panel-pane pane-block pane-quicktabs-most-popular pane-first pos-0">
<h2 class="pane-title">Most Popular</h2>
<div class="pane-content">
<div id="quickset-most_popular" class="quick-accessible-tabs"><h3 class="tabhead" id="quickset-most_popular_0">Viewed</h3><div class="tabbody"><section id="block-scmp-content-scmp-popular-content" class="block block-scmp-content clearfix">
<ol class="popular-viewed scmp-popular-content"><li id="ga-scmp_popular_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Viewed" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/science/article/2182964/china-confirms-gene-edited-babies-blames-scientist-he-jiankui" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China confirms birth of gene-edited babies, blames scientist He Jiankui for breaking rules" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="15" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/news/china/science/article/2182964/china-confirms-gene-edited-babies-blames-scientist-he-jiankui"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2019/01/21/39bc6acc-1d4d-11e9-9b66-f8d7b487d426_image_hires_192217.JPG?itok=IqKMhIrO" width="90" height="56" alt="Chinese biologist He Jiankui. Photo: Sam Tsang" title="Chinese biologist He Jiankui. Photo: Sam Tsang" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/science/article/2182964/china-confirms-gene-edited-babies-blames-scientist-he-jiankui" title="China confirms gene-edited babies, blames scientist He Jiankui" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 1" ga-event-label="Most Popular">China confirms gene-edited babies, blames scientist He Jiankui</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/health-environment/article/2182965/pedestrian-killed-busy-hong-kong-street-after" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Hotel cleaner arrested after pedestrian killed by falling window on busy Hong Kong street" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="26" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/news/hong-kong/health-environment/article/2182965/pedestrian-killed-busy-hong-kong-street-after"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2019/01/21/52e68ace-1d4c-11e9-9b66-f8d7b487d426_image_hires_204548.JPG?itok=iH87xM0S" width="90" height="56" alt="Hotel cleaner arrested after pedestrian killed by falling window on busy Hong Kong street" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/health-environment/article/2182965/pedestrian-killed-busy-hong-kong-street-after" title="Hotel cleaner arrested after pedestrian killed by falling window" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 2" ga-event-label="Most Popular">Hotel cleaner arrested after pedestrian killed by falling window</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/diplomacy/article/2182783/ronnie-chan-donald-trump-and-what-china-got-wrong-trade-war" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="How China misread the US on trade during Donald Trump&#039;s early days, according to Ronnie Chan" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="241" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/news/china/diplomacy/article/2182783/ronnie-chan-donald-trump-and-what-china-got-wrong-trade-war"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2019/01/21/dd452732-1a42-11e9-8ff8-c80f5203e5c9_image_hires_163152.JPG?itok=ewHkeMTB" width="90" height="56" alt="How China misread the US on trade during Donald Trump&#039;s early days, according to Ronnie Chan" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/diplomacy/article/2182783/ronnie-chan-donald-trump-and-what-china-got-wrong-trade-war" title="Was this the turning point for US-China relations and trade war?" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 3" ga-event-label="Most Popular">Was this the turning point for US-China relations and trade war?</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/military/article/2183050/chinese-army-now-makes-less-half-plas-strength-military-aims" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Chinese army now makes up less than half of PLA’s strength as military aims to transform itself into modern fighting force" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/news/china/military/article/2183050/chinese-army-now-makes-less-half-plas-strength-military-aims"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2019/01/21/81acb55e-1d79-11e9-9b66-f8d7b487d426_image_hires_233734.JPG?itok=2_8AF_NU" width="90" height="56" alt="The size of the PLA army has been cut as China seeks to modernise its military. Photo: EPA-EFE" title="The size of the PLA army has been cut as China seeks to modernise its military. Photo: EPA-EFE" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/military/article/2183050/chinese-army-now-makes-less-half-plas-strength-military-aims" title="China cuts size of army to less than half of total PLA force" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 4" ga-event-label="Most Popular">China cuts size of army to less than half of total PLA force</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/society/article/2182923/chinese-school-principal-breaks-rules-his-bold-dance-move" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Chinese school principal breaks the rules with his bold dance move" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="19" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/news/china/society/article/2182923/chinese-school-principal-breaks-rules-his-bold-dance-move"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2019/01/21/e301123e-1c9b-11e9-8ff8-c80f5203e5c9_image_hires_155735.JPG?itok=fBcovBNt" width="90" height="56" alt="School principal Zhang Pengfei leads the dance routine in front of Xi Guan Primary School. Photo: Handout" title="School principal Zhang Pengfei leads the dance routine in front of Xi Guan Primary School. Photo: Handout" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/society/article/2182923/chinese-school-principal-breaks-rules-his-bold-dance-move" title="Chinese school principal breaks the rules with bold dance move" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Viewed 5" ga-event-label="Most Popular">Chinese school principal breaks the rules with bold dance move</a></h3>
</div></article>
</li>
</ol>
</section>
</div><h3 class="tabhead" id="quickset-most_popular_1">Shared</h3><div class="tabbody"><section id="block-scmp-content-scmp-shared-content" class="block block-scmp-content clearfix">
<ol class="popular-viewed scmp-shared-content"><li id="ga-scmp_shared_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Shared" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/science/article/2182964/china-confirms-gene-edited-babies-blames-scientist-he-jiankui" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China confirms birth of gene-edited babies, blames scientist He Jiankui for breaking rules" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="15" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/news/china/science/article/2182964/china-confirms-gene-edited-babies-blames-scientist-he-jiankui"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2019/01/21/39bc6acc-1d4d-11e9-9b66-f8d7b487d426_image_hires_192217.JPG?itok=IqKMhIrO" width="90" height="56" alt="Chinese biologist He Jiankui. Photo: Sam Tsang" title="Chinese biologist He Jiankui. Photo: Sam Tsang" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/science/article/2182964/china-confirms-gene-edited-babies-blames-scientist-he-jiankui" title="China confirms gene-edited babies, blames scientist He Jiankui" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 1" ga-event-label="Most Popular">China confirms gene-edited babies, blames scientist He Jiankui</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/society/article/2182923/chinese-school-principal-breaks-rules-his-bold-dance-move" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Chinese school principal breaks the rules with his bold dance move" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="19" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/news/china/society/article/2182923/chinese-school-principal-breaks-rules-his-bold-dance-move"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2019/01/21/e301123e-1c9b-11e9-8ff8-c80f5203e5c9_image_hires_155735.JPG?itok=fBcovBNt" width="90" height="56" alt="School principal Zhang Pengfei leads the dance routine in front of Xi Guan Primary School. Photo: Handout" title="School principal Zhang Pengfei leads the dance routine in front of Xi Guan Primary School. Photo: Handout" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/society/article/2182923/chinese-school-principal-breaks-rules-his-bold-dance-move" title="Chinese school principal breaks the rules with bold dance move" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 2" ga-event-label="Most Popular">Chinese school principal breaks the rules with bold dance move</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/news/hong-kong/health-environment/article/2182965/pedestrian-killed-busy-hong-kong-street-after" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Hotel cleaner arrested after pedestrian killed by falling window on busy Hong Kong street" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="26" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/news/hong-kong/health-environment/article/2182965/pedestrian-killed-busy-hong-kong-street-after"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2019/01/21/52e68ace-1d4c-11e9-9b66-f8d7b487d426_image_hires_204548.JPG?itok=iH87xM0S" width="90" height="56" alt="Hotel cleaner arrested after pedestrian killed by falling window on busy Hong Kong street" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/hong-kong/health-environment/article/2182965/pedestrian-killed-busy-hong-kong-street-after" title="Hotel cleaner arrested after pedestrian killed by falling window" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 3" ga-event-label="Most Popular">Hotel cleaner arrested after pedestrian killed by falling window</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color2" about="/news/china/diplomacy/article/2182783/ronnie-chan-donald-trump-and-what-china-got-wrong-trade-war" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="How China misread the US on trade during Donald Trump&#039;s early days, according to Ronnie Chan" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="241" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/news/china/diplomacy/article/2182783/ronnie-chan-donald-trump-and-what-china-got-wrong-trade-war"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2019/01/21/dd452732-1a42-11e9-8ff8-c80f5203e5c9_image_hires_163152.JPG?itok=ewHkeMTB" width="90" height="56" alt="How China misread the US on trade during Donald Trump&#039;s early days, according to Ronnie Chan" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/news/china/diplomacy/article/2182783/ronnie-chan-donald-trump-and-what-china-got-wrong-trade-war" title="Was this the turning point for US-China relations and trade war?" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 4" ga-event-label="Most Popular">Was this the turning point for US-China relations and trade war?</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color3" about="/tech/big-tech/article/2182995/huawei-founder-says-west-would-be-foolish-not-buy-its-5g-products-they" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Huawei founder says West would be ‘foolish’ not to buy its 5G products as they are leading edge" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="15" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/tech/big-tech/article/2182995/huawei-founder-says-west-would-be-foolish-not-buy-its-5g-products-they"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2019/01/21/9682fff4-1d4e-11e9-9b66-f8d7b487d426_image_hires_202731.JPG?itok=gDXoNIy_" width="90" height="56" alt="Huawei founder says West would be ‘foolish’ not to buy its 5G products as they are leading edge" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/tech/big-tech/article/2182995/huawei-founder-says-west-would-be-foolish-not-buy-its-5g-products-they" title="Huawei founder confident the West will eventually buy its 5G products" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Shared 5" ga-event-label="Most Popular">Huawei founder confident the West will eventually buy its 5G products</a></h3>
</div></article>
</li>
</ol>
</section>
</div><h3 class="tabhead" id="quickset-most_popular_2">Commented</h3><div class="tabbody"><section id="block-scmp-content-scmp-commented-content" class="block block-scmp-content clearfix">
<ol class="popular-viewed scmp-commented-content"><li id="ga-scmp_commented_content" ga-event-category="Viewport" ga-event-action="Most Pop/Impression/Commented" ga-event-label="Most Popular"><span class="number">1</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/comment/insight-opinion/hong-kong/article/2182703/singapore-and-vancouver-can-create-liveable-cities" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Singapore and Vancouver can create liveable cities, where quality of life counts. Why can’t Hong Kong?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="21" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/comment/insight-opinion/hong-kong/article/2182703/singapore-and-vancouver-can-create-liveable-cities"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 1" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2019/01/21/95509ca6-1af9-11e9-8ff8-c80f5203e5c9_image_hires_083203.JPG?itok=DvNyMJn9" width="90" height="56" alt="Singapore and Vancouver can create liveable cities, where quality of life counts. Why can’t Hong Kong?" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/comment/insight-opinion/hong-kong/article/2182703/singapore-and-vancouver-can-create-liveable-cities" title="If Singapore and Vancouver can create liveable cities, why can’t Hong Kong?" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 1" ga-event-label="Most Popular">If Singapore and Vancouver can create liveable cities, why can’t Hong Kong?</a></h3>
</div></article>
</li>
<li><span class="number">2</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color14" about="/week-asia/opinion/article/2182799/truth-about-chinas-economy-trump-wont-get-there-no-surplus" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="The truth about China’s economy that Trump won’t get: there is no surplus" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="16" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/week-asia/opinion/article/2182799/truth-about-chinas-economy-trump-wont-get-there-no-surplus"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 2" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2019/01/18/0298d560-1b15-11e9-8ff8-c80f5203e5c9_image_hires_225446.JPG?itok=kIZ3ZojZ" width="90" height="56" alt="The truth about China’s economy that Trump won’t get: there is no surplus" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/week-asia/opinion/article/2182799/truth-about-chinas-economy-trump-wont-get-there-no-surplus" title="The truth about China’s surplus? There isn’t one" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 2" ga-event-label="Most Popular">The truth about China’s surplus? There isn’t one</a></h3>
</div></article>
</li>
<li><span class="number">3</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/comment/insight-opinion/united-states/article/2182998/us-about-let-sabrina-meng-wanzhou-go" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Is the US about to let Sabrina Meng Wanzhou go?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="10" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/comment/insight-opinion/united-states/article/2182998/us-about-let-sabrina-meng-wanzhou-go"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 3" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2019/01/21/dbe51d0c-1a79-11e9-8ff8-c80f5203e5c9_image_hires_173028.jpg?itok=1cORygcQ" width="90" height="56" alt="Meng Wanzhou, chief financial officer of Huawei Technologies. Photo: Bloomberg" title="Meng Wanzhou, chief financial officer of Huawei Technologies. Photo: Bloomberg" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/comment/insight-opinion/united-states/article/2182998/us-about-let-sabrina-meng-wanzhou-go" title="Is the US about to let Meng Wanzhou go?" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 3" ga-event-label="Most Popular">Is the US about to let Meng Wanzhou go?</a></h3>
</div></article>
</li>
<li><span class="number">4</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/comment/insight-opinion/united-states/article/2182757/china-isnt-looking-grow-its-economy-rather" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China isn’t looking to grow its economy but, rather, is waiting for it to recover. Good luck with that" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="8" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/comment/insight-opinion/united-states/article/2182757/china-isnt-looking-grow-its-economy-rather"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 4" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2019/01/21/95b31e56-1b00-11e9-8ff8-c80f5203e5c9_image_hires_150628.jpg?itok=B5DGqZX8" width="90" height="56" alt="Illustration: Craig Stephens" title="Illustration: Craig Stephens" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/comment/insight-opinion/united-states/article/2182757/china-isnt-looking-grow-its-economy-rather" title="Trade war or peace, China is seeking economic stability not growth" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 4" ga-event-label="Most Popular">Trade war or peace, China is seeking economic stability not growth</a></h3>
</div></article>
</li>
<li><span class="number">5</span><article class="node node-article article-level view-mode-lvl_28 has-image color-color1" about="/comment/insight-opinion/united-states/article/2182958/how-chinas-yuan-can-gain-ground-against-us" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="How China’s yuan can gain ground against the US dollar and the euro as a global reserve currency of choice" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="3" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/comment/insight-opinion/united-states/article/2182958/how-chinas-yuan-can-gain-ground-against-us"><img ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 5" ga-event-label="Most Popular" typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/90x56/public/images/methode/2019/01/21/9ac282d0-1d4c-11e9-9b66-f8d7b487d426_image_hires_160216.JPG?itok=aO1otDpq" width="90" height="56" alt="According to the IMF, the US dollar accounted for 62 per cent and the renminbi 1.8 per cent of the world’s US$11.4 trillion in outstanding reserves. Photo: Reuters" title="According to the IMF, the US dollar accounted for 62 per cent and the renminbi 1.8 per cent of the world’s US$11.4 trillion in outstanding reserves. Photo: Reuters" /></a></div><div class="content-wrapper"><h3 class="node-title lvl_28-title"><a href="/comment/insight-opinion/united-states/article/2182958/how-chinas-yuan-can-gain-ground-against-us" title="How China’s yuan can up its game as a reserve currency" ga-on="click" ga-event-category="Module Click" ga-event-action="Most Pop/Click/Commented 5" ga-event-label="Most Popular">How China’s yuan can up its game as a reserve currency</a></h3>
</div></article>
</li>
</ol>
</section>
</div></div> </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-301x251 landscape pos-1">
<div class="pane-content">
<div id="div-gpt-ad-5c46012cd007f" class="scmp_advert-tile scmp_advert-tile-5c46012cd007f">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5c46012cd007f") });</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid">
<div class="row bottom-row bottom-row-02">
<div class="col col-xs-12 col-lg-12"><div class="panel-pane pane-custom pane-1 pane-first pos-0">
<div class="pane-content">
<div class="OUTBRAIN" data-src="https://www.scmp.com/news/world/united-states-canada/article/2183073/china-grants-ivanka-trump-five-new-trademarks-amid" data-widget-id="AR_6" data-ob-template="SCMP"> </div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row bottom-row bottom-row-03">
<div class="col visible-lg-block col-lg-2"></div>
<div class="col col-xs-8 col-lg-7"></div>
<div class="col col-xs-4 col-lg-3"></div>
</div>
</div>
<div class="container-fluid">
<div class="row bottom-row bottom-row-04">
<div class="col col-xs-12 col-lg-12"><div class="panel-pane pane-panels-mini pane-you-may-also-like pane-first pos-0">
<div class="pane-content">
<div class="container pocb clearfix panels-one-column-box">
<h2 class="pane-title">You may also like</h2>
<div class="col-xs-12 pocb-row pocb-row-1">
<div class="panel-pane pane-article-level-carousel pane-first pane-last pos-0">
<div class="pane-content">
<div id="carousel-54c5eadad2" class="swiper-container horizontal-responsive"><div class="swiper-navbar"><span class="prev-arrow scmp-icon-arrow-left-1"></span><span class="next-arrow scmp-icon-arrow-right1"></span></div><div class="swiper-wrapper"><div class="swiper-slide"><article class="node node-video article-level view-mode-lvl_18 first odd has-image color-color2" about="/video/china/2182558/chinas-battle-blue-skies-takes-toll-rural-life" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China’s battle for blue skies takes toll on rural life" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image color-color2">
<a href="/video/china/2182558/chinas-battle-blue-skies-takes-toll-rural-life"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/video/thumbnail/hebei_plain.jpg?itok=ns9RTtKm" width="220" height="137" alt="China’s battle for blue skies takes toll on rural life" /></a><a href="/video/china/2182558/chinas-battle-blue-skies-takes-toll-rural-life" class="scmp-icon-video-play"></a>
<strong class="field field-name-field-video-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/video/china" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">China</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/video/china/2182558/chinas-battle-blue-skies-takes-toll-rural-life" title="China’s battle for blue skies takes toll on rural life">China’s battle for blue skies takes toll on rural life</a></h3>
<time property="dc:modified" content="2019-01-20T10:01:04+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="short" class="updated" datetime="2019-01-20T10:01:04+08:00">Jan 20th 2019, 10:01am</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color3" about="/native/tech/start-ups/topics/flying-start/article/2182299/5-asia-start-ups-hope-edge-out-global" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="5 Asia start-ups hope to edge out global competition to win hearts of judges and the public" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/native/tech/start-ups/topics/flying-start/article/2182299/5-asia-start-ups-hope-edge-out-global"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2019/01/18/cc084052-1935-11e9-8ff8-c80f5203e5c9_image_hires_120022.jpg?itok=zYJ3dFbF" width="220" height="137" alt="Many start-ups have great ideas, but to succeed in making those ideas reality, they need the support of a strong network of incubators, accelerators and co-work spaces." title="Many start-ups have great ideas, but to succeed in making those ideas reality, they need the support of a strong network of incubators, accelerators and co-work spaces." /></a></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/native/tech/start-ups/topics/flying-start/article/2182299/5-asia-start-ups-hope-edge-out-global" title="5 Asia start-ups hope to edge out global competition to win hearts of judges and the public">5 Asia start-ups hope to edge out global competition to win hearts of judges and the public</a></h3>
<div class="field field-name-field-sponsor"><span class="title">In partnership with:</span> <span class="sponsor">JUMPSTARTER</span></div>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color1" about="/comment/insight-opinion/article/2182415/brexit-defeat-theresa-may-should-mark-turning-point-british" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Brexit defeat for Theresa May should mark turning point in British crisis" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="15" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
<a href="/comment/insight-opinion/article/2182415/brexit-defeat-theresa-may-should-mark-turning-point-british"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2019/01/16/51b8b6f8-1974-11e9-8ff8-c80f5203e5c9_image_hires_213739.JPG?itok=c6pWDqsQ" width="220" height="137" alt="Brexit defeat for Theresa May should mark turning point in British crisis" /></a>
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/comment/insight-opinion" typeof="Concept" property="prefLabel" datatype="">Insight &amp; Opinion</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/comment/insight-opinion/article/2182415/brexit-defeat-theresa-may-should-mark-turning-point-british" title="Brexit defeat  should mark turning point in British crisis">Brexit defeat should mark turning point in British crisis</a></h3>
<time property="dc:modified" content="2019-01-16T22:39:10+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2019-01-16T22:39:10+08:00">16 Jan 2019 - 10:39pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/comment/insight-opinion/article/2182415/brexit-defeat-theresa-may-should-mark-turning-point-british#comments" title="15 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>15</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-default" about="/presented/business/topics/pearl-gbanansha/article/2182164/guangzhou-nansha-port-bigger-smarter-more" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Guangzhou (Nansha) port, bigger, smarter, more connected ahead to lead ports in the Greater Bay Area" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="non-annotated-image">
<a href="/presented/business/topics/pearl-gbanansha/article/2182164/guangzhou-nansha-port-bigger-smarter-more"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/2019/01/15/photo_4_2.jpg?itok=j220XH-v" width="220" height="137" alt="A grand shipping and logistics gathering, the ‘China Shipping 50 Forum’, was held in Nansha District last January, attracting over 300 representatives of leading enterprises in the field." title="A grand shipping and logistics gathering, the ‘China Shipping 50 Forum’, was held in Nansha District last January, attracting over 300 representatives of leading enterprises in the field." /></a></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/presented/business/topics/pearl-gbanansha/article/2182164/guangzhou-nansha-port-bigger-smarter-more" title="Guangzhou (Nansha) port, bigger, smarter, more connected ahead to lead ports in the Greater Bay Area">Guangzhou (Nansha) port, bigger, smarter, more connected ahead to lead ports in the Greater Bay Area</a></h3>
<div class="field field-name-field-sponsor"><span class="title">Brought to you by:</span> <span class="sponsor">Guangzhou Nansha</span></div>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color1" about="/comment/insight-opinion/united-states/article/2181157/let-us-and-china-trade-punches-then-let-dust" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Let the US and China trade punches, then let the dust settle" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
<a href="/comment/insight-opinion/united-states/article/2181157/let-us-and-china-trade-punches-then-let-dust"><img typeof="foaf:Image" data-original="https://cdn3.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2019/01/09/9ad7d8fc-12fb-11e9-bd68-61a0d0b9ce58_image_hires_022522.jpg?itok=Ut1qaVJ6" width="220" height="137" alt="Illustration: Timothy Mcevenue. See: www.timothymcevenue.net" title="Illustration: Timothy Mcevenue. See: www.timothymcevenue.net" /></a><strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden article-type-column"><a href="/comment/insight-opinion">Opinion</a></strong></div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/comment/insight-opinion/united-states/article/2181157/let-us-and-china-trade-punches-then-let-dust" title="US-China trade war: a boxing match with no winner or loser">US-China trade war: a boxing match with no winner or loser</a></h3>
<time property="dc:modified" content="2019-01-09T03:24:30+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2019-01-09T03:24:30+08:00">9 Jan 2019 - 3:24am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/comment/insight-opinion/united-states/article/2181157/let-us-and-china-trade-punches-then-let-dust#comments" title="2 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>2</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-video article-level view-mode-lvl_18 even has-image color-default" about="/video/arts-culture/2179632/inside-chinas-largest-film-studio" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Inside China’s largest film studio" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image color-default">
<a href="/video/arts-culture/2179632/inside-chinas-largest-film-studio"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/video/thumbnail/hengdian.jpg?itok=uZNruK_a" width="220" height="137" alt="Inside China’s largest film studio" /></a><a href="/video/arts-culture/2179632/inside-chinas-largest-film-studio" class="scmp-icon-video-play"></a>
<strong class="field field-name-field-video-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/video/arts-culture" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Arts & Culture</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/video/arts-culture/2179632/inside-chinas-largest-film-studio" title="Inside China’s largest film studio">Inside China’s largest film studio</a></h3>
<time property="dc:modified" content="2019-01-01T11:44:28+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="short" class="updated" datetime="2019-01-01T11:44:28+08:00">Jan 1st 2019, 11:44am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/video/arts-culture/2179632/inside-chinas-largest-film-studio#comments" title="2 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>2</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color2" about="/news/china/diplomacy/article/2178102/china-may-use-japans-aircraft-carrier-plan-push-through-more" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China may use Japan’s aircraft carrier plan to push through more military spending, observers say" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="41" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
<a href="/news/china/diplomacy/article/2178102/china-may-use-japans-aircraft-carrier-plan-push-through-more"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/12/15/f085d8a4-ff95-11e8-93b7-146c6b325962_image_hires_062954.JPG?itok=IpNatXwJ" width="220" height="137" alt="Japan is planning to upgrade its Izumo-class destroyers into fully operational aircraft carriers capable of launching fighter jets. Photo: Handout" title="Japan is planning to upgrade its Izumo-class destroyers into fully operational aircraft carriers capable of launching fighter jets. Photo: Handout" /></a>
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/diplomacy/article/2178102/china-may-use-japans-aircraft-carrier-plan-push-through-more" title="How will China react to Japan’s plan to build an aircraft carrier?">How will China react to Japan’s plan to build an aircraft carrier?</a></h3>
<time property="dc:modified" content="2018-12-15T06:30:04+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-12-15T06:30:04+08:00">15 Dec 2018 - 6:30am</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/diplomacy/article/2178102/china-may-use-japans-aircraft-carrier-plan-push-through-more#comments" title="41 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>41</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-video article-level view-mode-lvl_18 even has-image color-default" about="/video/business/2172644/alibabas-singles-day-sales-begin" typeof="sioc:Item foaf:Document">
<span property="dc:title" content=" Alibaba’s Singles’ Day sales begin " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image color-default">
<a href="/video/business/2172644/alibabas-singles-day-sales-begin"><img typeof="foaf:Image" data-original="https://cdn2.i-scmp.com/sites/default/files/styles/220x137/public/video/thumbnail/1111_plain.jpg?itok=RY3jUxTQ" width="220" height="137" alt=" Alibaba’s Singles’ Day sales begin " /></a><a href="/video/business/2172644/alibabas-singles-day-sales-begin" class="scmp-icon-video-play"></a>
<strong class="field field-name-field-video-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/video/business" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Business</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/video/business/2172644/alibabas-singles-day-sales-begin" title=" Alibaba’s Singles’ Day sales begin "> Alibaba’s Singles’ Day sales begin </a></h3>
<time property="dc:modified" content="2018-11-11T03:11:04+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="short" class="updated" datetime="2018-11-11T03:11:04+08:00">Nov 11th 2018, 3:11am</time>
</div></article>
</div> <div class="swiper-slide"><article class="node node-video article-level view-mode-lvl_18 odd has-image color-color2" about="/video/china/2167677/why-hairy-crab-all-craze-china" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="Why hairy crab is all the craze in China" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="4" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image color-color2">
<a href="/video/china/2167677/why-hairy-crab-all-craze-china"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/video/thumbnail/crab_plain.jpg?itok=BgHmm2o5" width="220" height="137" alt="Why hairy crab is all the craze in China" /></a><a href="/video/china/2167677/why-hairy-crab-all-craze-china" class="scmp-icon-video-play"></a>
<strong class="field field-name-field-video-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/video/china" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">China</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/video/china/2167677/why-hairy-crab-all-craze-china" title="Why hairy crab is all the craze in China">Why hairy crab is all the craze in China</a></h3>
<time property="dc:modified" content="2018-10-18T16:42:16+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="short" class="updated" datetime="2018-10-18T16:42:16+08:00">Oct 18th 2018, 4:42pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/video/china/2167677/why-hairy-crab-all-craze-china#comments" title="4 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>4</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color2" about="/news/china/diplomacy/article/2167251/how-partisan-policies-donald-trumps-administration-rubbed-salt" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="How the partisan policies of Donald Trump’s administration rubbed salt in wounded China-US ties" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="15" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
<a href="/news/china/diplomacy/article/2167251/how-partisan-policies-donald-trumps-administration-rubbed-salt"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/10/06/803ae7a4-c8ce-11e8-9907-be608544c5a1_image_hires_142103.JPG?itok=tqiPtiti" width="220" height="137" alt="It will take a strategic, decades-long US effort to manage a power rivalry with China, but none appears to be in the cards, Ankit Panda writes" title="It will take a strategic, decades-long US effort to manage a power rivalry with China, but none appears to be in the cards, Ankit Panda writes" /></a>
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/news/china" typeof="Concept" property="prefLabel" datatype="">China</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/news/china/diplomacy/article/2167251/how-partisan-policies-donald-trumps-administration-rubbed-salt" title="How Trump’s partisan policies rubbed salt in wounded China-US ties">How Trump’s partisan policies rubbed salt in wounded China-US ties</a></h3>
<time property="dc:modified" content="2018-10-06T22:39:58+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-10-06T22:39:58+08:00">6 Oct 2018 - 10:39pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/news/china/diplomacy/article/2167251/how-partisan-policies-donald-trumps-administration-rubbed-salt#comments" title="15 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>15</a></span>
<span title="Article contains video" class="icon icon-video"></span></div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 odd has-image color-color14" about="/week-asia/long-reads/article/2164723/china-and-india-iran-and-korea-why-russia-asian-player-watch" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="China and India to Iran and Korea, why Russia is the Asian player to watch" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="22" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
<a href="/week-asia/long-reads/article/2164723/china-and-india-iran-and-korea-why-russia-asian-player-watch"><img typeof="foaf:Image" data-original="https://cdn1.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/09/24/c1d5e454-bb25-11e8-8bc4-fc59ff6846aa_image_hires_161437.JPG?itok=icXvHfgD" width="220" height="137" alt="From arms to energy, Russian influence in the region is growing ever greater – and key to Moscow’s route to dominance is its unique relationship with Beijing" title="From arms to energy, Russian influence in the region is growing ever greater – and key to Moscow’s route to dominance is its unique relationship with Beijing" /></a>
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/week-asia/long-reads" typeof="Concept" property="prefLabel" datatype="">Long Reads</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/week-asia/long-reads/article/2164723/china-and-india-iran-and-korea-why-russia-asian-player-watch" title="Balance Trump, cosy up to China, Koreas: Russia’s play for Asia">Balance Trump, cosy up to China, Koreas: Russia’s play for Asia</a></h3>
<time property="dc:modified" content="2018-09-24T16:14:51+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-09-24T16:14:51+08:00">24 Sep 2018 - 4:14pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/week-asia/long-reads/article/2164723/china-and-india-iran-and-korea-why-russia-asian-player-watch#comments" title="22 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>22</a></span>
</div></article>
</div> <div class="swiper-slide"><article class="node node-article article-level view-mode-lvl_18 even has-image color-color14" about="/week-asia/society/article/2165179/how-singapores-formula-one-fling-sugar-daddies-turned-sour" typeof="sioc:Item foaf:Document">
<span property="dc:title" content="How Singapore’s Formula One fling with sugar daddies turned sour" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="16" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="annotated-image">
<a href="/week-asia/society/article/2165179/how-singapores-formula-one-fling-sugar-daddies-turned-sour"><img typeof="foaf:Image" data-original="https://cdn4.i-scmp.com/sites/default/files/styles/220x137/public/images/methode/2018/09/26/f3e171ec-bd51-11e8-8bc4-fc59ff6846aa_image_hires_174950.jpg?itok=sRmQ6prv" width="220" height="137" alt="While fans focused on the race last week, others were revelling in a world where there’s a fine line between romance and remittance … and tourism officials weren’t happy about it" title="While fans focused on the race last week, others were revelling in a world where there’s a fine line between romance and remittance … and tourism officials weren’t happy about it" /></a>
<strong class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden">
<a href="/week-asia/society" typeof="Concept" property="prefLabel" datatype="">Society</a> </strong>
</div><div class="content-wrapper"><h3 class="node-title lvl_18-title"><a href="/week-asia/society/article/2165179/how-singapores-formula-one-fling-sugar-daddies-turned-sour" title="How Singapore’s F1 fling with sugar daddies turned sour">How Singapore’s F1 fling with sugar daddies turned sour</a></h3>
<time property="dc:modified" content="2018-09-26T17:50:05+08:00" datatype="xsd:dateTime" itemprop="dateModified" data-date-format="scmp_standard" class="updated" datetime="2018-09-26T17:50:05+08:00">26 Sep 2018 - 5:50pm</time>
<span property="sioc:num_replies" datatype="xsd:integer" class="comment-count"><a href="/week-asia/society/article/2165179/how-singapores-formula-one-fling-sugar-daddies-turned-sour#comments" title="16 comments" itemprop="interactionCount"><span class="scmp-icon-comment"></span>16</a></span>
</div></article>
</div></div><div class="pager-wrapper"><div class="pager-carousel-54c5eadad2 swiper-pager"></div></div></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="device-xs visible-xs"></div>
<div class="device-sm visible-sm"></div>
<div class="device-md visible-md"></div>
<div class="device-lg visible-lg"></div>
</section>
<div id="device-tablet"></div> </main>

<footer class="footer container-fluid" id="page-footer">
<div class="region region-footer">
<section id="block-panels-mini-footer-boom" class="block block-panels-mini clearfix">
<div class="panel-2col-stacked clearfix panel-display" id="mini-panel-footer_boom">
<div class="center-wrapper">
<div class="panel-col-first panel-panel">
<div class="inside"></div>
</div>
<div class="panel-col-last panel-panel">
<div class="inside"></div>
</div>
</div>
<div class="panel-col-bottom panel-panel">
<div class="inside"><div class="panel-pane pane-scmp-footer-footer-pane footer-in-blue pane-first pos-0">
<div class="pane-content">
<div id="footer" class="footer-v2">
<div class="footer-top">
<div class="container">
<div class="footer-top-left">
<div class="logo font-scmp-logo-flag">South China Morning Post</div>
</div>
<div class="footer-top-right">
<div class="footer-social-connect">
Stay connected </div>
<div class="footer-social-menu">
<ul class="menu nav"><li class="first leaf menu-45815"><a href="https://www.facebook.com/scmp" title="Follow SCMP" class="scmp-icon-facebook">Facebook</a></li>
<li class="last leaf menu-45816"><a href="https://twitter.com/SCMPNews" title="Follow SCMP" class="scmp-icon-twitter">Twitter</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="footer-middle">
<div class="container">
<div class="footer-sitemap-menu top-menu">
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-46646"><a href="/news/hong-kong">Hong Kong</a><ul class="menu nav"><li class="first leaf menu-46652"><a href="/news/hong-kong/politics">Politics</a></li>
<li class="leaf menu-46647"><a href="/news/hong-kong/hong-kong-economy">Economy</a></li>
<li class="leaf menu-46648"><a href="/news/hong-kong/health-environment">Health &amp; Environment</a></li>
<li class="leaf menu-46650"><a href="/news/hong-kong/law-and-crime">Law &amp; Crime</a></li>
<li class="last leaf menu-46653"><a href="/news/hong-kong/education">Education &amp; Community</a></li>
</ul></li>
</ul> <ul class="menu nav"><li class="first last expanded menu-45716"><a href="/news">News</a><ul class="menu nav"><li class="first leaf menu-46683"><a href="/news/china">China</a></li>
<li class="leaf menu-46682"><a href="/news/hong-kong">Hong Kong</a></li>
<li class="leaf menu-45721"><a href="/news/asia">Asia</a></li>
<li class="leaf menu-45722"><a href="/news/world">World</a></li>
<li class="last leaf menu-69643"><a href="https://www.scmp.com/topics">Topics</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-46654"><a href="/news/china">China</a><ul class="menu nav"><li class="first leaf menu-46655"><a href="/news/china/politics">Policies &amp; Politics</a></li>
<li class="leaf menu-46656"><a href="/news/china/diplomacy">Diplomacy &amp; Defence</a></li>
<li class="leaf menu-46657"><a href="/news/china/money-wealth">Money &amp; Wealth</a></li>
<li class="leaf menu-46658"><a href="/news/china/society">Society</a></li>
<li class="leaf menu-46659"><a href="/economy/china-economy">Economy</a></li>
<li class="last leaf menu-46660"><a href="/tech">Tech</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-45723"><a href="/business">Business</a><ul class="menu nav"><li class="first leaf menu-45726"><a href="/business/companies">Companies</a></li>
<li class="leaf menu-46670"><a href="/business/markets">Markets</a></li>
<li class="leaf menu-45731"><a href="/property">Property</a></li>
<li class="leaf menu-45725"><a href="/business/investor-relations">Investor Relations</a></li>
<li class="leaf menu-46671"><a href="/business/mutual-funds">Mutual Funds</a></li>
<li class="leaf menu-45728"><a href="/economy/global-economy">Economy</a></li>
<li class="leaf menu-45724"><a href="/economy/china-economy">China Economy</a></li>
<li class="leaf menu-45727"><a href="/news/china/money-wealth">Money &amp; Wealth</a></li>
<li class="last leaf menu-65262"><a href="/topics/country-reports">Country Reports</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-46661"><a href="/tech">Tech</a><ul class="menu nav"><li class="first leaf menu-53258"><a href="/tech/big-tech">China Tech</a></li>
<li class="leaf menu-46662"><a href="/tech/enterprises">Enterprises</a></li>
<li class="leaf menu-46663"><a href="/tech/gear">Social &amp; Gadgets</a></li>
<li class="leaf menu-46664"><a href="/tech/start-ups">Start-ups</a></li>
<li class="leaf menu-46665"><a href="/tech/apps-social">Apps &amp; Gaming</a></li>
<li class="leaf menu-46666"><a href="/tech/innovation">Innovation</a></li>
<li class="leaf menu-46667"><a href="/tech/tech-leaders-and-founders">Leaders &amp; Founders</a></li>
<li class="leaf menu-46668"><a href="/tech/science-research">Science &amp; Research</a></li>
<li class="last leaf menu-46669"><a href="/tech/e-commerce">E-Commerce</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-45739"><a href="/lifestyle">Lifestyle</a><ul class="menu nav"><li class="first leaf menu-45740"><a href="/lifestyle/arts-culture">Arts &amp; Entertainment</a></li>
<li class="leaf menu-45741"><a href="/lifestyle/health-wellness">Health &amp; Wellness</a></li>
<li class="leaf menu-46672"><a href="/culture/film-tv">Film &amp; TV</a></li>
<li class="leaf menu-45745"><a href="/lifestyle/food-drink">Food &amp; Drink</a></li>
<li class="leaf menu-45743"><a href="/lifestyle/family-relationships">Families</a></li>
<li class="leaf menu-45746"><a href="/culture/music">Music</a></li>
<li class="leaf menu-45744"><a href="/lifestyle/fashion-beauty">Fashion &amp; Beauty</a></li>
<li class="leaf menu-45742"><a href="/culture/books">Books</a></li>
<li class="leaf menu-45750"><a href="/lifestyle/travel-leisure">Travel &amp; Leisure</a></li>
<li class="last leaf menu-45749"><a href="/magazines/style/watches">Watches</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper footer-column-narrow">
<ul class="menu nav"><li class="first last expanded menu-45751"><a href="/sport">Sport</a><ul class="menu nav"><li class="first leaf menu-45752"><a href="/sport/hong-kong" title="">Hong Kong</a></li>
<li class="leaf menu-45753"><a href="/sport/china" title="">China</a></li>
<li class="leaf menu-45754"><a href="/sport/golf" title="">Golf</a></li>
<li class="leaf menu-45755"><a href="/sport/racing" title="">Racing</a></li>
<li class="leaf menu-45756"><a href="/sport/rugby" title="">Rugby</a></li>
<li class="leaf menu-45757"><a href="/sport/football" title="">Soccer</a></li>
<li class="leaf menu-45758"><a href="/sport/tennis" title="">Tennis</a></li>
<li class="last leaf menu-46673"><a href="/sport/boxing">Boxing</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper footer-column-wide">
<ul class="menu nav"><li class="first last expanded menu-45732"><a href="/comment">Comment</a><ul class="menu nav"><li class="first leaf menu-45735"><a href="/comment/insight-opinion">Insight &amp; Opinion</a></li>
<li class="leaf menu-45738"><a href="/comment/harrys-view">Harry&#039;s View</a></li>
<li class="leaf menu-45733"><a href="/comment/blogs">Blogs</a></li>
<li class="leaf menu-45737"><a href="/comment/polls" title="">Polls</a></li>
<li class="last leaf menu-45736"><a href="/comment/letters">Letters</a></li>
</ul></li>
</ul> <ul class="menu nav"><li class="first last expanded menu-45765"><a href="/">Multimedia</a><ul class="menu nav"><li class="first leaf menu-45767"><a href="/video-0">Video</a></li>
<li class="leaf menu-45766"><a href="/photos">Photos</a></li>
<li class="leaf menu-45768"><a href="/topics/infographics">Infographics</a></li>
<li class="last leaf menu-45769"><a href="https://www.scmp.com/topics/scmp-chronicles">SCMP Chronicles</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-45759"><a href="/magazines">Magazine</a><ul class="menu nav"><li class="first leaf menu-45760"><a href="/magazines/post-magazine" title="">Post Magazine</a></li>
<li class="leaf menu-45761"><a href="/magazines/style">Style</a></li>
<li class="leaf menu-45763"><a href="/topics/good-eating">Good Eating</a></li>
<li class="leaf menu-45764"><a href="/topics/destination-macau-magazine">Destination Macau</a></li>
<li class="last leaf menu-65263"><a href="/topics/hk-magazine-archive">HK Magazine Archive</a></li>
</ul></li>
</ul> <ul class="menu nav"><li class="first last expanded menu-46674"><span class="nolink">Other</span><ul class="menu nav"><li class="first leaf menu-45771"><a href="https://www.scmp.com/page/1500828/topics">Topics</a></li>
<li class="leaf menu-45772"><a href="/weather">Weather</a></li>
<li class="leaf menu-45773"><a href="/most-popular">Most Popular</a></li>
<li class="leaf menu-45775"><a href="/timemachine">7 Days Index</a></li>
<li class="leaf menu-45776"><a href="/lifestyle/crossword">Crossword</a></li>
<li class="last leaf menu-45778"><a href="/promotions">Promotions</a></li>
</ul></li>
</ul> </div>
</div>
<div class="footer-sitemap-menu bottom-menu">
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-46675"><a href="/directories">Directories</a><ul class="menu nav"><li class="first leaf menu-46677"><a href="http://www.ays.com.hk" target="_blank">At Your Service</a></li>
<li class="last leaf menu-46680"><a href="http://goodeating.scmp.com/restaurants/">Restaurant Directory</a></li>
</ul></li>
</ul> <ul class="menu nav"><li class="first last expanded menu-45770"><a href="/">Information</a><ul class="menu nav"><li class="first leaf menu-45780"><a href="http://photo.scmp.com">Buy SCMP Photos</a></li>
<li class="leaf menu-45781"><a href="/reprint-policy">Copyright Licensing</a></li>
<li class="leaf menu-45777"><a href="/rss">RSS Feeds</a></li>
<li class="leaf menu-53647"><a href="https://www.scmp.com/content/search/news/news">SCMP.com search</a></li>
<li class="leaf menu-53646"><a href="https://register.scmp.com/archive/article/" target="_blank">SCMP Print Archive</a></li>
<li class="last leaf menu-57603"><a href="https://customerservice.scmp.com/subscribe/" target="_blank">Print Subscription</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper footer-column-double">
<ul class="menu nav"><li class="first last expanded menu-45782"><a href="http://advertising.scmp.com/">Advertise with us</a><ul class="menu nav"><li class="first leaf menu-76655"><a href="http://advertising.scmp.com/our-products">Our Products</a></li>
<li class="leaf menu-76650"><a href="https://morningstudio.scmp.com/en/home">Morning Studio</a></li>
<li class="last leaf menu-45789"><a href="https://hr.cpjobs.com" target="_blank">Recruitment Advertising</a></li>
</ul></li>
</ul> <ul class="menu nav"><li class="first last expanded menu-45791"><a href="http://events.scmp.com" target="_blank">Events</a><ul class="menu nav"><li class="first leaf menu-45792"><a href="http://events.scmp.com" target="_blank">SCMP Events</a></li>
<li class="last leaf menu-45793"><a href="http://osc.scmp.com/" target="_blank">Operation Santa Claus</a></li>
</ul></li>
</ul> </div>
<div class="footer-column-wrapper">
<ul class="menu nav"><li class="first last expanded menu-45794"><span class="nolink">Other Sites</span><ul class="menu nav"><li class="first leaf menu-73373"><a href="https://www.abacusnews.com" target="_blank">Abacus</a></li>
<li class="leaf menu-73968"><a href="https://www.inkstonenews.com" target="_blank">Inkstone</a></li>
<li class="leaf menu-45795"><a href="http://www.cpjobs.com/hk/?utm_source=scmp_footer" target="_blank">CPJobs.com</a></li>
<li class="leaf menu-45798"><a href="http://yp.scmp.com" target="_blank">Young Post</a></li>
<li class="leaf menu-45799"><a href="http://www.cosmopolitan.com.hk" target="_blank">Cosmopolitan</a></li>
<li class="leaf menu-45800"><a href="http://cg.cosmopolitan.com.hk/" target="_blank">CosmoGIRL!</a></li>
<li class="leaf menu-45801"><a href="http://www.elle.com.hk/" target="_blank">Elle</a></li>
<li class="leaf menu-45802"><a href="http://www.harpersbazaar.com.hk" target="_blank">Harpers Bazaar</a></li>
<li class="leaf menu-48553"><a href="https://www.scmp.com/sport/racing">Racing Post</a></li>
<li class="last leaf menu-69055"><a href="https://www.esquirehk.com/" target="_blank">Esquire</a></li>
</ul></li>
</ul> </div>
</div>
<div class="footer-device-menu">
<ul class="menu nav"><li class="first expanded menu-45806"><a href="https://www.scmp.com/mobile" class="icon-mobile-after">SCMP Mobile Edition</a><ul class="menu nav"><li class="first leaf menu-45809"><a href="https://itunes.apple.com/hk/app/scmp-news-pulse/id623201967?mt=8" class="scmp-icon-apple">IOS</a></li>
<li class="last leaf menu-45810"><a href="https://play.google.com/store/apps/details?id=com.scmp.newspulse" class="scmp-icon-android">Android</a></li>
</ul></li>
<li class="expanded menu-45807"><a href="https://www.scmp.com/tabletedition" class="icon-tablet-after">SCMP TABLET Edition</a><ul class="menu nav"><li class="first leaf menu-45812"><a href="https://itunes.apple.com/hk/app/scmp-news-pulse/id623201967?mt=8" class="scmp-icon-apple">iOS HTML5</a></li>
<li class="last leaf menu-45813"><a href="https://play.google.com/store/apps/details?id=com.scmp.newspulse" class="scmp-icon-android">Android HTML5</a></li>
</ul></li>
<li class="last expanded menu-45808"><a href="https://www.scmp.com/epaper" class="icon-laptop-after">SCMP ePaper Edition</a><ul class="menu nav"><li class="first last leaf menu-45814"><a href="https://www.scmp.com/epaper" class="scmp-icon-arrow-right">SCMP ePaper Edition</a></li>
</ul></li>
</ul> </div>
<div class="footer-newsletter">
<a href="https://www.scmp.com/user/simplenews" class="scmp-icon-enews" title="SIGN UP for SCMP eNewsletter"><span class="bold">SIGN UP</span><span> for SCMP eNewsletter</span></a> <div class="scmp-icon-arrow-right1"></div>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="container">
<div class="footer-base-menu">
<ul class="menu nav"><li class="first leaf menu-3168"><a href="http://corp.scmp.com" target="_blank">SCMP Publishers</a></li>
<li class="leaf menu-3169"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="leaf menu-3170"><a href="/faqs" title="">FAQs</a></li>
<li class="leaf menu-3171"><a href="/terms-conditions" title="">Terms &amp; Conditions</a></li>
<li class="leaf menu-3172"><a href="/work-for-us">Work For Us</a></li>
<li class="last leaf menu-3173"><a href="/contact-us" title="">Contact Us</a></li>
</ul> </div>
<div class="footer-disclaimer">
Copyright &copy; <em class="placeholder">2019</em> South China Morning Post Publishers Ltd. All rights reserved. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section id="block-panels-mini-skin-ad-oop-tag" class="block block-panels-mini clearfix">
<div class="panel-display panel-1col clearfix" id="mini-panel-skin_ad_oop_tag">
<div class="panel-panel panel-col">
<div><div class="panel-pane pane-scmp-advert-doubleclick size-1x1 square pane-first pos-0 oop">
<div class="pane-content">
<div id="div-gpt-ad-5c46014949494" class="scmp_advert-tile scmp_advert-tile-5c46014949494">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5c46014949494") });</script>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-scmp-advert-doubleclick size-1x1 square pane-last pos-1 oop">
<div class="pane-content">
<div id="div-gpt-ad-5c4601494ac29" class="scmp_advert-tile scmp_advert-tile-5c4601494ac29">
<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-5c4601494ac29") });</script>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</footer> 
<script src="https://cdn3.i-scmp.com/sites/default/files/js/js_QtJzSR9iLYYfMQ7a1WPnf2SQM3qFPJaavs_8a8yo0DE.js"></script>
<script src="https://cdn2.i-scmp.com/sites/default/files/js/js_j-2ts85frXRPhY9JqFR4k7El6uium7Hgxyv2_Z4jWDg.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_ostsu0tr2IwqBQy7l8NCMm99xQQwpDrVRcVOtIGt1Ps.js"></script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_TkE7BvwiXbn5HrA0NkDaZyz-kbEby95aFgRHZZ5PuzM.js"></script>
<script src="https://cdn1.i-scmp.com/sites/default/files/js/js_KyZSXKbFE-ayRvp5fDobNE-unCAxoPujoKyi4WJpR0k.js"></script>
<script>var _ain = {"id":1571,"url":"https:\/\/www.scmp.com\/news\/world\/united-states-canada\/article\/2183073\/china-grants-ivanka-trump-five-new-trademarks-amid","postid":"2183073","title":"China grants Ivanka Trump five new trademarks amid trade-war talks, troubling ethics watchdog","pubdate":"2019-01-21T17:27:21Z","sections":"News,World,United States \u0026 Canada,China,Diplomacy","tags":"US-China trade war,US-China trade war: All stories,Donald Trump,China-US relations,Trade","authors":"Associated Press"};</script>
<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
          e.src='http'+('https:'===location.protocol?'s://':'://')+'widgets.outbrain.com/outbrain.js';
          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
          e.src='https://cdn2.i-scmp.com/sites/all/libraries/autotrack/autotrack.js';
          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>
    // Add Chartbeat
    var _sf_async_config = _sf_async_config || Drupal.settings.chartbeat;
    var _cbq = window._cbq || [];
    ga(function(tracker) {
     var ga_user_id = tracker.get('clientId');
     _sf_async_config._demo = "user_id="+ga_user_id+",pid="+lotccauds.Profile.pid;
     _cbq.push(["_userid", ga_user_id]);
    });

    (function($){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src" , "//static.chartbeat.com/js/chartbeat_video.js") ;
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      var delay = window.location.pathname == "/video" ? 1000 : 0;
      window.onload = (typeof window.onload != "function") ?
         loadChartbeat : function() { oldonload(); setTimeout(function() { loadChartbeat(); }, delay); };
    })(jQuery);
      </script>
<script src="https://cdn4.i-scmp.com/sites/default/files/js/js_g40IOOmAUKB4LOr_crtMT06ZrSerBwvf1iETKXfE6wQ.js"></script>
</body>
</html>
